<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>«Alter Wein in neuen Schläuchen»? &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="«Alter Wein in neuen Schläuchen»?"/>
<meta property="og:description" content="Heute nehmen wir die STAF-Abstimmung aus entwicklungspolitischer Sicht unter die Lupe. Wir besuchen ein Geisterspiel im Schlachthaus. Und wir wollen wissen, wie der Landfriedensbruchprozess mit illegalen Kameraufnahmen ausgegangen ist. «Alter Wein in neuen Schläuchen»? Höchst komplex ist die Vorlage, über die das Schweizer Stimmvolk am 19. Mai 2019 abstimmen muss: STAF steht für Steuerreform und ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2019/04/11/alter-wein-in-neuen-schlaeuchen/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2016/10/globocity_medium_cbd-1024x519.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='«Geisterspiel» von Andri Beyeler &#038; Martin Bieri' href='https://rabe.ch/2019/04/10/geisterspiel-von-andri-beyeler-martin-bieri/' />
<link rel='next' title='Wenn sich Opfer und Täter gegenübersitzen' href='https://rabe.ch/2019/04/11/wenn-sich-opfer-und-taeter-gegenuebersitzen/' />
<link rel="canonical" href="https://rabe.ch/2019/04/11/alter-wein-in-neuen-schlaeuchen/" />
<link rel='shortlink' href='https://rabe.ch/?p=41759' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F04%2F11%2Falter-wein-in-neuen-schlaeuchen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F04%2F11%2Falter-wein-in-neuen-schlaeuchen%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2019 m04 d11 h17 thursday logged-out custom-background singular singular-post singular-post-41759 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Untitled Project - Nightmares on Wax </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<audio class="wp-audio-shortcode" id="audio-41759-2" loop="1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=2" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2017/01/rabe_info-350x350.jpg" alt="RaBe-Info" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>«Hört hin, wo andere wegschauen.»</p>
<p>Das Nachrichten- und Hintergrundmagazin berichtet seit 1996 täglich über Themen aus Politik, Gesellschaft, Wirtschaft und Kultur.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=59" class="email icon-email"></a></li><li><a href="http://info.rabe.ch" class="website icon-website"></a></li><li><a href="http://facebook.com/radiorabe" class="facebook icon-facebook"></a></li><li><a href="http://soundcloud.com/radiorabe" class="soundcloud icon-soundcloud"></a></li><li><a href="http://tv.rabe.ch" class="youtube icon-youtube"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=599" title="Mail an Sendungsmachende" class="icon-mail">Eva Rapp</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=39" title="Mail an Sendungsmachende" class="icon-mail">Gisela Feuz</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=534" title="Mail an Sendungsmachende" class="icon-mail">Katrin Hiss</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=5" title="Mail an Sendungsmachende" class="icon-mail">Michael Spahr</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=610" title="Mail an Sendungsmachende" class="icon-mail">Noëlle Grossenbacher</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=581" title="Mail an Sendungsmachende" class="icon-mail">Salim Staubli</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=13" title="Mail an Sendungsmachende" class="icon-mail">Wilma Rall</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Do, 11.4., 18:00 - 18:30</li><li>Fr, 12.4., 11:00 - 11:30</li><li>Fr, 12.4., 18:00 - 18:30</li><li>Mo, 15.4., 11:00 - 11:30</li><li>Mo, 15.4., 18:00 - 18:30</li><li>Di, 16.4., 11:00 - 11:30</li><li>Di, 16.4., 18:00 - 18:30</li><li>Mi, 17.4., 11:00 - 11:30</li><li>Mi, 17.4., 18:00 - 18:30</li><li>Do, 18.4., 11:00 - 11:30</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-41759-3" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-Dezember_RaBe-Info.mp3?_=3" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-Dezember_RaBe-Info.mp3">https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-Dezember_RaBe-Info.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=59">
			<button>Unterstütze RaBe-Info</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		RaBe-Info	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-41759" class="entry post publish author-misp post-41759 format-standard has-post-thumbnail category-allgemein category-infokultur category-replay post_tag-alliance-sud post_tag-bundesgericht post_tag-landfriedensbruch post_tag-obergericht post_tag-staf post_tag-steuervorlage-17 post_tag-urteil post_tag-usr3 broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-11T08:41:02+02:00" itemprop="datePublished" title="Donnerstag, April 11, 2019, 8:41 am">11. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misp/" title="Beiträge von Michael Spahr" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michael Spahr</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/11/alter-wein-in-neuen-schlaeuchen/" rel="bookmark">«Alter Wein in neuen Schläuchen»?</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Heute nehmen wir die STAF-Abstimmung aus entwicklungspolitischer Sicht unter die Lupe. Wir besuchen ein Geisterspiel im Schlachthaus. Und wir wollen wissen, wie der Landfriedensbruchprozess mit illegalen Kameraufnahmen ausgegangen ist.<br />
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-41759-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-11.-April-2019.mp3?_=4" /><a href="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-11.-April-2019.mp3">https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-11.-April-2019.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-11.-April-2019.mp3" download="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-11.-April-2019.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div></p>
<h4>«Alter Wein in neuen Schläuchen»?</h4>
<p><a href="https://rabe.ch/wp-content/uploads/2016/10/globocity_medium_cbd.jpg"><img class="alignright size-medium wp-image-12340" src="https://rabe.ch/wp-content/uploads/2016/10/globocity_medium_cbd-300x152.jpg" alt="" width="300" height="152" srcset="https://rabe.ch/wp-content/uploads/2016/10/globocity_medium_cbd-300x152.jpg 300w, https://rabe.ch/wp-content/uploads/2016/10/globocity_medium_cbd-768x389.jpg 768w, https://rabe.ch/wp-content/uploads/2016/10/globocity_medium_cbd-1024x519.jpg 1024w, https://rabe.ch/wp-content/uploads/2016/10/globocity_medium_cbd-350x177.jpg 350w, https://rabe.ch/wp-content/uploads/2016/10/globocity_medium_cbd.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>Höchst komplex ist die Vorlage, über die das Schweizer Stimmvolk am 19. Mai 2019 abstimmen muss: <a target="_blank" target="_blank" href="https://www.efd.admin.ch/efd/de/home/dokumentation/gesetzgebung/abstimmungen/staf.html" target="_blank" rel="noopener">STAF</a> steht für Steuerreform und AHV-Finanzierung. Abgestimmt werden muss rasch, denn die Schweiz steht international unter Druck. Sie muss das Unternehmenssteuerrecht bis Ende Jahr an internationale Standards anpassen, sonst drohen Sanktionen. Beim letzten Versuch das Steuerregime anzupassen, bei der Unternehmenssteuerreform 3 (USR3), scheiterten Bundesrat und Parlament an der Urne.<br />
Um die neue Steuerreform dem Volk etwas schmackhafter zu machen, wurde sie verknüpft mit einer zusätzlichen AHV-Finanzierung. Die Steuerreform sei jedoch «alter Wein in neuen Schläuchen» monieren kritische Stimmen. Mit diesem Vorwurf konfrontiert, verliess Finanzminister und SVP-Bundesrat <a target="_blank" target="_blank" href="https://www.derbund.ch/schweiz/standard/ueli-maurer-laesst-srf-interview-platzen/story/16653809" target="_blank" rel="noopener">Ueli Maurer wutentbrannt</a> kürzlich ein Mediengespräch.<br />
Dominik Gross, Finanz- und Steuerexperte bei der entwicklungspolitischen Organisation <a target="_blank" target="_blank" href="https://www.alliancesud.ch/de/politik/steuer-und-finanzpolitik/staf-alte-steuerschlupfloecher-mit-neuen-etiketten" target="_blank" rel="noopener">Alliance Sud</a>, hat die STAF-Vorlage genauer untersucht und kommt ebenfalls zum Schluss: Die STAF räumt zwar mit einigen Steuerprivilegien für Grosskonzerne auf, schafft aber gleichzeitig neue Schlupflöcher. Aus entwicklungspolitischer Sicht sei das höchst problematisch, sagt er gegenüber RaBe. Es finde keine Paradigmenwechsel statt. Auch in Zukunft werden Grosskonzerne Gewinne aus armen Ländern abziehen und in die steuergünstige Schweiz verschieben, statt vor Ort wichtige Investitionen zu ermöglichen, prophezeit Gross. Dass die Vorlage die AHV stärkt, sieht er hingegen als positiv an.<br />
Dominik Gross im RaBe-Gespräch zur Frage, ob die STAF tatsächlich «Alter Wein in neuen Schläuchen» sei:</p>
<p><audio class="wp-audio-shortcode" id="audio-41759-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.freie-radios.net/mp3/20190411-neuesschweiz-94767.mp3?_=5" /><a href="https://www.freie-radios.net/mp3/20190411-neuesschweiz-94767.mp3">https://www.freie-radios.net/mp3/20190411-neuesschweiz-94767.mp3</a></audio><br />
&nbsp;</p>
<h4>Urteil wegen Landfriedensbruch bestätigt</h4>
<p>Das Berner Obergericht bestätigte gestern ein Urteil des Regionalgerichts gegen einen 48-jährigen Berner wegen Landfriedensbruch. Der ehemalige Reitschulaktivist nahm vor vier Jahren an einer unbewilligten Demonstration in Bern teil, bei der es zu Sachbeschädigungen und Sprayereien kam. Wir haben <a href="https://rabe.ch/2019/04/10/schweizerhof-aufnahmen-vor-obergericht/">gestern darüber berichtet</a>. Obwohl sich der Mann nicht am Vandalismus beteiligte, machte er sich als Mitläufer des Landfriedensbruchs schuldig.</p>
<p>Viel mehr zu reden als die eigentliche Straftat gaben im Vorfeld aber die Beweismittel, die vom Regionalgericht bei der erstinstanzlichen Verurteilung herbeigezogen wurden. Konkret geht es in diesem Fall um das Video einer Überwachungskamera, welches den 48 Jährigen an der Demonstration zeigt. Laut der Anwältin des Beschuldigten wurde dieses Video illegal aufgenommen und hätte daher nicht als Beweismittel verwendet werden dürfen. Das Berner Obergericht stimmte diesem Einwand zwar zu, betonte jedoch, dass das Interesse an der eigentlichen Strafverfolgung in diesem Fall höher zu gewichten sei. Es handle sich bei Landfriedensbruch um ein schweres Delikt. Dass der Beschuldigte dabei einen sehr geringen Tatbeitrag geleistet hat, spiele keine Rolle. Die Anwältin Annina Mullis und ihr Mandant erwägen den Entscheid des Obergerichts nun ans Bundesgericht weiterzuziehen:<br />
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-41759-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/11.Oton_Annina_Schweizerhof.mp3?_=6" /><a href="https://rabe.ch/wp-content/uploads/2019/04/11.Oton_Annina_Schweizerhof.mp3">https://rabe.ch/wp-content/uploads/2019/04/11.Oton_Annina_Schweizerhof.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2019/04/11.Oton_Annina_Schweizerhof.mp3" download="https://rabe.ch/wp-content/uploads/2019/04/11.Oton_Annina_Schweizerhof.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div></p>
<p>Der zuständige Staatsanwalt wollte das gestrige Urteil gegenüber Radio RaBe nicht kommentieren.</p>
<p>&nbsp;</p>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a>, <a href="https://rabe.ch/category/info-rubriken/infokultur/" rel="tag">Kultur im Info</a>, <a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/alliance-sud/" rel="tag">Alliance Sud</a>, <a href="https://rabe.ch/tag/bundesgericht/" rel="tag">Bundesgericht</a>, <a href="https://rabe.ch/tag/landfriedensbruch/" rel="tag">Landfriedensbruch</a>, <a href="https://rabe.ch/tag/obergericht/" rel="tag">Obergericht</a>, <a href="https://rabe.ch/tag/staf/" rel="tag">STAF</a>, <a href="https://rabe.ch/tag/steuervorlage-17/" rel="tag">Steuervorlage 17</a>, <a href="https://rabe.ch/tag/urteil/" rel="tag">Urteil</a>, <a href="https://rabe.ch/tag/usr3/" rel="tag">USR3</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-41733" class="entry post publish author-gife post-41733 format-standard has-post-thumbnail category-allgemein post_tag-andri-beyeler post_tag-fussball post_tag-geisterspiel post_tag-martin-bieri post_tag-schlachthaus-theater broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-10T15:22:42+02:00" itemprop="datePublished" title="Mittwoch, April 10, 2019, 3:22 pm">10. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/10/geisterspiel-von-andri-beyeler-martin-bieri/" rel="bookmark">«Geisterspiel» von Andri Beyeler &#038; Martin Bieri</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/10/geisterspiel-von-andri-beyeler-martin-bieri/" title="«Geisterspiel» von Andri Beyeler &#038; Martin Bieri"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/IMG_4447-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/IMG_4447-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/IMG_4447-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41733-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/11.geisterspiel2.mp3?_=8" /><a href="https://rabe.ch/wp-content/uploads/2019/04/11.geisterspiel2.mp3">https://rabe.ch/wp-content/uploads/2019/04/11.geisterspiel2.mp3</a></audio><p>Da haben sich zwei gefunden. Andri Beyeler und <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/10/geisterspiel-von-andri-beyeler-martin-bieri/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41677" class="entry post publish author-gife post-41677 format-standard has-post-thumbnail category-replay post_tag-aerztinnen-und-aerzte-fuer-umweltschutz post_tag-aufnahmen post_tag-insektizide post_tag-kamera post_tag-norbert-valley post_tag-obergericht post_tag-schlepper post_tag-schweizerhof post_tag-wald broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-10T09:20:29+02:00" itemprop="datePublished" title="Mittwoch, April 10, 2019, 9:20 am">10. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/10/schweizerhof-aufnahmen-vor-obergericht/" rel="bookmark">Schweizerhof-Aufnahmen vor Obergericht</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/10/schweizerhof-aufnahmen-vor-obergericht/" title="Schweizerhof-Aufnahmen vor Obergericht"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/10.Schweizerhof_Sicht_Bahnhofplatz_cAnBuKu-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/10.Schweizerhof_Sicht_Bahnhofplatz_cAnBuKu-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/10.Schweizerhof_Sicht_Bahnhofplatz_cAnBuKu-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41677-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/10.schweizerhof_mitanmod.mp3?_=10" /><a href="https://rabe.ch/wp-content/uploads/2019/04/10.schweizerhof_mitanmod.mp3">https://rabe.ch/wp-content/uploads/2019/04/10.schweizerhof_mitanmod.mp3</a></audio><p>Sind illegale Videoaufnahmen zulässiges Beweismaterial in einem Gerichtsprozess? ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/10/schweizerhof-aufnahmen-vor-obergericht/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41642" class="entry post publish author-wira post-41642 format-standard has-post-thumbnail category-replay post_tag-anti-rassismus-strafnorm post_tag-bio-suisse post_tag-diskriminierung post_tag-florian-signer post_tag-landwirtschaft post_tag-lgbt post_tag-migration post_tag-pestizide post_tag-wandern-fuer-alle broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-09T10:44:37+02:00" itemprop="datePublished" title="Dienstag, April 9, 2019, 10:44 am">9. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/09/insektizide-auf-bio-feldern-homophobe-hetze/" rel="bookmark">Insektizide auf Biohöfen / Homophobe Hetze</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/09/insektizide-auf-bio-feldern-homophobe-hetze/" title="Insektizide auf Biohöfen / Homophobe Hetze"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/09.LGBT_-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/09.LGBT_-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/09.LGBT_-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41642-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-9.-April-2019.mp3?_=12" /><a href="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-9.-April-2019.mp3">https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-9.-April-2019.mp3</a></audio><p>Heute im Info geht es um Insektizide auf Schweizer Bio-Feldern, um unbestrafte ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/09/insektizide-auf-bio-feldern-homophobe-hetze/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41615" class="entry post publish author-wira post-41615 format-standard has-post-thumbnail category-infokultur category-replay post_tag-alaina-janack post_tag-hush-hush post_tag-kraehenplage post_tag-roma post_tag-saatkraehe post_tag-sinti post_tag-stadt-bern post_tag-stadtrat broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-08T10:58:38+02:00" itemprop="datePublished" title="Montag, April 8, 2019, 10:58 am">8. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/08/kraehenplage-in-der-stadt-bern/" rel="bookmark">Krähen(plage) in der Stadt Bern &#8211; Was tun?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/08/kraehenplage-in-der-stadt-bern/" title="Krähen(plage) in der Stadt Bern &#8211; Was tun?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/krähe-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41615-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-8.-April-2019.mp3?_=14" /><a href="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-8.-April-2019.mp3">https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-8.-April-2019.mp3</a></audio><p>Heute im Info geht es um die Krähenplage in Bern, um die Fotoaktion der Sinti ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/08/kraehenplage-in-der-stadt-bern/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41601" class="entry post publish author-gife post-41601 format-standard has-post-thumbnail post_tag-alaina-janack post_tag-hush-hush post_tag-laura-gibson broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-07T10:17:28+02:00" itemprop="datePublished" title="Sonntag, April 7, 2019, 10:17 am">7. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/07/drei-jahre-hush-hush/" rel="bookmark">Drei Jahre Hush Hush</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/07/drei-jahre-hush-hush/" title="Drei Jahre Hush Hush"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/IMG_4412-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/IMG_4412-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/IMG_4412-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Alaina Janack, die viele in Bern ganz einfach Aline nennen, kam vor sieben Jahren in die Schweiz. Musik hatte schon immer eine wichtige Rolle gespielt im Leben ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/07/drei-jahre-hush-hush/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41576" class="entry post publish author-gife post-41576 format-standard has-post-thumbnail category-replay post_tag-demokratische-juristinnen post_tag-grosse-halle post_tag-neoliberal post_tag-schauprozess post_tag-tuerkei post_tag-underground-fight post_tag-zoobar broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-05T10:48:41+02:00" itemprop="datePublished" title="Freitag, April 5, 2019, 10:48 am">5. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/05/exklusive-bilder-zum-underground-fight/" rel="bookmark">Exklusive Bilder zum Underground Fight</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/05/exklusive-bilder-zum-underground-fight/" title="Exklusive Bilder zum Underground Fight"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/05_Undergroundfightnight_Florian_Spring-c-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/05_Undergroundfightnight_Florian_Spring-c-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/05_Undergroundfightnight_Florian_Spring-c-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41576-16" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-5.-April-2019.mp3?_=16" /><a href="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-5.-April-2019.mp3">https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-5.-April-2019.mp3</a></audio><p>Die Fotos vom Amateurboxkampf in der Grossen Halle werden heute einmalig ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/05/exklusive-bilder-zum-underground-fight/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41529" class="entry post publish author-gife post-41529 format-standard has-post-thumbnail category-replay post_tag-bernisches-historisches-museum post_tag-chomeini post_tag-das-resort post_tag-iran post_tag-juerg-halter post_tag-konzert-theater-bern post_tag-multaka broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-04T10:34:15+02:00" itemprop="datePublished" title="Donnerstag, April 4, 2019, 10:34 am">4. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/04/andere-perspektive-im-museum/" rel="bookmark">Andere Perspektive im Museum</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/04/andere-perspektive-im-museum/" title="Andere Perspektive im Museum"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/04.multaka_bern_haji-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/04.multaka_bern_haji-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/04.multaka_bern_haji-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41529-18" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-4.-April-2019.mp3?_=18" /><a href="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-4.-April-2019.mp3">https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-4.-April-2019.mp3</a></audio><p>Geflüchtete Menschen führen durchs Bernische Historische Museum und laden zu ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/04/andere-perspektive-im-museum/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41518" class="entry post publish author-gife post-41518 format-standard has-post-thumbnail category-infokultur category-replay category-info-rubriken post_tag-das-resort post_tag-elia-rediger post_tag-gesellschaftssatire post_tag-juerg-halter post_tag-konzert-theater-bern post_tag-selbstoptimierung post_tag-singspiel post_tag-theater post_tag-vidmarhallen broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-04T08:58:32+02:00" itemprop="datePublished" title="Donnerstag, April 4, 2019, 8:58 am">4. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/04/das-resort-fundamentales-anti-musical/" rel="bookmark">Das Resort &#8211; fundamentales Anti-Musical</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/04/das-resort-fundamentales-anti-musical/" title="Das Resort &#8211; fundamentales Anti-Musical"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/IMG_4389-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/IMG_4389-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/IMG_4389-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Da haben sich zwei gefunden: Der Berner Schriftsteller <a target="_blank" href="https://www.juerghalter.com/" target="_blank" rel="noopener">Jürg Halter</a> und ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/04/das-resort-fundamentales-anti-musical/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41458" class="entry post publish author-misp post-41458 format-standard has-post-thumbnail category-replay post_tag-biogas post_tag-corinna-barth post_tag-digitale-technologie post_tag-digitale-transformation post_tag-erdgas post_tag-ewb post_tag-gas post_tag-geschlechterforschung post_tag-klimawandel post_tag-universitaet-bern post_tag-wwf broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-03T09:41:11+02:00" itemprop="datePublished" title="Mittwoch, April 3, 2019, 9:41 am">3. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misp/" title="Beiträge von Michael Spahr" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michael Spahr</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/03/hat-gas-als-energietraeger-eine-zukunft/" rel="bookmark">Hat Gas noch eine Zukunft?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/03/hat-gas-als-energietraeger-eine-zukunft/" title="Hat Gas noch eine Zukunft?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/03.gasleitungen-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/03.gasleitungen-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/03.gasleitungen-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41458-20" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/rabeinfo_03042019.mp3?_=20" /><a href="https://rabe.ch/wp-content/uploads/2019/04/rabeinfo_03042019.mp3">https://rabe.ch/wp-content/uploads/2019/04/rabeinfo_03042019.mp3</a></audio><p>Noch immer steckt viel mehr Klima schädigendes Erdgas statt umweltfreundliches ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/03/hat-gas-als-energietraeger-eine-zukunft/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41411" class="entry post publish author-sast post-41411 format-standard has-post-thumbnail category-replay post_tag-chp post_tag-erdogan post_tag-hdp post_tag-kommunalwahlen post_tag-repression post_tag-tuerkei post_tag-wahlbeobachtung broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-02T11:17:36+02:00" itemprop="datePublished" title="Dienstag, April 2, 2019, 11:17 am">2. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/02/tuerkische-kommunalwahlen-repression-gegen-kurden/" rel="bookmark">Wahlen in der Türkei: Repression gegen Kurden</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/02/tuerkische-kommunalwahlen-repression-gegen-kurden/" title="Wahlen in der Türkei: Repression gegen Kurden"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/Lachschon_punkt_de-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41411-22" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/02.Kommunalwahlen_Türkei.mp3?_=22" /><a href="https://rabe.ch/wp-content/uploads/2019/04/02.Kommunalwahlen_Türkei.mp3">https://rabe.ch/wp-content/uploads/2019/04/02.Kommunalwahlen_Türkei.mp3</a></audio><p>Die türkische Regierungspartei AKP von Präsident Erdoğan hat am vergangenen ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/02/tuerkische-kommunalwahlen-repression-gegen-kurden/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41401" class="entry post publish author-misp post-41401 format-standard has-post-thumbnail category-replay post_tag-cannabis post_tag-cannabis-forschung post_tag-cannabisstudie post_tag-ekstase post_tag-erdogan post_tag-hansjoerg-znoj post_tag-kiffen post_tag-klitoris post_tag-kommunalwahlen post_tag-sybille-stahlberg post_tag-tuerkei post_tag-weiblicher-orgasmus post_tag-zentrum-paul-klee broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-02T09:12:38+02:00" itemprop="datePublished" title="Dienstag, April 2, 2019, 9:12 am">2. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misp/" title="Beiträge von Michael Spahr" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michael Spahr</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/02/lustforschung-orgasmus-und-kiffen/" rel="bookmark">Lustforschung: Orgasmus und Kiffen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/02/lustforschung-orgasmus-und-kiffen/" title="Lustforschung: Orgasmus und Kiffen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/02.Sybille-Stahlberg_Sexologin-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/02.Sybille-Stahlberg_Sexologin-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2019/04/02.Sybille-Stahlberg_Sexologin-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41401-24" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-2.-April-2019.mp3?_=24" /><a href="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-2.-April-2019.mp3">https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-2.-April-2019.mp3</a></audio><p>Die Sexologin Sybille Stahlberg spricht über weiblichen Orgasmen. Der Psychologe ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/02/lustforschung-orgasmus-und-kiffen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41357" class="entry post publish author-misp post-41357 format-standard has-post-thumbnail category-infokultur category-replay post_tag-antiaggressionsmeditation post_tag-aron-nick post_tag-gewaltpraevention post_tag-kantonspolizei post_tag-nigeria post_tag-tscharniblues-ii broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-01T10:12:10+02:00" itemprop="datePublished" title="Montag, April 1, 2019, 10:12 am">1. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misp/" title="Beiträge von Michael Spahr" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michael Spahr</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/01/polizeiliche-meditation-statt-aggression/" rel="bookmark">Polizeiliche Meditation gegen Gewalt</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/01/polizeiliche-meditation-statt-aggression/" title="Polizeiliche Meditation gegen Gewalt"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/antiaggressionsmeditation-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-41357-26" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-1.-April-2019.mp3?_=26" /><a href="https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-1.-April-2019.mp3">https://rabe.ch/wp-content/uploads/2019/04/RaBe-Info-1.-April-2019.mp3</a></audio><p>Die Kantonspolizei Bern setzt neuerdings auf Antiaggressionsmeditation, um ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/01/polizeiliche-meditation-statt-aggression/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/info">Mehr von RaBe-Info</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2019 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"156441b5c3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAmAus-cg6NOxQycQ3X7TNhzwNfrjm0fAI&#038;language=de&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.7.6'></script>
</body>
</html>