<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Chillen, edle Drinks &amp; Lounge Musik &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Chillen, edle Drinks &amp; Lounge Musik"/>
<meta property="og:description" content="Summer Breeze, chillen, edle Drinks &amp; dazu die passende Loungemusik. gibts by Abbazappa on Air am Dienstag 09.07.2019 von 20:00 bis 21:00 Coole Lieder, die du wahrscheinlich, no nie ghört hast.."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2019/07/08/chillen-edle-drinks-lounge-musik/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/themes/rabe/images/mfb_logo.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Radio Show #490 Daddy Noc plays original press 45s' href='https://rabe.ch/2019/07/07/radio-show-490-daddy-noc-plays-original-press-45s/' />
<link rel='next' title='Lost in Disco  8.7.19 20 Uhr' href='https://rabe.ch/2019/07/08/lost-in-disco-8-7-19/' />
<link rel="canonical" href="https://rabe.ch/2019/07/08/chillen-edle-drinks-lounge-musik/" />
<link rel='shortlink' href='https://rabe.ch/?p=45218' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F07%2F08%2Fchillen-edle-drinks-lounge-musik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F07%2F08%2Fchillen-edle-drinks-lounge-musik%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2019 m07 d09 h05 tuesday logged-out custom-background singular singular-post singular-post-45218 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Flavours - People Soup, I Monster </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-45218-1" loop="1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/07/AbbAZappA_klein.jpg" alt="AbbAZappA" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>It&#8217;s Time for you… Du bist ein Musikfreak und hörst gerne guten Sound. Dann schalt dein Radio ein, hör &#8222;AbbAZappA&#8220; und entdecke gute Musik von Blues, Beat, Rock über Pop, Soul, R&#8217;n&#8217;B, Folk und vieles mehr. Musik die du noch nie, oder schon lange nicht mehr gehört hast. Du erfährst dabei auch Anekdoten und Randinformationen zu den KünstlerInnen. Die Sendungen behandeln nicht ein einzelnes Thema, sondern bringen dir einen bunten Mix Musikgeschichte näher.</p>
<p>Vergiss für einen Moment den Alltag und sing mit, wenn deine Hammersongs gespielt werden. Radio Bern RaBe bringts! &#8222;AbbAZappA&#8220;… das ist genau deine Musiksendung, die nicht nur bei AbbA anfängt und bei ZappA (Frank) auch nicht aufhört.</p>
<p>Gotta be good! Die Welt der Musik zum an- und reinhören &#8211; moderiert von Hans Mayer.</p>
<p>Let the Music play! Jeden zweiten Dienstag von 20 bis 21 Uhr… yeah!</p>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=370" title="Mail an Sendungsmachende" class="icon-mail">Hans Mayer</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Di, 9.7., 20:00 - 21:00</li><li>Di, 23.7., 20:00 - 21:00</li><li>Di, 6.8., 20:00 - 21:00</li><li>Di, 20.8., 20:00 - 21:00</li><li>Di, 3.9., 20:00 - 21:00</li><li>Di, 17.9., 20:00 - 21:00</li><li>Di, 1.10., 20:00 - 21:00</li><li>Di, 15.10., 20:00 - 21:00</li><li>Di, 29.10., 20:00 - 21:00</li><li>Di, 12.11., 20:00 - 21:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-45218-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2016/06/Dienstag_10.Mai_AbbaZappa.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2016/06/Dienstag_10.Mai_AbbaZappa.mp3">https://rabe.ch/wp-content/uploads/2016/06/Dienstag_10.Mai_AbbaZappa.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=304">
			<button>Unterstütze AbbAZappA</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		AbbAZappA	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-45218" class="entry post publish author-hama post-45218 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-07-08T18:36:06+02:00" itemprop="datePublished" title="Montag, Juli 8, 2019, 6:36 pm">8. Juli 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/07/08/chillen-edle-drinks-lounge-musik/" rel="bookmark">Chillen, edle Drinks &amp; Lounge Musik</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<div class="oembed-container"><iframe width="750" height="563" src="https://www.youtube.com/embed/6-3niOa5AAk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Summer Breeze, chillen, edle Drinks &amp; dazu die passende Loungemusik.<br />
gibts by  Abbazappa on Air am Dienstag 09.07.2019  von 20:00 bis 21:00<br />
Coole Lieder, die du wahrscheinlich, no nie ghört hast.. </p>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>			
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-44795" class="entry post publish author-hama post-44795 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-25T21:52:30+02:00" itemprop="datePublished" title="Dienstag, Juni 25, 2019, 9:52 pm">25. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/25/abbazappas-60s-70s-prog-rock-playlist/" rel="bookmark">Abbazappa`s  60&#8217;s &amp; 70&#8217;S Prog Rock Playlist</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="563" src="https://www.youtube.com/embed/Tk4gxy4wXyE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
25.Juni 2019 Abbazappa`s  60's &amp; 70'S Prog Rock Playlist 
01 Led Zeppelin - Somethin' Else (Live1970)
02 Babe ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/25/abbazappas-60s-70s-prog-rock-playlist/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-44755" class="entry post publish author-hama post-44755 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-24T22:30:56+02:00" itemprop="datePublished" title="Montag, Juni 24, 2019, 10:30 pm">24. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/24/fuer-alle-60er-70er-progressiven-rock-fans/" rel="bookmark">für alle 60er &amp; 70er Progressiven Rock Fans</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="563" src="https://www.youtube.com/embed/zGaEgezklos?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
für alle 60er &amp; 70er Progressiven Rock Fans... 
Abbazappa on Air bringt am 25 Juni 2019 von 20:00 bis 21: 00 ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/24/fuer-alle-60er-70er-progressiven-rock-fans/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-44199" class="entry post publish author-hama post-44199 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-11T21:10:36+02:00" itemprop="datePublished" title="Dienstag, Juni 11, 2019, 9:10 pm">11. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/11/abbazappas-playlist-schmittner-openair-2019/" rel="bookmark">Abbazappa`s Playlist Schmittner OpenAir 2019</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/1iln2reRNM8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
Playlist 140 Sendung Schmittner OpenAir 2019
01 Schmittner Openair Sound - Schmittner Openair Sound(2017)
02 ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/11/abbazappas-playlist-schmittner-openair-2019/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-44164" class="entry post publish author-hama post-44164 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-10T20:40:07+02:00" itemprop="datePublished" title="Montag, Juni 10, 2019, 8:40 pm">10. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/10/schmittner-openair-2019/" rel="bookmark">Schmittner Openair 2019 ..</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/6NiOX__IYKs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
Das Schmittner Openair 2019 bringt vom 20.06 bis 22.06.2019 in Schmitten (FR) wieder coolen Sound und viele ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/10/schmittner-openair-2019/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-43762" class="entry post publish author-hama post-43762 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-05-28T21:07:11+02:00" itemprop="datePublished" title="Dienstag, Mai 28, 2019, 9:07 pm">28. Mai 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/05/28/abbazappas-gespielte-lieder-139-sendung-28-05-2019/" rel="bookmark">Abbazappa`s gespielte lieder 139 Sendung 28.05.2019</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/NwosrkukgsI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
Abbazappa - RaBe 139 Sendung 28.05.2019
Heavy Music keeps you young….

01 Whitesnake - In the Still of the ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/05/28/abbazappas-gespielte-lieder-139-sendung-28-05-2019/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-43689" class="entry post publish author-hama post-43689 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-05-28T14:09:09+02:00" itemprop="datePublished" title="Dienstag, Mai 28, 2019, 2:09 pm">28. Mai 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/05/28/harte-klaenge-neue-album-release/" rel="bookmark">Harte Klänge &amp; neue Album Release..</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/TRrF6FUYxnc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
Vorchecking..
Mit dem neuen Album Flesh&amp; Blood haben die Rockgiganten Whitesnake, endlich wieder ein Feuerwerk ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/05/28/harte-klaenge-neue-album-release/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-43097" class="entry post publish author-hama post-43097 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-05-13T19:57:52+02:00" itemprop="datePublished" title="Montag, Mai 13, 2019, 7:57 pm">13. Mai 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/05/13/und-weil-der-soundtrack-so-gut-ist/" rel="bookmark">Und weil der Soundtrack so gut ist&#8230; !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/n8cknKFwdJU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
From Dusk Till Dawn  ist ein cooler Road Movie mit einen grandiosen  Soundtrack.
Und weil der Soundtrack so gut ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/05/13/und-weil-der-soundtrack-so-gut-ist/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-42515" class="entry post publish author-hama post-42515 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-30T20:59:54+02:00" itemprop="datePublished" title="Dienstag, April 30, 2019, 8:59 pm">30. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/30/auf-frischen-sound-by-abbazappa/" rel="bookmark">Frischen Sound by Abbazappa..</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="563" src="https://www.youtube.com/embed/HN4h7dFilqc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
Playlist 137 Sendung 30.04.2019
01 The Roots ft. Cody ChesnuTT- The Seed(2002)
02 Anderson .Paak - King ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/30/auf-frischen-sound-by-abbazappa/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-42449" class="entry post publish author-hama post-42449 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-29T21:03:09+02:00" itemprop="datePublished" title="Montag, April 29, 2019, 9:03 pm">29. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/29/lust-auf-frischen-sound/" rel="bookmark">Lust auf Frischen Sound &#8230;</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/fjwDl1kovAE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
131 Sendung 
Lust auf Frischen Sound...
und wer hat wieder coole neue Songs und  Alben rausgebracht, gibts zum ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/29/lust-auf-frischen-sound/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41935" class="entry post publish author-hama post-41935 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-16T19:41:30+02:00" itemprop="datePublished" title="Dienstag, April 16, 2019, 7:41 pm">16. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/16/abbazappas-musikperlen-16-04-2019/" rel="bookmark">Abbazappa`s Musikperlen 16.04.2019</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/eOjAzI5zALo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
136 Sendung 16.04.019 Musikperlen aus meinen Archiv
Gespielte Lieder

01 The Rolling Stones - Doo Doo Doo Doo ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/16/abbazappas-musikperlen-16-04-2019/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41933" class="entry post publish author-hama post-41933 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-16T18:51:16+02:00" itemprop="datePublished" title="Dienstag, April 16, 2019, 6:51 pm">16. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/16/doo-doo-doo-doo-doo/" rel="bookmark">Doo Doo Doo Doo Doo ..</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="563" src="https://www.youtube.com/embed/yi6jw7EtryE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
Abbazappa`s Musikperlen, Coole Lieder, die du wahrscheinlich, no nie ghört hast.
gibts by  Abbazappa, am Dienstag ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/16/doo-doo-doo-doo-doo/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41438" class="entry post publish author-hama post-41438 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-02T19:26:45+02:00" itemprop="datePublished" title="Dienstag, April 2, 2019, 7:26 pm">2. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/02/abbazappas-gespielte-herzschmerz-lieder/" rel="bookmark">Abbazappa`s Gespielte Herzschmerz Lieder&#8230;</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/xqgxgwEUKsk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
135 Sendung 02.04.2019 Kann denn Liebe Sünde sein
Gespielte Lieder

01 Udo Lindenberg &amp; Das Panik-Orchester ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/02/abbazappas-gespielte-herzschmerz-lieder/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/abbazappa">Mehr von AbbAZappA</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2019 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"9765d885a8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAmAus-cg6NOxQycQ3X7TNhzwNfrjm0fAI&#038;language=de&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.7.6'></script>
</body>
</html>