<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Wünsch dir was! WuKo am 9.8.19 &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Wünsch dir was! WuKo am 9.8.19"/>
<meta property="og:description" content="Am Freitag, 9. August 2019, von 8 bis 18 Uhr ist wieder Wunschkozert&#8230; wünsch dir was und wir spielen es&#8230;! Wünsche senden an &#119;&#x75;&#x6b;&#111;&#x40;&#x72;a&#x62;&#x65;&#46;&#99;&#x68; &nbsp; &nbsp;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2019/08/01/rabe-wuko-day-am-9-8-19-wuensch-dir-was/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2019/08/rabe_flaggentausch_CH.gif"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Besuche unsere RaBe-Klangwolke&#8230; und höre Geschichten!' href='https://rabe.ch/2019/08/01/besuche-unsere-rabe-klangwolke/' />
<link rel='next' title='Wie die Schweiz vom Vietnamkrieg profitierte : Historiker Christian Schaniel' href='https://rabe.ch/2019/08/01/wie-die-schweiz-vom-vietnamkrieg-profitierte-historiker-christian-schaniel/' />
<link rel="canonical" href="https://rabe.ch/2019/08/01/rabe-wuko-day-am-9-8-19-wuensch-dir-was/" />
<link rel='shortlink' href='https://rabe.ch/?p=45546' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F08%2F01%2Frabe-wuko-day-am-9-8-19-wuensch-dir-was%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F08%2F01%2Frabe-wuko-day-am-9-8-19-wuensch-dir-was%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2019 m08 d01 h20 thursday logged-out custom-background singular singular-post singular-post-45546 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Samaritans - Idles </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-45546-1" loop="1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>RaBe produziert regelmässig Spezialsendungen &#8211; darunter <strong>Live-Übertragungen</strong> von besonderen Veranstaltungen. Ausserdem strahlt RaBe immer wieder Sendungen aus, welche von <strong>Partner-Radios oder externen Sendungsmachenden</strong> produziert wurden.</p>
		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Fr, 2.8., 18:00 - 19:00</li><li>Mo, 5.8., 18:00 - 19:00</li><li>Di, 6.8., 18:00 - 19:00</li><li>Mi, 7.8., 18:00 - 19:00</li><li>Do, 8.8., 18:00 - 19:00</li><li>Fr, 9.8., 8:00 - 18:00</li><li>Fr, 9.8., 18:00 - 19:00</li><li>Do, 15.8., 19:00 - 22:00</li><li>Sa, 17.8., 15:00 - 22:00</li><li>Mi, 28.8., 12:00 - 12:30</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=2639">
			<button>Unterstütze Spezialsendungen</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Spezialsendungen	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-45546" class="entry post publish author-misp post-45546 format-standard has-post-thumbnail category-aktuell category-events post_tag-wuko_tag broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-08-01T17:55:45+02:00" itemprop="datePublished" title="Donnerstag, August 1, 2019, 5:55 pm">1. August 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misp/" title="Beiträge von Michael Spahr" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michael Spahr</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/08/01/rabe-wuko-day-am-9-8-19-wuensch-dir-was/" target="_blank" rel="bookmark">Wünsch dir was! WuKo am 9.8.19</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Am <strong>Freitag, 9. August 2019, von 8 bis 18 Uhr</strong> ist wieder Wunschkozert&#8230; wünsch dir was und wir spielen es&#8230;!</p>
<p>Wünsche senden an <a href="&#x6d;a&#x69;&#108;t&#x6f;&#58;&#x77;&#117;k&#x6f;&#64;&#x72;&#97;b&#x65;&#46;&#x63;&#x68;">&#119;u&#x6b;o&#x40;r&#x61;b&#x65;&#46;&#x63;h</a><br />
&nbsp;<br />
<a href="https://rabe.ch/wp-content/uploads/2019/08/rabe_flaggentausch_CH.gif"><img class="alignnone size-full wp-image-45548" src="https://rabe.ch/wp-content/uploads/2019/08/rabe_flaggentausch_CH.gif" alt="" width="360" height="360" /></a><br />
&nbsp;</p>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/aktuell/" rel="tag">Aktuell</a>, <a href="https://rabe.ch/category/events/" rel="tag">Events</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/wuko_tag/" rel="tag">WuKo_Tag</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-44525" class="entry post publish author-mana post-44525 format-standard has-post-thumbnail category-allgemein broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-29T11:14:51+02:00" itemprop="datePublished" title="Samstag, Juni 29, 2019, 11:14 am">29. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mana/" title="Beiträge von Magdalena Nadolska" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Magdalena Nadolska</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/29/29-6-13-14-uhr-u-naer-young-reporters-on-air/" rel="bookmark">&#8230;u när??? &#8211; Young Reporters on Air</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/06/29/29-6-13-14-uhr-u-naer-young-reporters-on-air/" title="&#8230;u när??? &#8211; Young Reporters on Air"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/06/Nerea-und-Kilian-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/06/Nerea-und-Kilian-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/06/Nerea-und-Kilian-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-44525-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/wav" src="https://rabe.ch/wp-content/uploads/2019/06/Interview-TH-lang-bearbeitet_für-Website.wav?_=3" /><a href="https://rabe.ch/wp-content/uploads/2019/06/Interview-TH-lang-bearbeitet_für-Website.wav">https://rabe.ch/wp-content/uploads/2019/06/Interview-TH-lang-bearbeitet_für-Website.wav</a></audio><p>"…u när?" ist der Titel unserer Sendung. Wir sind drei Jugendliche aus Bern und ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/29/29-6-13-14-uhr-u-naer-young-reporters-on-air/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-39383" class="entry post publish author-masc post-39383 format-standard has-post-thumbnail category-allgemein category-events post_tag-humortage broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-02-11T15:40:45+02:00" itemprop="datePublished" title="Montag, Februar 11, 2019, 3:40 pm">11. Februar 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/masc/" title="Beiträge von Martin Schneider" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Schneider</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/02/11/von-abdelkarim-bis-anny-hartmann-rabe-praesentiert-die-4-berner-humortage-vom-13-16-3-19/" rel="bookmark">Die 4. Berner Humortage vom 13. bis 16. März 2019 im Tojo Theater</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/02/11/von-abdelkarim-bis-anny-hartmann-rabe-praesentiert-die-4-berner-humortage-vom-13-16-3-19/" title="Die 4. Berner Humortage vom 13. bis 16. März 2019 im Tojo Theater"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/02/humortage_2019-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/02/humortage_2019-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/02/humortage_2019-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2019/03/Plakat_Humortage_A2_19_RZ_mit-Schuhmachern.jpg"></a>Es ist eine kleine Sensation! Dieses Jahr gastieren an ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/02/11/von-abdelkarim-bis-anny-hartmann-rabe-praesentiert-die-4-berner-humortage-vom-13-16-3-19/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-37564" class="entry post publish author-mana post-37564 format-standard has-post-thumbnail category-kultur category-projekte post_tag-arts-birthday post_tag-audiokunst post_tag-eternal-network post_tag-hkb post_tag-sound-art broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-01-10T15:43:37+02:00" itemprop="datePublished" title="Donnerstag, Januar 10, 2019, 3:43 pm">10. Januar 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mana/" title="Beiträge von Magdalena Nadolska" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Magdalena Nadolska</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/01/10/der-1-000-056ste-geburtstag-der-kunst/" rel="bookmark">Der 1.000.056ste Geburtstag der Kunst!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/01/10/der-1-000-056ste-geburtstag-der-kunst/" title="Der 1.000.056ste Geburtstag der Kunst!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2018/12/geburtstag-geburtstagskuchen-geheimnis-1049785-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2018/12/geburtstag-geburtstagskuchen-geheimnis-1049785-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2018/12/geburtstag-geburtstagskuchen-geheimnis-1049785-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-37564-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/01/Sendung-ganz_20190117art_s_birthday.mp3?_=5" /><a href="https://rabe.ch/wp-content/uploads/2019/01/Sendung-ganz_20190117art_s_birthday.mp3">https://rabe.ch/wp-content/uploads/2019/01/Sendung-ganz_20190117art_s_birthday.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/01/10/der-1-000-056ste-geburtstag-der-kunst/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-35061" class="entry post publish author-thba post-35061 format-standard has-post-thumbnail category-musik post_tag-arabische-musik post_tag-bee-flat post_tag-progr post_tag-psychedelischer-rock post_tag-tootard post_tag-wuestenblues broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-10-09T17:29:27+02:00" itemprop="datePublished" title="Dienstag, Oktober 9, 2018, 5:29 pm">9. Oktober 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/10/09/tootard-im-progr-bee-flat-saisonauftakt/" rel="bookmark">TootArd im PROGR: bee-flat Saisonauftakt</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2018/10/09/tootard-im-progr-bee-flat-saisonauftakt/" title="TootArd im PROGR: bee-flat Saisonauftakt"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2018/10/TootArd-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2018/10/TootArd-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2018/10/TootArd-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2018/10/TootArd.jpg"></a>

Am 13. Oktober sind wir zu Gast am bee-flat Saisonauftakt im PROGR beim Konzert von ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/10/09/tootard-im-progr-bee-flat-saisonauftakt/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-34238" class="entry post publish author-mana post-34238 format-standard has-post-thumbnail category-projekte post_tag-humanus-haus post_tag-kunst post_tag-menschen-mit-unterstuetzungsbedarf broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-09-19T00:53:26+02:00" itemprop="datePublished" title="Mittwoch, September 19, 2018, 12:53 am">19. September 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mana/" title="Beiträge von Magdalena Nadolska" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Magdalena Nadolska</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/09/19/radio-kunterbund-fragt-was-ist-kunst/" rel="bookmark">Radio Kunterbund fragt: Was ist Kunst?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2018/09/19/radio-kunterbund-fragt-was-ist-kunst/" title="Radio Kunterbund fragt: Was ist Kunst?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2018/09/IMG_3905-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2018/09/IMG_3905-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2018/09/IMG_3905-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Am 12. Oktober von 14 bis 15 Uhr werden bereits zum zweiten Mal Stimmen aus dem <a target="_blank" href="https://www.humanushaus.ch/" target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/09/19/radio-kunterbund-fragt-was-ist-kunst/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-34274" class="entry post publish author-misp post-34274 format-standard has-post-thumbnail category-events post_tag-400asa post_tag-adolf-hitler post_tag-bertolt-brecht post_tag-digitalbuehne post_tag-donald-trump post_tag-erdogan post_tag-grosse-halle post_tag-lukullus post_tag-putin post_tag-trumpwatch broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-09-19T00:40:37+02:00" itemprop="datePublished" title="Mittwoch, September 19, 2018, 12:40 am">19. September 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misp/" title="Beiträge von Michael Spahr" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michael Spahr</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/09/19/fck-lukullus-fck-hitler-fck-trump/" rel="bookmark">F*ck Lukullus, F*ck Hitler, F*ck Trump &#8211; RaBe live&#8230;!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2018/09/19/fck-lukullus-fck-hitler-fck-trump/" title="F*ck Lukullus, F*ck Hitler, F*ck Trump &#8211; RaBe live&#8230;!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2018/09/lukullus_400asa_digitalbuehne_grosse_halle1-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2018/09/lukullus_400asa_digitalbuehne_grosse_halle1-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2018/09/lukullus_400asa_digitalbuehne_grosse_halle1-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>20. September, 19-22 Uhr, Grosse Halle Reitschule Bern...

So spannend die Geschichte des Hörspiels <a target="_blank" target="_blank" target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/09/19/fck-lukullus-fck-hitler-fck-trump/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-33561" class="entry post publish author-misp post-33561 format-standard has-post-thumbnail category-aktuell category-events post_tag-musikfestival-bern post_tag-radio-antenne post_tag-unzeitig broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-08-27T13:10:11+02:00" itemprop="datePublished" title="Montag, August 27, 2018, 1:10 pm">27. August 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misp/" title="Beiträge von Michael Spahr" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michael Spahr</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/08/27/radio-antenne/" rel="bookmark">Radio Antenne: Zeitloses und Unzeitiges vom Musikfestival Bern</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2018/08/27/radio-antenne/" title="Radio Antenne: Zeitloses und Unzeitiges vom Musikfestival Bern"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2018/08/Bild-Aktuell_09.18-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2018/08/Bild-Aktuell_09.18-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2018/08/Bild-Aktuell_09.18-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Was passiert wenn wir Zeit als Kugel denken statt als Linie? Wenn Epochen kollidieren und Konzertformate aus den Fugen geraten? Rechtzeitig zum Musikfestival ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/08/27/radio-antenne/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-32934" class="entry post publish author-thba post-32934 format-standard has-post-thumbnail category-musik category-unterhaltung post_tag-wuko-post_tag-wunschkonzert broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-08-07T17:39:14+02:00" itemprop="datePublished" title="Dienstag, August 7, 2018, 5:39 pm">7. August 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/08/07/wuko-tag-am-10-august/" rel="bookmark">WuKo-Tag am 10. August</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2018/08/07/wuko-tag-am-10-august/" title="WuKo-Tag am 10. August"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2018/08/WuKo-Tag-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2018/08/WuKo-Tag.jpg"></a>

Am 10. August spielen wir wieder einen Tag lang eure Musikwünsche, und nichts anderes! ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/08/07/wuko-tag-am-10-august/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-32497" class="entry post publish author-mana post-32497 format-standard has-post-thumbnail category-allgemein post_tag-challenge post_tag-co2-reduktion post_tag-klimaschutz post_tag-oekozentrum post_tag-umweltbewusstes-reisen broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-07-10T10:52:16+02:00" itemprop="datePublished" title="Dienstag, Juli 10, 2018, 10:52 am">10. Juli 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mana/" title="Beiträge von Magdalena Nadolska" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Magdalena Nadolska</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/07/10/startschuss-fuer-join-the-journey/" rel="bookmark">Startschuss für „Join the Journey“</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2018/07/10/startschuss-fuer-join-the-journey/" title="Startschuss für „Join the Journey“"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2018/07/co2-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2018/07/co2-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2018/07/co2-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2018/07/co2.jpg"></a>

Am Samstag, den 21.7. fällt um 14:00 Uhr der Startschuss für „Join the Journey”, die ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/07/10/startschuss-fuer-join-the-journey/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-31248" class="entry post publish author-mana post-31248 format-standard category-projekte post_tag-gymnasium-kirchenfeld post_tag-jugendliche-machen-radio post_tag-kunsthalle-bern post_tag-kunstvermittlung broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-06-01T11:51:29+02:00" itemprop="datePublished" title="Freitag, Juni 1, 2018, 11:51 am">1. Juni 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mana/" title="Beiträge von Magdalena Nadolska" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Magdalena Nadolska</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/06/01/freche-fragen/" rel="bookmark">Freche Fragen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Wann ist Kunst eigentlich Kunst? Warum wird ein Alltagsgegenstand zu Kunst, nur weil er im Museum steht? Gibt es ein „richtig“ und „falsch“, oder geht es vielmehr darum, eine persönliche Interpretation der Kunstwerke zu finden? Solche Fragen stellte sich eine Klasse des Gymnasiums Kirchenfeld. Die Jugendlichen nahmen am Vermittlungsprojekt „Freche Fragen“ der Kunsthalle Bern teil und organisierten Rundgänge für andere Schulklassen – wobei es nicht darum ging, klassische Führungen mit der ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/06/01/freche-fragen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-30717" class="entry post publish author-misp post-30717 format-standard has-post-thumbnail category-aktuell category-events broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/05/01/squatopia-geschichten-von-besetzten-haeusern-und-autonomen-zentren/" target="_blank" rel="bookmark">SQUATOPIA &#8211; Geschichte(n) von besetzten Häusern und autonomen Zentren</a></h2>
	</header><!-- .entry-header -->				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-28173" class="entry post publish author-misp post-28173 format-standard has-post-thumbnail category-events post_tag-capital-slam post_tag-christoph-simon post_tag-comedy post_tag-gesa-dreckmann post_tag-humortage post_tag-jacqueline-feldmann post_tag-renato-kaiser broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-03-05T07:27:02+02:00" itemprop="datePublished" title="Montag, März 5, 2018, 7:27 am">5. März 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misp/" title="Beiträge von Michael Spahr" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michael Spahr</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/03/05/3-berner-humortage-28-31-maerz-2018-tojo-reitschule/" rel="bookmark">3. Berner Humortage vom 28. bis 31. März 2018</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2018/03/05/3-berner-humortage-28-31-maerz-2018-tojo-reitschule/" title="3. Berner Humortage vom 28. bis 31. März 2018"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2018/03/Plakat_Humortage_web-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2018/03/Plakat_Humortage_web-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2018/03/Plakat_Humortage_web-300x171.jpg 300w, https://rabe.ch/wp-content/uploads/2018/03/Plakat_Humortage_web-768x439.jpg 768w, https://rabe.ch/wp-content/uploads/2018/03/Plakat_Humortage_web-1024x585.jpg 1024w, https://rabe.ch/wp-content/uploads/2018/03/Plakat_Humortage_web-700x400.jpg 700w, https://rabe.ch/wp-content/uploads/2018/03/Plakat_Humortage_web-750x429.jpg 750w, https://rabe.ch/wp-content/uploads/2018/03/Plakat_Humortage_web.jpg 1400w, https://rabe.ch/wp-content/uploads/2018/03/Plakat_Humortage_web-1150x657.jpg 1150w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Der furiose Anlass zelebriert leidenschaftlich Satire und Bühnenpoesie. Zu den Auftretenden im Tojo Theater Bern gehören der Berner Schriftsteller, Poetry ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/03/05/3-berner-humortage-28-31-maerz-2018-tojo-reitschule/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/spezialsendungen">Mehr von Spezialsendungen</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2019 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"136553e94b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAmAus-cg6NOxQycQ3X7TNhzwNfrjm0fAI&#038;language=de&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.7.6'></script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 148 DB-Anfragen, 0,57 Sekunden, 11,03 MB
Mit Plugin: 30 DB-Anfragen, 0,11 Sekunden, 9,93 MB
Generiert: 35 Minuten zuvor
-->