<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>«NewsBody» beim Performance Festival Bone &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.12" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="«NewsBody» beim Performance Festival Bone"/>
<meta property="og:description" content="Täglich werden wir auf allen Kanälen mit News-Meldungen eingedeckt, sei es via TV, Radio, Zeitungen, Blogs oder digitalen Feeds. Aktualitäten spielen derzeit auch beim Performance Art Festival Bone im Schlachthaus Theater eine zentrale Rolle. Dieses steht heuer unter dem Motto «NewsBody» und ergründet während insgesamt fünf Tagen den Umgang von Performer*innen mit Aktualität. Konkret bedeutet ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2019/11/28/newsbody-beim-performance-festival-bone/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2019/11/IMG_6016-1024x768.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.12' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Musik Extrem Challenge V' href='https://rabe.ch/2019/11/28/musik-extrem-challenge-v/' />
<link rel="canonical" href="https://rabe.ch/2019/11/28/newsbody-beim-performance-festival-bone/" />
<link rel='shortlink' href='https://rabe.ch/?p=49919' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F11%2F28%2Fnewsbody-beim-performance-festival-bone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F11%2F28%2Fnewsbody-beim-performance-festival-bone%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2019 m11 d28 h18 thursday logged-out custom-background singular singular-post singular-post-49919 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Wires - Kerala Dust </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-49919-1" loop="1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2019/05/rabe_info-350x290.jpg" alt="RaBe-Info" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Das Nachrichten- und Hintergrundmagazin berichtet seit 1996 täglich über Themen aus Politik, Gesellschaft, Wirtschaft und Kultur aus aller Welt.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=59" class="email icon-email"></a></li><li><a href="http://info.rabe.ch" class="website icon-website"></a></li><li><a href="http://facebook.com/radiorabe" class="facebook icon-facebook"></a></li><li><a href="http://soundcloud.com/radiorabe" class="soundcloud icon-soundcloud"></a></li><li><a href="http://mixcloud/wahnsinnsradio" class="mixcloud icon-mixcloud"></a></li><li><a href="http://tv.rabe.ch" class="youtube icon-youtube"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=39" title="Mail an Sendungsmachende" class="icon-mail">Gisela Feuz</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=534" title="Mail an Sendungsmachende" class="icon-mail">Katrin Hiss</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=581" title="Mail an Sendungsmachende" class="icon-mail">Salim Staubli</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=13" title="Mail an Sendungsmachende" class="icon-mail">Wilma Rall</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=633" title="Mail an Sendungsmachende" class="icon-mail">Zoe Kammermann</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Fr, 29.11., 11:00 - 11:30</li><li>Fr, 29.11., 18:00 - 18:30</li><li>Mo, 2.12., 11:00 - 11:30</li><li>Mo, 2.12., 18:00 - 18:30</li><li>Di, 3.12., 11:00 - 11:30</li><li>Di, 3.12., 18:00 - 18:30</li><li>Mi, 4.12., 11:00 - 11:30</li><li>Mi, 4.12., 18:00 - 18:30</li><li>Do, 5.12., 11:00 - 11:30</li><li>Fr, 6.12., 11:00 - 11:30</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-49919-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-Dezember_RaBe-Info.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-Dezember_RaBe-Info.mp3">https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-Dezember_RaBe-Info.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=59">
			<button>Unterstütze RaBe-Info</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		RaBe-Info	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-49919" class="entry post publish author-gife post-49919 format-standard has-post-thumbnail category-infokultur post_tag-bone post_tag-performance post_tag-performance-festival broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-28T17:08:01+01:00" itemprop="datePublished" title="Donnerstag, November 28, 2019, 5:08 pm">28. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/28/newsbody-beim-performance-festival-bone/" rel="bookmark">«NewsBody» beim Performance Festival Bone</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Täglich werden wir auf allen Kanälen mit News-Meldungen eingedeckt, sei es via TV, Radio, Zeitungen, Blogs oder digitalen Feeds. Aktualitäten spielen derzeit auch beim <a target="_blank" href="http://www.bone-performance.com" target="_blank" rel="noopener">Performance Art Festival Bone</a> im <a target="_blank" href="https://www.schlachthaus.ch/" target="_blank" rel="noopener">Schlachthaus Theater</a> eine zentrale Rolle. Dieses steht heuer unter dem Motto «NewsBody» und ergründet während insgesamt fünf Tagen den Umgang von Performer*innen mit Aktualität.</p>
<p>Konkret bedeutet dies, dass im Schlachthaus Theater jeden Morgen eine Redaktionssitzung stattfindet, bei der das Kuratorenteam drei Themen festlegt, aus welchen Künstler*innen eines auswählen können. Am gleichen Abend zeigen diese dann eine Performance, in welcher die Aktualität verhandelt wird. Die Kurator*innen würden jeweils ein lokales, ein nationales und ein internationales Thema vorgeschlagen, erklärt Sibylle Omlin, Co-Leiterin des Bone. So standen am Mittwoch der Zwist um die jungem Berner Bären, der Tod der Fussball- und Trainerlegend Köbi Kuhn und der Stellenabbau des Autoriesen Audi zur Auswahl.</p>
<p><div id="attachment_49921" style="width: 3082px" class="wp-caption alignnone"><a href="https://rabe.ch/wp-content/uploads/2019/11/IMG_6016.jpg"><img class="wp-image-49921 size-full" src="https://rabe.ch/wp-content/uploads/2019/11/IMG_6016.jpg" alt="" width="3072" height="2304" srcset="https://rabe.ch/wp-content/uploads/2019/11/IMG_6016.jpg 3072w, https://rabe.ch/wp-content/uploads/2019/11/IMG_6016-300x225.jpg 300w, https://rabe.ch/wp-content/uploads/2019/11/IMG_6016-768x576.jpg 768w, https://rabe.ch/wp-content/uploads/2019/11/IMG_6016-1024x768.jpg 1024w, https://rabe.ch/wp-content/uploads/2019/11/IMG_6016-350x263.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/IMG_6016-700x525.jpg 700w, https://rabe.ch/wp-content/uploads/2019/11/IMG_6016-750x563.jpg 750w, https://rabe.ch/wp-content/uploads/2019/11/IMG_6016-1400x1050.jpg 1400w, https://rabe.ch/wp-content/uploads/2019/11/IMG_6016-1150x863.jpg 1150w" sizes="(max-width: 3072px) 100vw, 3072px" /></a><p class="wp-caption-text">Bones-Redaktionsteam: Kurator*innen und Performer*innen legen die News-Themen fest</p></div><br />
&nbsp;</p>
<p>Nebst den Kunstschaffenden sind bei Bone auch diejenigen mit von Partie, welche News vermitteln: Journalist*innen. Diese befassen sich mit den gleichen Themen wie die Performer*innen, allerdings auf einer reflexiven Metaebene. Während Performer Martin Lee etwa Meldungen über den Tod von Köbi Kuhn in eine filmische Collage packt (Lee hat eine App erfunden, welche Meldungen zu einem bestimmten Thema auf veschiedenen News-Kanälen sammelt) sinniert Kultur- und Gesellschaftredaktorin Simone Meier (Watson) in ihrem Text darüber, welche Mechanismen der Tod einer prominenten Persönlichkeit bei Medien auslöst.</p>
<p><em>Der Beitrag zu NewsBody mit Stimmen von Sibylle Omlin, Dustin Kenel und einem Textausschnitt von Simone Meier:</em></p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-49919-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/29.bone_.mp3?_=3" /><a href="https://rabe.ch/wp-content/uploads/2019/11/29.bone_.mp3">https://rabe.ch/wp-content/uploads/2019/11/29.bone_.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2019/11/29.bone_.mp3" download="https://rabe.ch/wp-content/uploads/2019/11/29.bone_.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<p><em><a target="_blank" href="http://www.bone-performance.com" target="_blank" rel="noopener">Bone Performance Art Festival,</a> 27.11 bis 1.12.2019, Schlachthaus Theater, Radio RaBe sendet live vor Ort!</em></p>
<p><em>Mit u.a.: Gilles Aubry (CH), Christine Hohenbücher und Barbara Holub (AT), Birgit Kempker (CH), Marc Lee (CH), Grey Truth (CH, B), Vreni Spieser (CH), Blond &amp; Gilles (CH), Martin Schick (CH), Anne-Sophie Mlamali (CH), Marina Belobrojava (CH), Dustin Kenel (CH), Lucie Tuma (CH), Quynh Dong (CH), Crritic! Daniel Morgenthaler &amp; Aoife Rosenmeyer (CH), U5 (CH), Thomas Geiger (AT), Vicenzo Capodici (CH), Christoph Draeger (CH, S), Max Küng (CH), Andrea Marioni (CH), Julie Semoroz (CH), Stefanie Christ (CH), </em></p>
<p>Martin Lees filmische Collage zum Tod von Köbi Kuhn:</p>
<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/5QSc6EMWHT8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/info-rubriken/infokultur/" rel="tag">Kultur im Info</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/bone/" rel="tag">bone</a>, <a href="https://rabe.ch/tag/performance/" rel="tag">performance</a>, <a href="https://rabe.ch/tag/performance-festival/" rel="tag">Performance Festival</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-49868" class="entry post publish author-gife post-49868 format-standard has-post-thumbnail category-allgemein category-replay post_tag-amazonien post_tag-brasilien post_tag-kuh-namens-manhattan post_tag-petition-sexualstrafrecht post_tag-regenwald post_tag-rolf-hermann post_tag-spoken-word post_tag-wallis broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-28T08:44:26+01:00" itemprop="datePublished" title="Donnerstag, November 28, 2019, 8:44 am">28. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/28/sexualstrafrecht/" rel="bookmark">Änderung Sexualstrafrecht</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/28/sexualstrafrecht/" title="Änderung Sexualstrafrecht"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/petition-sexuelle-gewalt-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/petition-sexuelle-gewalt-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2019/11/petition-sexuelle-gewalt-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49868-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-28.-November-2019.mp3?_=5" /><a href="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-28.-November-2019.mp3">https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-28.-November-2019.mp3</a></audio><p>In der heutigen Sendung live aus dem Berner <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/28/sexualstrafrecht/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49159" class="entry post publish author-gife post-49159 format-standard has-post-thumbnail category-replay post_tag-eine-kuh-namens-manhattan post_tag-rolf-hermann post_tag-wallis post_tag-walliser-dialekt broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-28T08:17:56+01:00" itemprop="datePublished" title="Donnerstag, November 28, 2019, 8:17 am">28. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/28/d-wallissaer-kampfchuee-maenhaettaen/" rel="bookmark">«D Wallissär Kampfchüe Mänhättän»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/28/d-wallissaer-kampfchuee-maenhaettaen/" title="«D Wallissär Kampfchüe Mänhättän»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/Foto-4-WEB-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/Foto-4-WEB-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/Foto-4-WEB-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49159-7" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/26.rolf_hermann.mp3?_=7" /><a href="https://rabe.ch/wp-content/uploads/2019/11/26.rolf_hermann.mp3">https://rabe.ch/wp-content/uploads/2019/11/26.rolf_hermann.mp3</a></audio><p>Im Vergleich zum Hochdeutschen gibt es in der Schweiz wenig Mundartliteratur und ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/28/d-wallissaer-kampfchuee-maenhaettaen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49815" class="entry post publish author-kahi post-49815 format-standard has-post-thumbnail post_tag-anti-wef post_tag-davos post_tag-strike-wef post_tag-tour-de-lorraine post_tag-wef post_tag-winterwanderung broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-27T09:41:57+01:00" itemprop="datePublished" title="Mittwoch, November 27, 2019, 9:41 am">27. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/27/winterwanderung-ans-wef/" rel="bookmark">Winterwanderung ans WEF</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/27/winterwanderung-ans-wef/" title="Winterwanderung ans WEF"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/27.strike-WEF-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49815-9" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/27.-Winterwanderung-WEF.mp3?_=9" /><a href="https://rabe.ch/wp-content/uploads/2019/11/27.-Winterwanderung-WEF.mp3">https://rabe.ch/wp-content/uploads/2019/11/27.-Winterwanderung-WEF.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2019/11/27.strike-WEF.png"></a> Und ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/27/winterwanderung-ans-wef/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49809" class="entry post publish author-kahi post-49809 format-standard has-post-thumbnail category-replay post_tag-anti-wef post_tag-davos post_tag-kauf-nichts-tag post_tag-kauf-nix-tag post_tag-leihbar post_tag-museum-fuer-kommunikation post_tag-offene-kirche post_tag-public-eye post_tag-repaircafe post_tag-strike-wef post_tag-tdl post_tag-tour-de-lorraine post_tag-wef post_tag-winterwanderung broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-27T09:39:05+01:00" itemprop="datePublished" title="Mittwoch, November 27, 2019, 9:39 am">27. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/27/einfach-mal-nichts-kaufen/" rel="bookmark">Einfach mal nichts kaufen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/27/einfach-mal-nichts-kaufen/" title="Einfach mal nichts kaufen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/27.-kauf-nix1-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/27.-kauf-nix1-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/27.-kauf-nix1-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49809-11" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-27.-November-2019.mp3?_=11" /><a href="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-27.-November-2019.mp3">https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-27.-November-2019.mp3</a></audio><p>Heute im Info geht's einmal mehr um Kritik an den herrschenden Verhältnissen - ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/27/einfach-mal-nichts-kaufen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49750" class="entry post publish author-zoka post-49750 format-standard has-post-thumbnail category-allgemein post_tag-alpines-museum-bern post_tag-bergsteigerinnen post_tag-caroline-fink post_tag-erdoel post_tag-global-witness post_tag-iran post_tag-iran-winter-abseits-der-piste post_tag-korruptionsskandal post_tag-ludi post_tag-lustiger-dienstag post_tag-petrobas post_tag-public-eye post_tag-trafigura post_tag-vitol broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-26T10:39:04+01:00" itemprop="datePublished" title="Dienstag, November 26, 2019, 10:39 am">26. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/zoka/" title="Beiträge von Zoe Kammermann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zoe Kammermann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/26/petrobas-korruptionsskandal/" rel="bookmark">Petrobas-Korruptionsskandal</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/26/petrobas-korruptionsskandal/" title="Petrobas-Korruptionsskandal"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/26.-Öltanks-von-Petrobas_-Reuters-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49750-13" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-26.-November-2019.mp3?_=13" /><a href="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-26.-November-2019.mp3">https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-26.-November-2019.mp3</a></audio><p>Die beiden Firmen Trafigura und Vitol mit Sitz in Genf sind offenbar in einen ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/26/petrobas-korruptionsskandal/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49732" class="entry post publish author-wira post-49732 format-standard has-post-thumbnail category-infokultur category-replay post_tag-alpines-museum-bern post_tag-bergsteigen post_tag-caroline-fink post_tag-iran post_tag-iran-winter post_tag-mohammad-hajabolfath post_tag-skitouren broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-25T17:16:54+01:00" itemprop="datePublished" title="Montag, November 25, 2019, 5:16 pm">25. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/25/irans-weisse-gipfellandschaft/" rel="bookmark">Weisse Gipfelpracht im Iran</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/25/irans-weisse-gipfellandschaft/" title="Weisse Gipfelpracht im Iran"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/IMG_6014-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/IMG_6014-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/IMG_6014-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49732-15" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/26.Iran-Winter_Ausstellung.mp3?_=15" /><a href="https://rabe.ch/wp-content/uploads/2019/11/26.Iran-Winter_Ausstellung.mp3">https://rabe.ch/wp-content/uploads/2019/11/26.Iran-Winter_Ausstellung.mp3</a></audio><p>Die unberührten, schneeweissen Bergmassive im Iran gelten in der ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/25/irans-weisse-gipfellandschaft/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49688" class="entry post publish author-zoka post-49688 format-standard has-post-thumbnail category-allgemein post_tag-16-tage-gegen-gewalt-an-frauen post_tag-anlaufstelle-fuer-gewaltbetroffene-menschen-im-alter post_tag-gender-pension-gap post_tag-istanbul-konvention post_tag-strukturelle-gewalt post_tag-wuerdevolles-altern broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-25T09:29:33+01:00" itemprop="datePublished" title="Montag, November 25, 2019, 9:29 am">25. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/zoka/" title="Beiträge von Zoe Kammermann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zoe Kammermann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/25/gewalt-an-frauen-im-alter/" rel="bookmark">Gewalt an Frauen im Alter</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/25/gewalt-an-frauen-im-alter/" title="Gewalt an Frauen im Alter"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/25.-16tage-gegen-gewalt-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/25.-16tage-gegen-gewalt-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2019/11/25.-16tage-gegen-gewalt-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49688-17" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-25.-November-2019.mp3?_=17" /><a href="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-25.-November-2019.mp3">https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-25.-November-2019.mp3</a></audio><p>Heute geht es bei uns im RaBe-Info um Gewalt an Frauen im Alter und die ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/25/gewalt-an-frauen-im-alter/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49636" class="entry post publish author-kahi post-49636 format-standard has-post-thumbnail post_tag-cafe-kairo post_tag-kreativitaet post_tag-kunst post_tag-philosophie post_tag-philosophie-ch broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-22T14:46:16+01:00" itemprop="datePublished" title="Freitag, November 22, 2019, 2:46 pm">22. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/22/was-ist-kreativitaet/" rel="bookmark">Was ist Kreativität?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/22/was-ist-kreativitaet/" title="Was ist Kreativität?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/21.-baby-kreativ-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49636-19" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/21.-was-ist-kreativität.mp3?_=19" /><a href="https://rabe.ch/wp-content/uploads/2019/11/21.-was-ist-kreativität.mp3">https://rabe.ch/wp-content/uploads/2019/11/21.-was-ist-kreativität.mp3</a></audio><p>Diese Frage wird am kommenden Montag im <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/22/was-ist-kreativitaet/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49628" class="entry post publish author-kahi post-49628 format-standard has-post-thumbnail category-replay category-info-rubriken category-radioblog post_tag-christa-ammann post_tag-fachstelle-sexarbeit post_tag-noah-oetterli post_tag-slam-poet post_tag-xenia broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-22T10:36:29+01:00" itemprop="datePublished" title="Freitag, November 22, 2019, 10:36 am">22. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/22/fachstelle-sexarbeit-xenia-zu-besuch/" rel="bookmark">Fachstelle Sexarbeit XENIA zu Besuch</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/22/fachstelle-sexarbeit-xenia-zu-besuch/" title="Fachstelle Sexarbeit XENIA zu Besuch"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/22.-XENIA-Bild-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/22.-XENIA-Bild-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/22.-XENIA-Bild-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49628-21" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-22.-November-2019.mp3?_=21" /><a href="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-22.-November-2019.mp3">https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-22.-November-2019.mp3</a></audio><p>Heute im Info berichten wir als erstes über die Ankündigung von Regula Rytz, sie ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/22/fachstelle-sexarbeit-xenia-zu-besuch/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49552" class="entry post publish author-kahi post-49552 format-standard has-post-thumbnail post_tag-noah-oetterli broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-22T08:32:10+01:00" itemprop="datePublished" title="Freitag, November 22, 2019, 8:32 am">22. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/22/bauch-beine-po-bro/" rel="bookmark">Bauch, Beine, Po, Bro!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/22/bauch-beine-po-bro/" title="Bauch, Beine, Po, Bro!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/22.-Noah-Radioblog-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49552-23" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/22.-noah-radioblo-bauchbeinepo-bro.mp3?_=23" /><a href="https://rabe.ch/wp-content/uploads/2019/11/22.-noah-radioblo-bauchbeinepo-bro.mp3">https://rabe.ch/wp-content/uploads/2019/11/22.-noah-radioblo-bauchbeinepo-bro.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/22/bauch-beine-po-bro/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49608" class="entry post publish author-sast post-49608 format-standard has-post-thumbnail category-not-in-header-2 category-replay post_tag-bundesrat post_tag-eidgenoessische-wahlen-2019 post_tag-fdp post_tag-gruene post_tag-ignazio-cassis post_tag-kandidatur post_tag-regula-rytz broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-21T17:39:27+01:00" itemprop="datePublished" title="Donnerstag, November 21, 2019, 5:39 pm">21. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/21/regula-rytz-laesst-die-katze-aus-dem-sack/" rel="bookmark">Regula Rytz lässt die Katze aus dem Sack!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/21/regula-rytz-laesst-die-katze-aus-dem-sack/" title="Regula Rytz lässt die Katze aus dem Sack!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/Regula-Verkündigung-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/Regula-Verkündigung-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/Regula-Verkündigung-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49608-25" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/NEWS_Begründung-Angriff-FDP-Sitz.mp3?_=25" /><a href="https://rabe.ch/wp-content/uploads/2019/11/NEWS_Begründung-Angriff-FDP-Sitz.mp3">https://rabe.ch/wp-content/uploads/2019/11/NEWS_Begründung-Angriff-FDP-Sitz.mp3</a></audio><p>Die Augen und Ohren der ganzen Nation waren heute auf eine einzige Frau ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/21/regula-rytz-laesst-die-katze-aus-dem-sack/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49587" class="entry post publish author-sast post-49587 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-21T10:55:12+01:00" itemprop="datePublished" title="Donnerstag, November 21, 2019, 10:55 am">21. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/21/polizeigewalt-chile/" rel="bookmark">Polizeigewalt in Chile dauert an</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/21/polizeigewalt-chile/" title="Polizeigewalt in Chile dauert an"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/21.-update-chile-photo-by-IVAN-ALVARADO--350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/21.-update-chile-photo-by-IVAN-ALVARADO--350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/21.-update-chile-photo-by-IVAN-ALVARADO--768x442.jpg 768w, https://rabe.ch/wp-content/uploads/2019/11/21.-update-chile-photo-by-IVAN-ALVARADO--700x400.jpg 700w, https://rabe.ch/wp-content/uploads/2019/11/21.-update-chile-photo-by-IVAN-ALVARADO--750x431.jpg 750w, https://rabe.ch/wp-content/uploads/2019/11/21.-update-chile-photo-by-IVAN-ALVARADO-.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49587-27" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-21.-November-2019.mp3?_=27" /><a href="https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-21.-November-2019.mp3">https://rabe.ch/wp-content/uploads/2019/11/RaBe-Info-21.-November-2019.mp3</a></audio><p>Wir werfen heute zunächst einen Blick nach Chile, wo die Polizei nach wie vor ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/21/polizeigewalt-chile/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/info">Mehr von RaBe-Info</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2019 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"8d2aee22c7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAmAus-cg6NOxQycQ3X7TNhzwNfrjm0fAI&#038;language=de&#038;ver=4.9.12'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>