<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Shanga &amp; Bisi: Switzerland&#8217;s Power Couple on Rabe ! &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Shanga &amp; Bisi: Switzerland&#8217;s Power Couple on Rabe !"/>
<meta property="og:description" content="Eines unserer Highlights des Jahres war diskussionslos der Gastauftritt eines Ehepaars der besonderen Art: Shanga und Bisi. Shanga ist eine vielseitige Sängerin, welche diverse Genres beherrscht und somit auch ihr musikalisches Können mit jeder Neusauskoppelung zum Vorschein bringt. Ihr Vater stammt aus dem westafrikanischen Nigeria, die Mutter ist Schweizerin. Auch ihr Ehemann Bisi ist Nigerianer ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2019/12/31/shanga-bisi-switzerlands-power-couple-on-rabe/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2019/12/IMG_0094-min-1024x575.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.13' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Behind the scenes: Film-Quiz' href='https://rabe.ch/2019/12/31/behind-the-scenes-film-quiz/' />
<link rel="canonical" href="https://rabe.ch/2019/12/31/shanga-bisi-switzerlands-power-couple-on-rabe/" />
<link rel='shortlink' href='https://rabe.ch/?p=51117' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F12%2F31%2Fshanga-bisi-switzerlands-power-couple-on-rabe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F12%2F31%2Fshanga-bisi-switzerlands-power-couple-on-rabe%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2019 m12 d31 h21 tuesday logged-out custom-background singular singular-post singular-post-51117 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/groovxpress">Groovэxpress</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-51117-1" loop="1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2019/03/IMG-20190226-WA0028-350x233.jpg" alt="Blackout Radio" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Die Radiosendung auf RaBe, die sich anhört wie eine Hip Hop Radiostation in den USA.</p>
<p>Mit innovativen Jingles geschmückt und perfekten Übergängen verziert, wird die Sendung von zwei jungen Bernern mit Wurzeln im Kongo (Kinshasa) und der Schweiz moderiert und gepflegt. Kevin Nyangi aka <strong>Rhymesayer</strong> und Valentin Baumann aka <strong>BlaccSoul</strong> gestalten die Sendung, die sie jeden zweiten Dienstagabend moderieren. Jedes mal anders, aber immer mit derselben Idee; &#8222;<strong>Spread Good Vibes &amp; Enjoy The Music</strong>&#8222;.</p>
<p>Ausgerüstet sind die Beiden mit Musik von der alten Schule bis zum neusten Hit und mit ihren „<strong>Time Machines</strong>“ versuchen sie auch die Wurzeln der jeweiligen Songs den ZuhörerInnen ein bisschen näher zu bringen. Somit werden die Hörerinnen und Hörer generationenübergreifend bedient. Die Sendungen bestehen nicht nur aus Hardcore Rap, sondern drehen sich um Black Music im Allgemeinen. Obwohl die Musik in der Sendung im Zentrum steht, soll immer auch Zeit bleiben um Artisten aus der Schweiz vorzustellen und Interviews zu führen.</p>
<p>Mit viel Leidenschaft und Humor gestalten die beiden Jungs eine lebhafte und abwechslungsreiche Show, daher lohnt es sich sicherlich, mal reinzuhören.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="http://new-jack.com/" class="website icon-website"></a></li><li><a href="https://www.facebook.com/blkoutRAD0/" class="facebook icon-facebook"></a></li><li><a href="https://soundcloud.com/cloud031" class="soundcloud icon-soundcloud"></a></li><li><a href="https://www.youtube.com/channel/UC4JiT6B_376dU4YVcvkFZiQ" class="youtube icon-youtube"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=382" title="Mail an Sendungsmachende" class="icon-mail">Kevin Nyangi</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=383" title="Mail an Sendungsmachende" class="icon-mail">Valentin Baumann</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Di, 11.2., 20:00 - 21:00</li><li>Di, 25.2., 20:00 - 21:00</li><li>Di, 10.3., 20:00 - 21:00</li><li>Di, 24.3., 20:00 - 21:00</li><li>Di, 7.4., 20:00 - 21:00</li><li>Di, 21.4., 20:00 - 21:00</li><li>Di, 5.5., 20:00 - 21:00</li><li>Di, 19.5., 20:00 - 21:00</li><li>Di, 2.6., 20:00 - 21:00</li><li>Di, 16.6., 20:00 - 21:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-51117-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Freitag_20.Mai_Blackout-Radioshow.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Freitag_20.Mai_Blackout-Radioshow.mp3">https://rabe.ch/wp-content/uploads/2017/02/Freitag_20.Mai_Blackout-Radioshow.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=314">
			<button>Unterstütze Blackout Radio</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Blackout Radio	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-51117" class="entry post publish author-keny post-51117 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-feature category-information category-kultur category-musik category-replay category-sendungsformat category-unterhaltung post_tag-africa post_tag-african post_tag-afro post_tag-afrobeat post_tag-afrobeats post_tag-bisi post_tag-black-music post_tag-black-switzerland post_tag-blackout post_tag-blackout-radio post_tag-blk-out post_tag-blk-out-radio post_tag-code-divoire post_tag-couper-decale post_tag-couple-goals post_tag-dance post_tag-exclusive post_tag-good-vibez post_tag-ivory-coast post_tag-jazz post_tag-new-music post_tag-nigeria post_tag-power-couple post_tag-rb post_tag-radio-rabe post_tag-rap post_tag-self-made post_tag-selfmade post_tag-shanga post_tag-soul post_tag-swiss post_tag-switzerland post_tag-team-visionair post_tag-west-african post_tag-world-music post_tag-worldwide broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-12-31T12:59:01+01:00" itemprop="datePublished" title="Dienstag, Dezember 31, 2019, 12:59 pm">31. Dezember 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/12/31/shanga-bisi-switzerlands-power-couple-on-rabe/" rel="bookmark">Shanga &amp; Bisi: Switzerland&#8217;s Power Couple on Rabe !</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/WxK5XW7rzCE?start=4&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Eines unserer Highlights des Jahres war diskussionslos der Gastauftritt eines Ehepaars der besonderen Art: Shanga und Bisi.</p>
<p>Shanga ist eine vielseitige Sängerin, welche diverse Genres beherrscht und somit auch ihr musikalisches Können mit jeder Neusauskoppelung zum Vorschein bringt. Ihr Vater stammt aus dem westafrikanischen Nigeria, die Mutter ist Schweizerin. Auch ihr Ehemann Bisi ist Nigerianer und ist mehr als nur ihre mentale Stütze; er ist zugleich ihr Produzent, Videographer und Manager. Ein Paar wie es sich unsere Schweiz kaum gewohnt ist.</p>
<p>Bestenfalls <a target="_blank" href="https://www.youtube.com/watch?v=WxK5XW7rzCE&amp;t=4s" rel="noopener">schaust Du</a> selbst mal rein, wie ein solcher Haushalt erfolgreich musikalischer Output am Laufmeter liefert sowie auch zwei heranwachsende Musiker grosszieht.</p>
<p>Das ganze Interview findest Du wie gewöhnlich auf unserem Podcast on <a target="_blank" href="https://soundcloud.com/cloud031" rel="noopener">SoundCloud</a>. <em>Tap in</em> !</p>
<div class="oembed-container"><iframe width="750" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F680239277&#038;show_artwork=true&#038;maxwidth=750&#038;maxheight=1000&#038;dnt=1"></iframe></div>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/aktuell/" rel="tag">Aktuell</a>, <a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a>, <a href="https://rabe.ch/category/events/" rel="tag">Events</a>, <a href="https://rabe.ch/category/sendungsformat/feature/" rel="tag">Feature</a>, <a href="https://rabe.ch/category/sendungsformat/information/" rel="tag">Information</a>, <a href="https://rabe.ch/category/sendungsformat/kultur/" rel="tag">Kultur</a>, <a href="https://rabe.ch/category/sendungsformat/musik/" rel="tag">Musik</a>, <a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a>, <a href="https://rabe.ch/category/sendungsformat/" rel="tag">Sendungsformat</a>, <a href="https://rabe.ch/category/sendungsformat/unterhaltung/" rel="tag">Unterhaltung</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/africa/" rel="tag">Africa</a>, <a href="https://rabe.ch/tag/african/" rel="tag">African</a>, <a href="https://rabe.ch/tag/afro/" rel="tag">Afro</a>, <a href="https://rabe.ch/tag/afrobeat/" rel="tag">Afrobeat</a>, <a href="https://rabe.ch/tag/afrobeats/" rel="tag">Afrobeats</a>, <a href="https://rabe.ch/tag/bisi/" rel="tag">Bisi</a>, <a href="https://rabe.ch/tag/black-music/" rel="tag">Black Music</a>, <a href="https://rabe.ch/tag/black-switzerland/" rel="tag">Black Switzerland</a>, <a href="https://rabe.ch/tag/blackout/" rel="tag">Blackout</a>, <a href="https://rabe.ch/tag/blackout-radio/" rel="tag">Blackout Radio</a>, <a href="https://rabe.ch/tag/blk-out/" rel="tag">BLK OUT</a>, <a href="https://rabe.ch/tag/blk-out-radio/" rel="tag">BLK OUT Radio</a>, <a href="https://rabe.ch/tag/code-divoire/" rel="tag">Code d'Ivoire</a>, <a href="https://rabe.ch/tag/couper-decale/" rel="tag">Couper Décalé</a>, <a href="https://rabe.ch/tag/couple-goals/" rel="tag">Couple Goals</a>, <a href="https://rabe.ch/tag/dance/" rel="tag">Dance</a>, <a href="https://rabe.ch/tag/exclusive/" rel="tag">Exclusive</a>, <a href="https://rabe.ch/tag/good-vibez/" rel="tag">Good Vibez</a>, <a href="https://rabe.ch/tag/ivory-coast/" rel="tag">Ivory Coast</a>, <a href="https://rabe.ch/tag/jazz/" rel="tag">Jazz</a>, <a href="https://rabe.ch/tag/new-music/" rel="tag">New Music</a>, <a href="https://rabe.ch/tag/nigeria/" rel="tag">Nigeria</a>, <a href="https://rabe.ch/tag/power-couple/" rel="tag">Power Couple</a>, <a href="https://rabe.ch/tag/rb/" rel="tag">R&amp;B</a>, <a href="https://rabe.ch/tag/radio-rabe/" rel="tag">Radio RaBe</a>, <a href="https://rabe.ch/tag/rap/" rel="tag">Rap</a>, <a href="https://rabe.ch/tag/self-made/" rel="tag">Self Made</a>, <a href="https://rabe.ch/tag/selfmade/" rel="tag">Selfmade</a>, <a href="https://rabe.ch/tag/shanga/" rel="tag">Shanga</a>, <a href="https://rabe.ch/tag/soul/" rel="tag">Soul</a>, <a href="https://rabe.ch/tag/swiss/" rel="tag">Swiss</a>, <a href="https://rabe.ch/tag/switzerland/" rel="tag">Switzerland</a>, <a href="https://rabe.ch/tag/team-visionair/" rel="tag">Team Visionair</a>, <a href="https://rabe.ch/tag/west-african/" rel="tag">West African</a>, <a href="https://rabe.ch/tag/world-music/" rel="tag">World Music</a>, <a href="https://rabe.ch/tag/worldwide/" rel="tag">Worldwide</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-47800" class="entry post publish author-keny post-47800 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-unterhaltung post_tag-2ps post_tag-africa post_tag-africa-united post_tag-african post_tag-africans post_tag-afrika post_tag-afro-swiss post_tag-afrobeat post_tag-afrobeats post_tag-angola post_tag-bern post_tag-berner-hip-hop post_tag-black-white post_tag-black-excellence post_tag-black-music post_tag-black-switzerland post_tag-blackout post_tag-blackout-radio post_tag-blk-out post_tag-blk-out-radio post_tag-capital post_tag-congo post_tag-congo-dr post_tag-congo-rdc post_tag-connection post_tag-dance post_tag-drive-home post_tag-duo post_tag-electro post_tag-ep post_tag-far-away post_tag-fresh-l post_tag-friend-zone post_tag-ghana post_tag-groove post_tag-hip-hop post_tag-i-see post_tag-integration post_tag-kultur post_tag-kulturadarmusik post_tag-kunst post_tag-livforhymes post_tag-livforhymes-ep post_tag-livforit post_tag-lyrics post_tag-m2s post_tag-migration post_tag-musik post_tag-new-jack post_tag-party post_tag-pedrothedj post_tag-pop post_tag-producer post_tag-production post_tag-r-d-v post_tag-rb post_tag-radio-rabe post_tag-rap post_tag-rdv post_tag-rendez-vous post_tag-rhymesyer post_tag-schweizer-hip-hop post_tag-self-made post_tag-selfmade post_tag-strangers post_tag-sweet-level post_tag-swiss post_tag-swiss-afro post_tag-swiss-music post_tag-switzerland post_tag-talent post_tag-unity post_tag-up-coming post_tag-yung-blood broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-10-11T14:01:02+01:00" itemprop="datePublished" title="Freitag, Oktober 11, 2019, 2:01 pm">11. Oktober 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/10/11/new-music-alert-blk-out-radio-hosts-mit-eigener-ep/" rel="bookmark">NEW MUSIC ALERT: BLK OUT Radio-Hosts mit eigener EP!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/10/11/new-music-alert-blk-out-radio-hosts-mit-eigener-ep/" title="NEW MUSIC ALERT: BLK OUT Radio-Hosts mit eigener EP!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/10/DAS_7821-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/10/DAS_7821-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/10/DAS_7821-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Unsere Moderatoren von Blackout Radio (<a target="_blank" href="https://soundcloud.com/cloud031" target="_blank" rel="noopener">BLK OUT Radio</a>) sind nicht ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/10/11/new-music-alert-blk-out-radio-hosts-mit-eigener-ep/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-47095" class="entry post publish author-keny post-47095 format-standard category-aktuell category-allgemein category-events category-feature category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-africa post_tag-african post_tag-berner-hip-hop post_tag-biel post_tag-biel-bienne post_tag-bienne post_tag-biko post_tag-black-excellence post_tag-black-music post_tag-blackout post_tag-blackout-radio post_tag-blk-out-radio post_tag-bnc post_tag-exclusive post_tag-new-music post_tag-nothing-inbetween post_tag-pioneer post_tag-pionier post_tag-rap post_tag-schweizer-hip-hop post_tag-south-africa post_tag-spotlight post_tag-stephen-biko-white post_tag-stephen-white post_tag-swiss-rap post_tag-swiss-veteran broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-20T18:04:37+01:00" itemprop="datePublished" title="Freitag, September 20, 2019, 6:04 pm">20. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/20/rap-activist-on-his-mission-biko-live-auf-rabe/" rel="bookmark">Hip hop activist on his mission: Biko live auf Rabe !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/0hO3Ly07xCk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Social entrepreneur, recording artist, event manager .. schlicht: workaholic. <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/20/rap-activist-on-his-mission-biko-live-auf-rabe/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-46404" class="entry post publish author-keny post-46404 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-feature category-information category-kultur category-musik category-replay category-sendungsformat category-unterhaltung category-wissenschaft post_tag-africa post_tag-african post_tag-afrika post_tag-afro post_tag-afrobeat post_tag-afrobeats post_tag-afrotrap post_tag-audiobook post_tag-befreiung-nach-20-jahren-krieg-in-meinem-kopf post_tag-black-music post_tag-blackout post_tag-blackout-radio post_tag-blk-out-radio post_tag-book post_tag-exclusive post_tag-gospel post_tag-hip-hop post_tag-mental-health post_tag-new-music post_tag-rb post_tag-rap post_tag-resilience post_tag-south-africa post_tag-suedafrika post_tag-thulani-tomose post_tag-uplifting broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-03T11:20:43+01:00" itemprop="datePublished" title="Dienstag, September 3, 2019, 11:20 am">3. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/03/thulani-praesentiert-ihr-eindrueckliches-buch-im-rabe/" rel="bookmark">Thulani präsentiert ihr eindrückliches Buch im Rabe !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/09/03/thulani-praesentiert-ihr-eindrueckliches-buch-im-rabe/" title="Thulani präsentiert ihr eindrückliches Buch im Rabe !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/09/3F0A0382-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/09/3F0A0382-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/09/3F0A0382-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Geboren und aufgewachsen in <a target="_blank" href="https://de.wikipedia.org/wiki/S%C3%BCdafrika" rel="noopener">Südafrika</a>, durchläuft <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/03/thulani-praesentiert-ihr-eindrueckliches-buch-im-rabe/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-45654" class="entry post publish author-keny post-45654 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-sendungsformat category-unterhaltung broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-08-08T16:43:08+01:00" itemprop="datePublished" title="Donnerstag, August 8, 2019, 4:43 pm">8. August 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/08/08/afro-summer-jam-hot-connection-vo-zueri-bis-baern/" rel="bookmark">AFRO SUMMER JAM: Hot Connection vo Züri bis Bärn !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/08/08/afro-summer-jam-hot-connection-vo-zueri-bis-baern/" title="AFRO SUMMER JAM: Hot Connection vo Züri bis Bärn !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/08/DSC03054-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/08/DSC03054-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/08/DSC03054-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Die Afro-Swiss Community hat ein neues Festival ! Wir gewähren Dir einen Einblick hinter den Kulissen des "Afro Summer Jam". Zum ersten Mal überhaupt, wurde ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/08/08/afro-summer-jam-hot-connection-vo-zueri-bis-baern/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-45433" class="entry post publish author-keny post-45433 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-sendungsformat category-unterhaltung post_tag-jay-z post_tag-africa post_tag-african post_tag-afro post_tag-afrobeat post_tag-afrobeats post_tag-afrotrap post_tag-basel post_tag-berner-hip-hop post_tag-black-excellence post_tag-black-music post_tag-blackout post_tag-blackout-radio post_tag-blk-out-radio post_tag-dominican-republic post_tag-dominicanan post_tag-dominikanische-republik post_tag-fresh post_tag-hip-hop post_tag-juls post_tag-la-nefera post_tag-latin post_tag-latin-rap post_tag-latina post_tag-latino-music post_tag-lievin post_tag-memphis-bleek post_tag-rap post_tag-rotimi post_tag-santi post_tag-short-dawg post_tag-snoop-dogg post_tag-sy-ari-da-kid post_tag-tiggs-da-autor post_tag-trap post_tag-zuerich broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-07-22T16:43:40+01:00" itemprop="datePublished" title="Montag, Juli 22, 2019, 4:43 pm">22. Juli 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/07/22/quiero-mas-quiero-mas-la-nefera-mini-doku-in-bern/" rel="bookmark">Quiero Más, Quiero Más: La Nefera Mini-Doku in Bern !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/07/22/quiero-mas-quiero-mas-la-nefera-mini-doku-in-bern/" title="Quiero Más, Quiero Más: La Nefera Mini-Doku in Bern !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/07/20190604_195628-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/07/20190604_195628-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/07/20190604_195628-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Anfangs Juni bekamen wir <a target="_blank" href="https://de.wikipedia.org/wiki/La_Nefera" rel="noopener">La Nefera</a> aus Basel mehrmals zu Gesicht. Wir ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/07/22/quiero-mas-quiero-mas-la-nefera-mini-doku-in-bern/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-44365" class="entry post publish author-keny post-44365 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-feature category-information category-kultur category-musik category-replay category-sendungsformat category-unterhaltung post_tag-afro post_tag-afro-trap post_tag-afrobeat post_tag-afrobeats post_tag-berner-hip-hop post_tag-black post_tag-black-athletes post_tag-black-excellence post_tag-black-music post_tag-black-switzerland post_tag-blackout post_tag-blackout-radio post_tag-blk-out-radio post_tag-borussia-dortmund post_tag-bsc-yb post_tag-bsc-young-boys post_tag-bvb post_tag-cameroon post_tag-cameroun post_tag-congo-rdc post_tag-cristiano-ronaldo post_tag-demokratische-republik-kongo post_tag-europe post_tag-european post_tag-exclusive post_tag-football post_tag-fussball post_tag-hip-hop post_tag-jadon-sancho post_tag-juventus-turin post_tag-kamerun post_tag-manchester-city post_tag-radio-rabe post_tag-raheem-sterling post_tag-raiffeisen post_tag-rap post_tag-rdc post_tag-schweiz post_tag-schweizer-meister post_tag-soccer post_tag-super-league post_tag-swiss post_tag-switzerland post_tag-trap post_tag-uefa post_tag-uefa-champions-league post_tag-yb post_tag-young-boys broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-15T13:02:00+01:00" itemprop="datePublished" title="Samstag, Juni 15, 2019, 1:02 pm">15. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/15/meisterlicher-besuch-mbabu-ngamaleu-im-portrait/" rel="bookmark">Meisterlicher Besuch: Mbabu &amp; Ngamaleu im Portrait !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/06/15/meisterlicher-besuch-mbabu-ngamaleu-im-portrait/" title="Meisterlicher Besuch: Mbabu &amp; Ngamaleu im Portrait !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/06/IMG_8658-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/06/IMG_8658-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/06/IMG_8658-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Zum Saisonabschluss durften wir unsere <a target="_blank" href="https://www.bscyb.ch/" rel="noopener">Hometown Heroes</a> beim Training vor der meisterlichen ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/15/meisterlicher-besuch-mbabu-ngamaleu-im-portrait/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-43934" class="entry post publish author-keny post-43934 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-feature category-information category-kultur category-musik category-replay category-sendungsformat category-unterhaltung post_tag-africa post_tag-africa-is-now post_tag-african post_tag-bern post_tag-berner-hip-hop post_tag-black-excellence post_tag-black-music post_tag-blackout post_tag-blackout-radio post_tag-blk-out-radio post_tag-comedian post_tag-comedy post_tag-exclusive post_tag-follow post_tag-gabirano post_tag-hip-hop post_tag-influencer post_tag-instagram post_tag-likes post_tag-new-music post_tag-rb post_tag-rap post_tag-stand-up post_tag-summer post_tag-swiss post_tag-swissness post_tag-trap post_tag-zuerich broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-04T14:30:55+01:00" itemprop="datePublished" title="Dienstag, Juni 4, 2019, 2:30 pm">4. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/04/instagram-sensation-gabirano-live-bei-rabe/" rel="bookmark">Instagram-Sensation Gabirano live bei RABE !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/06/04/instagram-sensation-gabirano-live-bei-rabe/" title="Instagram-Sensation Gabirano live bei RABE !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/06/IMG_8694-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/06/IMG_8694-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/06/IMG_8694-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Er sorgt mit seinen schlichten Kurzvideos auf <a target="_blank" href="https://www.instagram.com/gabirano/?hl=de" rel="noopener">Instagram</a> schweizweit für ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/04/instagram-sensation-gabirano-live-bei-rabe/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-42454" class="entry post publish author-keny post-42454 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-feature category-information category-kultur category-musik category-replay category-unterhaltung post_tag-arts post_tag-bern post_tag-bern-city post_tag-berner-hip-hop post_tag-black-music post_tag-blackout post_tag-blackout-radio post_tag-blk-out-radio post_tag-chronic post_tag-city post_tag-cuzzy-capone post_tag-dave-east post_tag-dom-kennedy post_tag-dr-dre post_tag-dr-sebi post_tag-g-funk post_tag-graffitti post_tag-hip-hop post_tag-k-young post_tag-legend post_tag-legendary post_tag-made post_tag-neighbourhood-nip post_tag-nip post_tag-nipsey-hussle post_tag-r-j post_tag-r-js-tattoo-shop post_tag-radio-rabe post_tag-rick-ross post_tag-self post_tag-self-made post_tag-selfmade post_tag-shop post_tag-snoop-dogg post_tag-stalley post_tag-tattoo post_tag-tattoos post_tag-tha-great post_tag-tha-marahon post_tag-the-game post_tag-the-marathon post_tag-the-marathon-continues post_tag-tmc post_tag-trae-tha-truth post_tag-urban-lifestyle post_tag-us-rap post_tag-west-coast post_tag-yg broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-30T10:14:52+01:00" itemprop="datePublished" title="Dienstag, April 30, 2019, 10:14 am">30. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/30/raenju-dr-taetowierer-live-doc-x-nip-hussle-tribute/" rel="bookmark">Ränju &#8211; DR. Tätowierer live Doc. x Nip Hussle Tribute !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/30/raenju-dr-taetowierer-live-doc-x-nip-hussle-tribute/" title="Ränju &#8211; DR. Tätowierer live Doc. x Nip Hussle Tribute !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/IMG_8055-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/IMG_8055-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/IMG_8055-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Ranjim, deutlich bekannter als <a target="_blank" href="https://www.facebook.com/pages/category/Tattoo---Piercing-Shop/RJs-Tattoo-shop-439075369464696/" ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/30/raenju-dr-taetowierer-live-doc-x-nip-hussle-tribute/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41593" class="entry post publish author-keny post-41593 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-feature category-information category-kultur category-musik category-replay category-unterhaltung post_tag-aiyko post_tag-bern post_tag-black-excellence post_tag-black-music post_tag-black-switzerland post_tag-blackout-radio post_tag-blk-out-radio post_tag-brand-new post_tag-exclusive post_tag-hip-hop post_tag-hotbox post_tag-interview post_tag-local-artists post_tag-muve post_tag-muve-recordings post_tag-new-jack post_tag-new-music post_tag-new-wave post_tag-pop post_tag-portrait post_tag-premier post_tag-premiere post_tag-rb post_tag-radio-bern post_tag-radio-rabe post_tag-rap post_tag-schweiz post_tag-self-made post_tag-selfmade post_tag-soundcloud post_tag-swiss post_tag-swissness post_tag-switzerland post_tag-weltpremiere post_tag-world-premiere post_tag-youtube post_tag-zuerich broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-05T13:10:22+01:00" itemprop="datePublished" title="Freitag, April 5, 2019, 1:10 pm">5. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/05/jiggy-like-aiyko-zrh-meets-brn-outcome-fiiiire/" rel="bookmark">Jiggy Like AIYKO: ZRH meets BRN. Outcome = FIIIIRE !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/05/jiggy-like-aiyko-zrh-meets-brn-outcome-fiiiire/" title="Jiggy Like AIYKO: ZRH meets BRN. Outcome = FIIIIRE !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/IMG_7838-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/IMG_7838-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/IMG_7838-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a target="_blank" href="https://muve.ch/portfolio-item/aiyko/" rel="noopener">AIYKO</a> aus Zürich ist spätestens <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/05/jiggy-like-aiyko-zrh-meets-brn-outcome-fiiiire/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41311" class="entry post publish author-keny post-41311 format-standard has-post-thumbnail category-aktuell category-kultur category-musik category-replay category-unterhaltung post_tag-afro post_tag-afrobeat post_tag-black-music post_tag-blackout-radio post_tag-blk-out-radio post_tag-classic post_tag-classics post_tag-fruehling post_tag-fruehlingsstart post_tag-grime post_tag-hip-hop post_tag-rb post_tag-rap post_tag-sample post_tag-samples post_tag-soul post_tag-spring post_tag-sun post_tag-sunny post_tag-uk broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-03-29T10:11:51+01:00" itemprop="datePublished" title="Freitag, März 29, 2019, 10:11 am">29. März 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/03/29/hello-spring-warme-tunes-zum-fruehlingsstart-enjoy/" rel="bookmark">HELLO SPRING ! WARME TUNES ZUM FRÜHLINGSSTART &#8211; ENJOY !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/03/29/hello-spring-warme-tunes-zum-fruehlingsstart-enjoy/" title="HELLO SPRING ! WARME TUNES ZUM FRÜHLINGSSTART &#8211; ENJOY !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/03/kick.off-spring-2k19-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/03/kick.off-spring-2k19-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/03/kick.off-spring-2k19-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Der Frühling ist nun endlich auch <a target="_blank" href="https://soundcloud.com/cloud031/blk-out-radio-12-03-19-time-machine-spring-kick-off-2k19" ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/03/29/hello-spring-warme-tunes-zum-fruehlingsstart-enjoy/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-40935" class="entry post publish author-keny post-40935 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-feature category-information category-kultur category-musik category-replay category-unterhaltung post_tag-b-note post_tag-bern post_tag-blk-out-radio post_tag-influencer post_tag-instagram post_tag-moo-malika post_tag-podcast post_tag-profimedia post_tag-rb post_tag-self-made post_tag-selfmade post_tag-soundcloud post_tag-swiss post_tag-switzerland post_tag-up-coming post_tag-youtube broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-03-20T14:38:57+01:00" itemprop="datePublished" title="Mittwoch, März 20, 2019, 2:38 pm">20. März 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/03/20/switzerlands-next-rb-starlet-stammt-aus-bern-brn/" rel="bookmark">Switzerland&#8217;s next R&amp;B-Starlet stammt aus Bern (BRN) !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/03/20/switzerlands-next-rb-starlet-stammt-aus-bern-brn/" title="Switzerland&#8217;s next R&amp;B-Starlet stammt aus Bern (BRN) !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/03/IMG-20190226-WA0022-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/03/IMG-20190226-WA0022-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/03/IMG-20190226-WA0022-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Wir hatten die Ehre die zielstrebende <a target="_blank" href="https://www.profimedia.ch/artist/moo-malika/" rel="noopener">Moo Malika</a> aus Bern bei uns live ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/03/20/switzerlands-next-rb-starlet-stammt-aus-bern-brn/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-40682" class="entry post publish author-keny post-40682 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-feature category-kultur category-musik category-replay category-sendungsformat category-unterhaltung post_tag-africa post_tag-african post_tag-afrobeat post_tag-afrobeats post_tag-afrotrap post_tag-babs-cool post_tag-bern post_tag-bern-united post_tag-berner-hip-hop post_tag-berner-rap post_tag-biel post_tag-biel-bienne post_tag-bienne post_tag-bilingue post_tag-black-excellence post_tag-black-music post_tag-blackout post_tag-blackout-radio post_tag-blk-out-radio post_tag-bnc post_tag-brand-new post_tag-cong-dr post_tag-congo-rdc post_tag-entertainment post_tag-exclusive post_tag-grime post_tag-hip-hop post_tag-rap post_tag-rdc post_tag-trap post_tag-uk broadcast-blackout-radio taxonomy-broadcast broadcast-blackout-radio blackout-radio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-03-14T13:45:06+01:00" itemprop="datePublished" title="Donnerstag, März 14, 2019, 1:45 pm">14. März 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/keny/" title="Beiträge von Kevin Nyangi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kevin Nyangi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/03/14/der-renommierte-bnc-veteran-babs-cool-live-bei-rabe/" rel="bookmark">Der renommierte BNC-Veteran Babs Cool live bei Rabe !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/03/14/der-renommierte-bnc-veteran-babs-cool-live-bei-rabe/" title="Der renommierte BNC-Veteran Babs Cool live bei Rabe !"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/03/IMG-20190214-WA0001-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/03/IMG-20190214-WA0001-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/03/IMG-20190214-WA0001-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Die gesamte Sendung kannst du dir hier anhören. Press play und viel Spass dabei ! ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/03/14/der-renommierte-bnc-veteran-babs-cool-live-bei-rabe/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/blackout-radio">Mehr von Blackout Radio</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2019 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"c54fe9484f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAmAus-cg6NOxQycQ3X7TNhzwNfrjm0fAI&#038;language=de&#038;ver=4.9.13'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 190 DB-Anfragen, 0,33 Sekunden, 11,89 MB
Mit Plugin: 30 DB-Anfragen, 0,05 Sekunden, 10,12 MB
Generiert: 32 Minuten zuvor
-->