<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Best of 2019 &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Best of 2019"/>
<meta property="og:description" content="Elles et ils ont fait l&#8217;année radiophonique de Carnotzet Voltaire. Ecoutez notre best of en musique!"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2020/01/02/best-of-2019/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2020/01/CV_20191226.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.13' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Schneeradio 02-01-2020' href='https://rabe.ch/2020/01/02/schneeradio-02-01-2020/' />
<link rel="canonical" href="https://rabe.ch/2020/01/02/best-of-2019/" />
<link rel='shortlink' href='https://rabe.ch/?p=51135' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F01%2F02%2Fbest-of-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F01%2F02%2Fbest-of-2019%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2020 m01 d03 h04 friday logged-out custom-background singular singular-post singular-post-51135 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Essential Four - Soulwax </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-51135-1" loop="1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/07/Carnotzet-Voltaire_klein.jpg" alt="Carnotzet Voltaire" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Welsche Kultur On Air &#8211; Ein Westwind weht auf RaBe: Die Sendung Carnotzet Voltaire präsentiert kulturelle Entdeckungen aus der Romandie. Diese gibt es jeden zweiten Donnerstag von 19.00 &#8211; 20.00 Uhr auf 95.6 MHz zu hören. Gesprochen wird Französisch und ein wenig Bärndüütsch.</p>
<p>Von Rock bis Jazz bieten wir den Hörerinnen und Hörern eine breite Musikpalette und berichten über diverse Festivals, Independent-Filme und inspirierende Literatur. Zwischen zwei Sprachregionen gelegen, ist Bern der ideale Standort für den kulturellen Austausch.</p>
<p>Hast du Lust, den Röstigraben zu überqueren? Dann schalte dein Radio an und höre bei uns rein! Unser Carnotzet ist für alle geöffnet, die ihre westlichen Nachbarn besser kennenlernen möchten.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://twitter.com/carnotzet" class="website icon-website"></a></li><li><a href="https://www.facebook.com/carnotzetvoltaire" class="facebook icon-facebook"></a></li><li><a href="https://www.mixcloud.com/carnotzet/" class="mixcloud icon-mixcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=540" title="Mail an Sendungsmachende" class="icon-mail">Arnaud Di Clemente</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=385" title="Mail an Sendungsmachende" class="icon-mail">mmerocknroll</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Do, 9.1., 19:00 - 20:00</li><li>Do, 23.1., 19:00 - 20:00</li><li>Do, 6.2., 19:00 - 20:00</li><li>Do, 20.2., 19:00 - 20:00</li><li>Do, 5.3., 19:00 - 20:00</li><li>Do, 19.3., 19:00 - 20:00</li><li>Do, 2.4., 19:00 - 20:00</li><li>Do, 16.4., 19:00 - 20:00</li><li>Do, 30.4., 19:00 - 20:00</li><li>Do, 14.5., 19:00 - 20:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-51135-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_3.Mai_Carnotzet_Voltaire.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_3.Mai_Carnotzet_Voltaire.mp3">https://rabe.ch/wp-content/uploads/2017/02/Dienstag_3.Mai_Carnotzet_Voltaire.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=316">
			<button>Unterstütze Carnotzet Voltaire</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Carnotzet Voltaire	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-51135" class="entry post publish author-lath post-51135 format-standard has-post-thumbnail category-aktuell category-kultur category-musik category-replay category-unterhaltung post_tag-best-of post_tag-chanson post_tag-romandie post_tag-swiss-music broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-01-02T15:02:39+01:00" itemprop="datePublished" title="Donnerstag, Januar 2, 2020, 3:02 pm">2. Januar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/01/02/best-of-2019/" rel="bookmark">Best of 2019</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<div class="show-description">
<div>
<p>Elles et ils ont fait l&#8217;année radiophonique de Carnotzet Voltaire. Ecoutez notre best of en musique!</p>
</div>
</div>
<div class="oembed-container"><iframe width="100%" height="120" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2FCarnotzet%2Fbest-of-2019%2F&amp;hide_cover=1" frameborder="0"></iframe></div>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/aktuell/" rel="tag">Aktuell</a>, <a href="https://rabe.ch/category/sendungsformat/kultur/" rel="tag">Kultur</a>, <a href="https://rabe.ch/category/sendungsformat/musik/" rel="tag">Musik</a>, <a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a>, <a href="https://rabe.ch/category/sendungsformat/unterhaltung/" rel="tag">Unterhaltung</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/best-of/" rel="tag">Best of</a>, <a href="https://rabe.ch/tag/chanson/" rel="tag">Chanson</a>, <a href="https://rabe.ch/tag/romandie/" rel="tag">Romandie</a>, <a href="https://rabe.ch/tag/swiss-music/" rel="tag">Swiss Music</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-49400" class="entry post publish author-lath post-49400 format-standard has-post-thumbnail category-aktuell category-events category-information category-kultur category-musik category-unterhaltung post_tag-cendres-records post_tag-lexico-records post_tag-nathan-baumann post_tag-romandie post_tag-swiss-music broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-17T15:30:07+01:00" itemprop="datePublished" title="Sonntag, November 17, 2019, 3:30 pm">17. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/17/cendres-records-lexico-records/" rel="bookmark">Cendres Records &amp; Lexico Records</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/17/cendres-records-lexico-records/" title="Cendres Records &amp; Lexico Records"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/CV_20191114-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/CV_20191114-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/CV_20191114-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>On les admire, on les adule et on les écoute semer leur poésie sonore sur RaBe... allumez le poste et les bougies, Nathan Baumann de Cendres Records et Swann ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/17/cendres-records-lexico-records/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49188" class="entry post publish author-lath post-49188 format-standard has-post-thumbnail category-aktuell category-events category-kultur category-musik category-replay category-unterhaltung post_tag-afra-kane post_tag-fri-son post_tag-romandie post_tag-swiss-music post_tag-yoanna broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-11T22:28:53+01:00" itemprop="datePublished" title="Montag, November 11, 2019, 10:28 pm">11. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/11/afra-kane/" rel="bookmark">Afra Kane</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/11/afra-kane/" title="Afra Kane"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/CV_20191031-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/CV_20191031-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2019/11/CV_20191031-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>La chanteuse soul Afra Kane, récompensée d’un Montreux Jazz Festival talent award, nous présente son premier album Scorpio sur Radio RaBe, en marge de sa ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/11/afra-kane/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-48190" class="entry post publish author-lath post-48190 format-standard has-post-thumbnail category-information category-kultur category-musik category-replay category-unterhaltung post_tag-biel-bienne post_tag-la-grenouille post_tag-romandie post_tag-theatre broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-10-21T14:30:56+01:00" itemprop="datePublished" title="Montag, Oktober 21, 2019, 2:30 pm">21. Oktober 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/10/21/la-grenouille-centre-theatre-jeune-public/" rel="bookmark">La Grenouille &#8211; Centre théâtre jeune public</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/10/21/la-grenouille-centre-theatre-jeune-public/" title="La Grenouille &#8211; Centre théâtre jeune public"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/10/CV_20191017-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/10/CV_20191017-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/10/CV_20191017-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Destiné au jeune public, le centre de théâtre biennois La Grenouille fait sa mue et nous présente sa nouvelle identité et l’ouverture de sa saison 2019-2020, en ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/10/21/la-grenouille-centre-theatre-jeune-public/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-47586" class="entry post publish author-lath post-47586 format-standard has-post-thumbnail category-events category-information category-kultur category-musik category-replay category-unterhaltung post_tag-crystallmess post_tag-julien-creuzet post_tag-kunst post_tag-neuchatel post_tag-romandie post_tag-swiss-music broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-10-06T16:04:16+01:00" itemprop="datePublished" title="Sonntag, Oktober 6, 2019, 4:04 pm">6. Oktober 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/10/06/can-centre-dart-neuchatel/" rel="bookmark">CAN Centre d&#8217;Art Neuchâtel</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/10/06/can-centre-dart-neuchatel/" title="CAN Centre d&#8217;Art Neuchâtel"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/10/CV_20191003_vertical-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/10/CV_20191003_vertical-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/10/CV_20191003_vertical-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Martin Jakob et Nicolas Raufaste, artistes, curateurs et membres du bureau du CAN Centre d'art Neuchâtel, nous promènent à travers l’exposition du plasticien ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/10/06/can-centre-dart-neuchatel/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-47583" class="entry post publish author-lath post-47583 format-standard has-post-thumbnail category-events category-kultur category-musik category-replay category-unterhaltung post_tag-radio-rabe post_tag-romandie post_tag-swiss-music post_tag-tabac post_tag-universitaet-bern broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-26T15:59:47+01:00" itemprop="datePublished" title="Donnerstag, September 26, 2019, 3:59 pm">26. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/26/fumeur-vs-vapoteur/" rel="bookmark">Fumeur VS Vapoteur</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/09/26/fumeur-vs-vapoteur/" title="Fumeur VS Vapoteur"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/10/CV_20190919-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/10/CV_20190919-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/10/CV_20190919-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Tabagisme: Un sujet fumeux ou brûlant d’actualité? On en parle avec Reto Auer, médecin de famille, professeur aux universités de Berne et Lausanne et initiateur ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/26/fumeur-vs-vapoteur/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-46628" class="entry post publish author-lath post-46628 format-standard has-post-thumbnail category-aktuell category-events category-kultur category-replay category-unterhaltung post_tag-france post_tag-kunst post_tag-kunstmuseum-thun post_tag-romandie post_tag-sophie-calle broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-08T16:35:38+01:00" itemprop="datePublished" title="Sonntag, September 8, 2019, 4:35 pm">8. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/08/kunstmuseum-thun/" rel="bookmark">Kunstmuseum Thun</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/09/08/kunstmuseum-thun/" title="Kunstmuseum Thun"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/09/CV_20190905-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/09/CV_20190905-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/09/CV_20190905-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Voyage radiophonique à travers l’œuvre de l'artiste française Sophie Calle, à voir jusqu'au 1er décembre au Kunstmuseum Thun, en compagnie de sa directrice ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/08/kunstmuseum-thun/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-45595" class="entry post publish author-lath post-45595 format-standard has-post-thumbnail category-aktuell category-events category-information category-kultur category-musik category-unterhaltung category-wissenschaft post_tag-francais post_tag-kommunikation post_tag-kultur post_tag-podcast post_tag-swiss-music broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-08-05T16:58:10+01:00" itemprop="datePublished" title="Montag, August 5, 2019, 4:58 pm">5. August 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/08/05/musee-de-la-communication-berne/" rel="bookmark">Musée de la Communication Berne</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/08/05/musee-de-la-communication-berne/" title="Musée de la Communication Berne"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/08/CV_20190627-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/08/CV_20190627-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/08/CV_20190627-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Désigné Musée 2019 par le Conseil de l'Europe, le Musée de la Communication à Berne nous offre une visite à travers ses expositions permanente et temporaire, en ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/08/05/musee-de-la-communication-berne/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-45592" class="entry post publish author-lath post-45592 format-standard has-post-thumbnail category-aktuell category-kultur category-musik category-replay category-unterhaltung post_tag-francais post_tag-kultur post_tag-podcast post_tag-romandie post_tag-swiss-music broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-15T16:55:44+01:00" itemprop="datePublished" title="Samstag, Juni 15, 2019, 4:55 pm">15. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/15/forum-du-bilinguisme/" rel="bookmark">Forum du bilinguisme</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/06/15/forum-du-bilinguisme/" title="Forum du bilinguisme"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/08/CV_20190613-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/08/CV_20190613-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/08/CV_20190613-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Sur fond de grève des femmes, Virginie Borel, directrice du Forum du bilinguisme à Bienne, nous rappelle l‘importance de l’égalité entre les cultures ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/15/forum-du-bilinguisme/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-43374" class="entry post publish author-lath post-43374 format-standard has-post-thumbnail category-aktuell category-information category-kultur category-musik category-replay category-unterhaltung post_tag-bern post_tag-bilinguisme post_tag-romandie post_tag-swiss-music broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-05-20T17:43:09+01:00" itemprop="datePublished" title="Montag, Mai 20, 2019, 5:43 pm">20. Mai 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/05/20/association-romande-de-berne/" rel="bookmark">Association Romande de Berne</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/05/20/association-romande-de-berne/" title="Association Romande de Berne"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/05/CV_20190516-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/05/CV_20190516-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/05/CV_20190516-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Respectivement président de l'Association Romande de Berne et environs et rédacteur du Courrier de Berne, Jean-Philippe Amstein et Nicolas Steinmann témoignent ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/05/20/association-romande-de-berne/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-43370" class="entry post publish author-lath post-43370 format-standard has-post-thumbnail category-events category-information category-musik category-replay category-unterhaltung category-wissenschaft post_tag-astronomie post_tag-astronomy-on-tap post_tag-podcast post_tag-romandie post_tag-swiss-music broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-05-12T17:41:23+01:00" itemprop="datePublished" title="Sonntag, Mai 12, 2019, 5:41 pm">12. Mai 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/05/12/astronomy-on-tap/" rel="bookmark">Astronomy On Tap</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/05/12/astronomy-on-tap/" title="Astronomy On Tap"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/05/CV_20190502-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/05/CV_20190502-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/05/CV_20190502-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Féru d’astronomie et d‘exoplanètes, Thibaut Roger nous dévoile les mystères de l’univers, avant la prochaine soirée Astronomy on Tap, le 16 mai au Ono à ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/05/12/astronomy-on-tap/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-42383" class="entry post publish author-lath post-42383 format-standard has-post-thumbnail category-aktuell category-events category-kultur category-musik category-replay category-unterhaltung post_tag-cully-jazz-festival post_tag-festival post_tag-jazz post_tag-romandie post_tag-swiss-music broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-27T11:26:51+01:00" itemprop="datePublished" title="Samstag, April 27, 2019, 11:26 am">27. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/27/cully-jazz-festival-2019/" rel="bookmark">Cully Jazz Festival 2019</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/27/cully-jazz-festival-2019/" title="Cully Jazz Festival 2019"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/CV_20190418-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/CV_20190418-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/CV_20190418-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>En mode Cullyblues, on écoute les meilleurs moments du Cully Jazz Festival sur RaBe. Le jazz n’est pas mort, vive le ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/27/cully-jazz-festival-2019/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-42380" class="entry post publish author-lath post-42380 format-standard has-post-thumbnail category-aktuell category-information category-musik category-replay category-politik category-unterhaltung post_tag-bern post_tag-romandie post_tag-swiss-music post_tag-zero-waste broadcast-carnotzet-voltaire taxonomy-broadcast broadcast-carnotzet-voltaire carnotzet-voltaire" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-17T11:11:23+01:00" itemprop="datePublished" title="Mittwoch, April 17, 2019, 11:11 am">17. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/lath/" title="Beiträge von mmerocknroll" rel="author" class="url fn n" itemprop="url"><span itemprop="name">mmerocknroll</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/17/bern-unverpackt/" rel="bookmark">Bern Unverpackt</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/17/bern-unverpackt/" title="Bern Unverpackt"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/CV_20190404-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/CV_20190404-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/CV_20190404-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Emilie et Lara nous emmènent faire des emplettes sans emballages dans leur épicerie en vrac Bern Unverpackt en direct de Radio ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/04/17/bern-unverpackt/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/carnotzet-voltaire">Mehr von Carnotzet Voltaire</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2020 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"6fbbb71d92"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAmAus-cg6NOxQycQ3X7TNhzwNfrjm0fAI&#038;language=de&#038;ver=4.9.13'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>