<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Super Tuesday &#8211; Vorwahlen in den USA &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Super Tuesday &#8211; Vorwahlen in den USA"/>
<meta property="og:description" content="Wir analysieren die Wahlergebnisse des Super Tuesday, beleuchten, was ein tieferer Referenzzinssatz für Mieter*innen bedeutet und begeben uns mit Musiker Pablo Nouvelle heraus aus der Komfortzone. Den Podcast zur Sendung gibst hier nachzuhören: &nbsp; Super Tuesday Wer soll im November gegen Donald Trump antreten? Gleich 14 Gliedstaaten der USA führten am gestrigen Dienstag Wahlen durch, ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2020/03/04/super-tuesday/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2020/03/04.-sanders-1024x683.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.13' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='The Hottest Morningshow In Town' href='https://rabe.ch/2020/03/04/the-hottest-morningshow-in-town-2/' />
<link rel="canonical" href="https://rabe.ch/2020/03/04/super-tuesday/" />
<link rel='shortlink' href='https://rabe.ch/?p=53619' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F03%2F04%2Fsuper-tuesday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F03%2F04%2Fsuper-tuesday%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2020 m03 d04 h13 wednesday logged-out custom-background singular singular-post singular-post-53619 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Linked - Bonobo </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-53619-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2019/05/rabe_info-350x290.jpg" alt="RaBe-Info" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Das Nachrichten- und Hintergrundmagazin berichtet seit 1996 täglich über Themen aus Politik, Gesellschaft, Wirtschaft und Kultur aus aller Welt.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=59" class="email icon-email"></a></li><li><a href="http://info.rabe.ch" class="website icon-website"></a></li><li><a href="http://facebook.com/radiorabe" class="facebook icon-facebook"></a></li><li><a href="http://soundcloud.com/radiorabe" class="soundcloud icon-soundcloud"></a></li><li><a href="http://mixcloud/wahnsinnsradio" class="mixcloud icon-mixcloud"></a></li><li><a href="http://tv.rabe.ch" class="youtube icon-youtube"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=636" title="Mail an Sendungsmachende" class="icon-mail">Lena Lang</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=39" title="Mail an Sendungsmachende" class="icon-mail">Gisela Feuz</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=534" title="Mail an Sendungsmachende" class="icon-mail">Katrin Hiss</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=581" title="Mail an Sendungsmachende" class="icon-mail">Salim Staubli</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=13" title="Mail an Sendungsmachende" class="icon-mail">Wilma Rall</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Mi, 4.3., 18:00 - 18:30</li><li>Do, 5.3., 11:00 - 11:30</li><li>Do, 5.3., 18:00 - 18:30</li><li>Fr, 6.3., 11:00 - 11:30</li><li>Fr, 6.3., 18:00 - 18:30</li><li>Mo, 9.3., 11:00 - 11:30</li><li>Mo, 9.3., 18:00 - 18:30</li><li>Di, 10.3., 11:00 - 11:30</li><li>Di, 10.3., 18:00 - 18:30</li><li>Mi, 11.3., 11:00 - 11:30</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-53619-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-Dezember_RaBe-Info.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-Dezember_RaBe-Info.mp3">https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-Dezember_RaBe-Info.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=59">
			<button>Unterstütze RaBe-Info</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		RaBe-Info	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-53619" class="entry post publish author-gife post-53619 format-standard has-post-thumbnail category-replay category-info-rubriken post_tag-apples-olives post_tag-mietzinsreduktion post_tag-neoklassik post_tag-pablo-nouvelle post_tag-referenzzinssatz post_tag-super-tuesday post_tag-wahlen-usa broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-03-04T09:43:33+01:00" itemprop="datePublished" title="Mittwoch, März 4, 2020, 9:43 am">4. März 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/03/04/super-tuesday/" rel="bookmark">Super Tuesday &#8211; Vorwahlen in den USA</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Wir analysieren die Wahlergebnisse des Super Tuesday, beleuchten, was ein tieferer Referenzzinssatz für Mieter*innen bedeutet und begeben uns mit Musiker Pablo Nouvelle heraus aus der Komfortzone. Den Podcast zur Sendung gibst hier nachzuhören:</p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-53619-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-04.-März-2020.mp3?_=3" /><a href="https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-04.-März-2020.mp3">https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-04.-März-2020.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-04.-März-2020.mp3" download="https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-04.-März-2020.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<hr />
<p>&nbsp;</p>
<h4>Super Tuesday</h4>
<p>Wer soll im November gegen Donald Trump antreten? Gleich 14 Gliedstaaten der USA führten am gestrigen Dienstag Wahlen durch, darunter auch so bevölkerungsreiche wie Kalifornien und Texas. Rund ein Drittel aller 3979 Delegiertenstimmen wurden in der letzten Nacht vergeben. Dabei ist das Feld der Kandidierenden der demokratischen Partei in den letzten Tagen merklich geschrumpft, nur noch vier Personen konnten sich vor diesem Super Tuesday Chancen ausrechnen, zum Herausforderer von Donald Trump zu werden: Joe Biden, ehemaliger Vize unter Obama aus der Parteimitte, Bernie Sanders, der demokratische Sozialist, Elizabeth Warren, ebenfalls dem linken Parteiflügel zuzurechnen und Michael Bloomberg, Milliardär mit unscharfem politischem Profil. Bereits vor einigen Wochen haben wir im RaBe-Info die einzelnen Kandidat*innen vorgestellt, nachzuhören gibt&#8217;s dies <a href="https://rabe.ch/2020/02/03/demokratische-vorwahlen-beginnen/">hier</a>.</p>
<p>Unerwartet erfolgreich geht Joe Biden aus diesem Super Tuesday hervor, er gewinnt neun Bundesstaaten und kann somit 47% der Delegierten hinter sich scharen. Favorit Bernie Sanders bleibt aber ebenfalls im Rennen, er liegt auf dem zweiten Platz mit voraussichtlich 40% der Delegiertenstimmen. Elizabeth Warren scheint weiterhin nicht aufzugeben, obwohl sie sogar in ihrem Heimatstaat Massachusetts nur den dritten Platz erreichte. Sie kann derzeit nur 5% der Delegierten für sich gewinnen. Und obwohl Michael Bloomberg rund 500 Millionen Dollar für Wahlwerbung ausgegeben hatte, ist er noch hinter Warren mit gut 4%.</p>
<p>Welchen Einfluss hatte das Ausscheiden von Pete Buttigieg und Amy Klobuchar auf das Wahlresultat des Super Tuesday? Und was passiert als nächstes bei den Vorwahlen in den USA? Unser Korrespondent Max Böhnel in New York hat die Wahlergebnisse des gestrigen Super Tuesday analysiert.</p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-53619-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/03/04.-super-tuesday.mp3?_=4" /><a href="https://rabe.ch/wp-content/uploads/2020/03/04.-super-tuesday.mp3">https://rabe.ch/wp-content/uploads/2020/03/04.-super-tuesday.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2020/03/04.-super-tuesday.mp3" download="https://rabe.ch/wp-content/uploads/2020/03/04.-super-tuesday.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<p><div id="attachment_53628" style="width: 1034px" class="wp-caption alignnone"><a href="https://rabe.ch/wp-content/uploads/2020/03/04.-sanders.jpg"><img class="wp-image-53628 size-full" src="https://rabe.ch/wp-content/uploads/2020/03/04.-sanders.jpg" alt="" width="1024" height="683" srcset="https://rabe.ch/wp-content/uploads/2020/03/04.-sanders.jpg 1024w, https://rabe.ch/wp-content/uploads/2020/03/04.-sanders-300x200.jpg 300w, https://rabe.ch/wp-content/uploads/2020/03/04.-sanders-768x512.jpg 768w, https://rabe.ch/wp-content/uploads/2020/03/04.-sanders-350x233.jpg 350w, https://rabe.ch/wp-content/uploads/2020/03/04.-sanders-700x467.jpg 700w, https://rabe.ch/wp-content/uploads/2020/03/04.-sanders-750x500.jpg 750w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Noch im Rennen: Bernie Sanders</p></div><br />
&nbsp;<br />
Delegierte? Demokratische Vorwahlen? Und was macht eigentlich der Präsident in der Zeit? Vier Jahre alt, aber immer noch aktuell: John Oliver erklärt, wie die Vorwahlen in den USA ablaufen:</p>
<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/_S2G8jhhUHg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<hr />
<p>&nbsp;</p>
<h4>Wer hat Anspruch auf Mietzinsreduktion?</h4>
<p>Am Montag hat das Bundesamt für Wohnungswesen den aktualisierten Referenzzinssatz bekannt gegeben. Neu beträgt dieser 1.25%, zuvor lag er bei 1.5%, ein Abwärtstrend, welcher bereits seit Jahren anhält.Für viele Mieterinnen und Mieter bedeutet dieser neue Wert, dass sie Anspruch haben auf eine Reduktion ihrer Miete, denn diese ist in den meisten Fällen an den Referenzzinssatz gekoppelt, welcher von der Schweizerischen Nationalbank berechnet wird. Der Wert richtet sich unter anderem nach den Hypothekarforderungen, welche die Schweizer Banken an Hausbesitzer*innen stellen, er soll somit die Kosten widerspiegeln, welche Eigentümer*innen haben um eine Liegenschaft zu finanzieren.</p>
<p>Im Interview mit RaBe erklärt Fabian Gloor, Jurist beim Mieterinnen- und Mieterverband, das genaue Vorgehen um eine Mietzinsreduktion einzufordern. Er verweist dabei unter anderem auf den Rechner des <a target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" href="https://www.mieterverband.ch/mv/politik-positionen/fakten-positionen/referenzzinssenkung.html">Mieterinnen- und Mieterverbandes</a>, dieser gibt Auskunft darüber, ob man Anspruch hat auf eine Mietzinsreduktion. Daneben stellt der Verband auch einen <a target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" href="https://services.mieterverband.ch/mailing/referenzzins/subscribe">Musterbrief</a> zur Verfügung, mit welchem Mieter*innen sich an den oder die Liegenschaftsbesitzer*in wenden können.</p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-53619-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz.mp3?_=5" /><a href="https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz.mp3">https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz.mp3" download="https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<p>&nbsp;</p>
<div id="attachment_53622" style="width: 615px" class="wp-caption alignnone"><a href="https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz.png"><img class="wp-image-53622 size-full" src="https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz.png" alt="" width="605" height="382" srcset="https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz.png 605w, https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz-300x189.png 300w, https://rabe.ch/wp-content/uploads/2020/03/04.-referenzzinssatz-350x221.png 350w" sizes="(max-width: 605px) 100vw, 605px" /></a><p class="wp-caption-text">© Mieterinnen- und Mieterverband</p></div>
<hr />
<p>&nbsp;</p>
<div id="attachment_53323" style="width: 410px" class="wp-caption alignright"><a href="https://rabe.ch/wp-content/uploads/2020/02/IMG_6412.jpg"><img class="wp-image-53323" src="https://rabe.ch/wp-content/uploads/2020/02/IMG_6412.jpg" alt="" width="400" height="533" srcset="https://rabe.ch/wp-content/uploads/2020/02/IMG_6412.jpg 2304w, https://rabe.ch/wp-content/uploads/2020/02/IMG_6412-225x300.jpg 225w, https://rabe.ch/wp-content/uploads/2020/02/IMG_6412-768x1024.jpg 768w, https://rabe.ch/wp-content/uploads/2020/02/IMG_6412-350x467.jpg 350w, https://rabe.ch/wp-content/uploads/2020/02/IMG_6412-700x933.jpg 700w, https://rabe.ch/wp-content/uploads/2020/02/IMG_6412-750x1000.jpg 750w, https://rabe.ch/wp-content/uploads/2020/02/IMG_6412-1400x1867.jpg 1400w, https://rabe.ch/wp-content/uploads/2020/02/IMG_6412-1150x1533.jpg 1150w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">«Nimm dieses, weil biedere Pressefotos hab ich schon genug», sagte Pablo Nouvelle</p></div>
<h4>Pablo Nouvelle macht Neoklassik</h4>
<p>Es sind ungewohnte Klänge, die da auf<a target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" href="https://www.pablonouvelle.com/"> Pablo Nouvelles</a> neuster EP <em>Eliso Lyamu Katata</em> zu hören sind. Der gebürtige Burgdorfer und international gefragte Musiker und Produzent flirtet mit Worldmusic und Afrobeats und verwendet dazu Archivaufnahmen aus fernen Ländern und längst vergangenen Zeiten.</p>
<p>Durch einen befreundeten Produzenten sei er auf das Archiv von Ethnomusikwissenschaftler Hugh Tracey aufmerksam gemacht worden, erzählt Nouvelle. Tracey sei in den 1950er bis 70er Jahren mit einem kleinen Bus durch Südafrika, Mosambik und Malawi gefahren und habe dort die Lieder der einheimischen Bevölkerung aufgenommen.</p>
<p>Für <em>Eliso Lyamo Katata</em> hat Nouvelle einige dieser Archiv-Aufzeichnungen weiterverarbeitet. Er habe sich dabei durchaus die Frage gestellt, ob er als weisser europäischer Mann überhaupt berechtigt sei, mit Traceys Archiv-Materialen zu experimentieren, sagt Nouvelle. Ihm gehe es in erster Linie um die moderne künstlerische Verarbeitung alter Tonzeugnisse, unabhängig von deren Herkunft. Deswegen liessen sich auf der EP auch Fragmente des Schweizer Volksliedes <em>Sisch mer aues eis Ding</em> finden. Egal ob afrikanisch oder schweizerisch, er sei bei der Bearbeitung mit allem gleich verfahren: Zerstückelung, Collagieren, Übereinanderlegen und Verfälschen durch Autotune.</p>
<p>Pablo Nouvelle ist stilistisch vielseitig: Mal arbeitet er mit Archiv-Samples, dann wieder produziert er fette Beats für die Tanzflächen europäischer Clubs oder experimentiert mit sphärischen Klavierklängen. Letztes Jahr gab er <em>Piano Pieces</em> heraus, eine Collage-Arbeit aus manipulierten Klavier-Aufnahmen. Nun gelangen diese <em>Piano Pieces</em> zur Aufführung; Mit dabei sind zwei Pianisten, ein Schlagzeuger und ein Streichquartett. Er werde sich bei dieser Live-Aufführung ganz weit aus der Komfortzone herausbewegen müssen, sagt Pablo Nouvelle im Interview mit RaBe:</p>
<div class="oembed-container"><iframe width="750" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F767394079&#038;show_artwork=true&#038;maxwidth=750&#038;maxheight=1000&#038;dnt=1"></iframe></div>
<p>&nbsp;</p>
<p><em>«Piano Pieces» gibts im Rahmen von <a target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" href="https://www.applesandolivesfestival.com/">Apples &amp; Olives</a> zu sehen und zwar am FR 6. März im <a target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" href="https://exil.cl/">Exil, Zürich</a> und am SA 7. März im <a target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" target="_blank" rel="noopener" href="https://www.casinobern.ch/">Kultur Casino</a>, Bern</em></p>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a>, <a href="https://rabe.ch/category/info-rubriken/" rel="tag">RaBe-Info Rubriken</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/apples-olives/" rel="tag">Apples &amp; Olives</a>, <a href="https://rabe.ch/tag/mietzinsreduktion/" rel="tag">Mietzinsreduktion</a>, <a href="https://rabe.ch/tag/neoklassik/" rel="tag">Neoklassik</a>, <a href="https://rabe.ch/tag/pablo-nouvelle/" rel="tag">Pablo Nouvelle</a>, <a href="https://rabe.ch/tag/referenzzinssatz/" rel="tag">Referenzzinssatz</a>, <a href="https://rabe.ch/tag/super-tuesday/" rel="tag">Super Tuesday</a>, <a href="https://rabe.ch/tag/wahlen-usa/" rel="tag">Wahlen USA</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-53559" class="entry post publish author-kahi post-53559 format-standard has-post-thumbnail category-replay category-info-rubriken post_tag-akw post_tag-akw-rueckbau post_tag-atomausstieg post_tag-atomlobby post_tag-balthasar-glaettli post_tag-crypto-ag post_tag-grosskonzern post_tag-konzernverantwortungsinitiative post_tag-kovi post_tag-puk post_tag-rahel-ruch post_tag-rohstoffkonzern post_tag-schweizerische-energiestiftung post_tag-stenfo post_tag-ueberwachung broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-03-03T10:27:48+01:00" itemprop="datePublished" title="Dienstag, März 3, 2020, 10:27 am">3. März 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/03/03/keine-puk-in-der-crypto-affaere/" rel="bookmark">Keine PUK in der Crypto-Affäre</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/03/03/keine-puk-in-der-crypto-affaere/" title="Keine PUK in der Crypto-Affäre"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/03/03.-cryptozeugs-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/03/03.-cryptozeugs-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/03/03.-cryptozeugs-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53559-7" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-03.-März-2020.mp3?_=7" /><a href="https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-03.-März-2020.mp3">https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-03.-März-2020.mp3</a></audio><p>Wie soll die Schweiz die Crypto-Affäre aufarbeiten? Wer finanziert die ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/03/03/keine-puk-in-der-crypto-affaere/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53429" class="entry post publish author-sast post-53429 format-standard has-post-thumbnail category-replay post_tag-bundeshaus post_tag-co2-gesetz post_tag-fruehlingssession post_tag-klima post_tag-nationalrat post_tag-parlament post_tag-roger-spindler post_tag-session post_tag-staenderat broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-03-02T11:54:10+01:00" itemprop="datePublished" title="Montag, März 2, 2020, 11:54 am">2. März 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/03/02/sessionsbeginn-im-bundeshaus/" rel="bookmark">Sessionsbeginn im Bundeshaus</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/03/02/sessionsbeginn-im-bundeshaus/" title="Sessionsbeginn im Bundeshaus"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/03/Bundeshaus_Bundesplatz_Bern-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/03/Bundeshaus_Bundesplatz_Bern-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/03/Bundeshaus_Bundesplatz_Bern-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53429-9" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-02.-März-2020.mp3?_=9" /><a href="https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-02.-März-2020.mp3">https://rabe.ch/wp-content/uploads/2020/03/RaBe-Info-02.-März-2020.mp3</a></audio><p>Heute Montag wird im Bundeshaus die neue Session eingeläutet. Und bereits jetzt ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/03/02/sessionsbeginn-im-bundeshaus/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53391" class="entry post publish author-sast post-53391 format-standard has-post-thumbnail category-not-in-header-2 category-replay post_tag-care post_tag-care-arbeit post_tag-chancengleichheit post_tag-erziehung post_tag-frauen post_tag-gleichberechtigung post_tag-gleichstellung post_tag-hausarbeit post_tag-kinder post_tag-lohn post_tag-pflege post_tag-sybille-stillhart broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-28T14:02:00+01:00" itemprop="datePublished" title="Freitag, Februar 28, 2020, 2:02 pm">28. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/28/unbezahlte-care-arbeit/" rel="bookmark">Unbezahlte Care-Arbeit</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/28/unbezahlte-care-arbeit/" title="Unbezahlte Care-Arbeit"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/Stillhart-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53391-11" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/28.Equal_Care_Day_LANGE_VERSION.mp3?_=11" /><a href="https://rabe.ch/wp-content/uploads/2020/02/28.Equal_Care_Day_LANGE_VERSION.mp3">https://rabe.ch/wp-content/uploads/2020/02/28.Equal_Care_Day_LANGE_VERSION.mp3</a></audio><p>In der Schweiz leisten noch immer unzählige Menschen Gratisarbeit, wenn sie ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/28/unbezahlte-care-arbeit/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53350" class="entry post publish author-sast post-53350 format-standard has-post-thumbnail category-allgemein broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-28T10:57:39+01:00" itemprop="datePublished" title="Freitag, Februar 28, 2020, 10:57 am">28. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/28/angespannte-situation-in-griechenland/" rel="bookmark">Angespannte Situation in Griechenland</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/28/angespannte-situation-in-griechenland/" title="Angespannte Situation in Griechenland"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/28.-Lager-Chios-2-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/02/28.-Lager-Chios-2-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/02/28.-Lager-Chios-2-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53350-13" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-28.-Februar-2020.mp3?_=13" /><a href="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-28.-Februar-2020.mp3">https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-28.-Februar-2020.mp3</a></audio><p>Im RaBe-Info werfen wir heute zunächst einen Blick auf die griechischen Inseln, ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/28/angespannte-situation-in-griechenland/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53322" class="entry post publish author-gife post-53322 format-standard has-post-thumbnail category-infokultur category-replay category-info-rubriken post_tag-apples-olives post_tag-eliso-lyamo-katata post_tag-pablo-nouvelle post_tag-piano-pieces broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-27T15:54:35+01:00" itemprop="datePublished" title="Donnerstag, Februar 27, 2020, 3:54 pm">27. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/27/pablo-nouvelle-out-of-komfortzone/" rel="bookmark">Pablo Nouvelle out of Komfortzone</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/27/pablo-nouvelle-out-of-komfortzone/" title="Pablo Nouvelle out of Komfortzone"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/nouvelle-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/02/nouvelle-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/02/nouvelle-300x171.jpg 300w, https://rabe.ch/wp-content/uploads/2020/02/nouvelle-768x439.jpg 768w, https://rabe.ch/wp-content/uploads/2020/02/nouvelle-700x400.jpg 700w, https://rabe.ch/wp-content/uploads/2020/02/nouvelle-750x428.jpg 750w, https://rabe.ch/wp-content/uploads/2020/02/nouvelle.jpg 975w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53322-15" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/04.pablo_nouvelle.mp3?_=15" /><a href="https://rabe.ch/wp-content/uploads/2020/02/04.pablo_nouvelle.mp3">https://rabe.ch/wp-content/uploads/2020/02/04.pablo_nouvelle.mp3</a></audio><p>Es sind ungewohnte Klänge, die da auf<a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/27/pablo-nouvelle-out-of-komfortzone/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53309" class="entry post publish author-sast post-53309 format-standard has-post-thumbnail category-allgemein broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-27T10:56:35+01:00" itemprop="datePublished" title="Donnerstag, Februar 27, 2020, 10:56 am">27. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/27/1-reise-1-ticket/" rel="bookmark">Mit nur einem Ticket durch Europa</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/27/1-reise-1-ticket/" title="Mit nur einem Ticket durch Europa"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/27.-Petition_Zugticket_imzug-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/02/27.-Petition_Zugticket_imzug-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/02/27.-Petition_Zugticket_imzug-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53309-17" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-27.-Februar-2020.mp3?_=17" /><a href="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-27.-Februar-2020.mp3">https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-27.-Februar-2020.mp3</a></audio><p>im heutigen RaBe-Info geht es um den Traum, mit nur einem einzigen Ticket durch ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/27/1-reise-1-ticket/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53271" class="entry post publish author-gife post-53271 format-standard has-post-thumbnail category-infokultur category-replay post_tag-blind-date post_tag-schweizer-schuetzenmuseum-bern broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-27T08:43:33+01:00" itemprop="datePublished" title="Donnerstag, Februar 27, 2020, 8:43 am">27. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/27/blind-date-im-schuetzenmuseum/" rel="bookmark">Blind Date im Schützenmuseum</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/27/blind-date-im-schuetzenmuseum/" title="Blind Date im Schützenmuseum"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/IMG_6430-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/02/IMG_6430-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/02/IMG_6430-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53271-19" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/blind_date_beitrag_online.mp3?_=19" /><a href="https://rabe.ch/wp-content/uploads/2020/02/blind_date_beitrag_online.mp3">https://rabe.ch/wp-content/uploads/2020/02/blind_date_beitrag_online.mp3</a></audio><p>Das Kultur-Blind-Date ist genau das, was der Name sagt: eine Verabredung mit ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/27/blind-date-im-schuetzenmuseum/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53198" class="entry post publish author-gife post-53198 format-standard has-post-thumbnail category-replay post_tag-agrochemiekonzerne post_tag-denknetz-schweiz post_tag-julian-assange post_tag-pestizide post_tag-public-eye post_tag-reclaim-democracy post_tag-rote-fabrik post_tag-wikileaks broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-26T09:48:40+01:00" itemprop="datePublished" title="Mittwoch, Februar 26, 2020, 9:48 am">26. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/26/her-mit-demokratie/" rel="bookmark">«Demokratie ist kein Ist-Zustand»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/26/her-mit-demokratie/" title="«Demokratie ist kein Ist-Zustand»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/titelbild_2020-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53198-21" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-26.-Februar-2020.mp3?_=21" /><a href="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-26.-Februar-2020.mp3">https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-26.-Februar-2020.mp3</a></audio><p>Beim Reclaim Democracy Kongress wird Demokratie weitergedacht, Schweizer ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/26/her-mit-demokratie/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53171" class="entry post publish author-kahi post-53171 format-standard has-post-thumbnail category-infokultur category-replay category-info-rubriken post_tag-argentinien post_tag-asylsozialhilfe post_tag-carsten-schmidt post_tag-hochschule post_tag-klimagerechtigkeit post_tag-kuerzung post_tag-manuela-irianni post_tag-militaerdiktatur post_tag-nachhaltigkeit post_tag-pierre-alain-schnegg post_tag-plaza-del-mayo post_tag-reformierte-kirchen-jura-solothurn-bern post_tag-schnegg post_tag-skos post_tag-sozialhilfe post_tag-sustainability-week post_tag-universitaet post_tag-vera post_tag-vera-nunca-mas-el-silencio broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-25T10:25:55+01:00" itemprop="datePublished" title="Dienstag, Februar 25, 2020, 10:25 am">25. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/25/nur-noch-mit-382-sozialhilfe-leben/" rel="bookmark">Nur noch mit 382.- Sozialhilfe leben?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/25/nur-noch-mit-382-sozialhilfe-leben/" title="Nur noch mit 382.- Sozialhilfe leben?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/switzerland-2623878_1920-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/02/switzerland-2623878_1920-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/02/switzerland-2623878_1920-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53171-23" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-25.-Februar-2020.mp3?_=23" /><a href="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-25.-Februar-2020.mp3">https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-25.-Februar-2020.mp3</a></audio><p>Themen des heutigen RaBe-Infos: Erneut Kürzungen in der Sozialhilfe geplant, ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/25/nur-noch-mit-382-sozialhilfe-leben/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53138" class="entry post publish author-wira post-53138 format-standard has-post-thumbnail category-replay post_tag-co2-gesetz post_tag-fuck-yeah post_tag-gruene-partei-schweiz post_tag-queer-feministische-pornographie post_tag-reitschule-bern post_tag-schamlos post_tag-session broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-24T10:50:50+01:00" itemprop="datePublished" title="Montag, Februar 24, 2020, 10:50 am">24. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/24/hohe-erwartungen-an-gruene/" rel="bookmark">Hohe Erwartungen an Grüne</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/24/hohe-erwartungen-an-gruene/" title="Hohe Erwartungen an Grüne"><img width="337" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/Luzian_Francini-337x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53138-25" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-24.-Februar-2020.mp3?_=25" /><a href="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-24.-Februar-2020.mp3">https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-24.-Februar-2020.mp3</a></audio><p>Heute im RaBe-Info beleuchten wir die hohen Erwartungen an die Grüne Partei ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/24/hohe-erwartungen-an-gruene/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53130" class="entry post publish author-gife post-53130 format-standard has-post-thumbnail category-replay post_tag-fuck-yeah post_tag-pornographie post_tag-queer-feministische-pornographie post_tag-schamlos post_tag-sex-und-sprache broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-24T09:36:53+01:00" itemprop="datePublished" title="Montag, Februar 24, 2020, 9:36 am">24. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/24/lasst-uns-ueber-sex-reden/" rel="bookmark">Lasst uns über Sex reden</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/24/lasst-uns-ueber-sex-reden/" title="Lasst uns über Sex reden"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/schamlos-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/02/schamlos-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/02/schamlos-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53130-27" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/25.schamlos.mp3?_=27" /><a href="https://rabe.ch/wp-content/uploads/2020/02/25.schamlos.mp3">https://rabe.ch/wp-content/uploads/2020/02/25.schamlos.mp3</a></audio><p>Wie reden wir eigentlich über Sex? Leider eher gar nicht, sagt Zarah. Die ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/24/lasst-uns-ueber-sex-reden/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53049" class="entry post publish author-gife post-53049 format-standard has-post-thumbnail category-replay post_tag-agrarpolitik-22 post_tag-essen-ist-politisch post_tag-landwirtschaft-mit-zukunft broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-21T10:39:06+01:00" itemprop="datePublished" title="Freitag, Februar 21, 2020, 10:39 am">21. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/21/essen-ist-politisch/" rel="bookmark">«Essen ist politisch»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/21/essen-ist-politisch/" title="«Essen ist politisch»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/21.-essen-ist-politisch-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/02/21.-essen-ist-politisch-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/02/21.-essen-ist-politisch-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53049-29" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-21.-Februar-2020.mp3?_=29" /><a href="https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-21.-Februar-2020.mp3">https://rabe.ch/wp-content/uploads/2020/02/RaBe-Info-21.-Februar-2020.mp3</a></audio><p>Warum ist Essen politisch? Warum müssen Amphibien gefährliche Strassen ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/02/21/essen-ist-politisch/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/info">Mehr von RaBe-Info</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2020 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"9a69dd96af"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.13'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 169 DB-Anfragen, 0,39 Sekunden, 11,15 MB
Mit Plugin: 30 DB-Anfragen, 0,05 Sekunden, 10,05 MB
Generiert: 12 Minuten zuvor
-->