<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Tracklist 23.6.2020 &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Tracklist 23.6.2020"/>
<meta property="og:description" content="Artist / Track Klaus Schulze / Love theme Mort Garson / Plantasia Luis Bonfa, Toots Thielemanns / Samba di Orfeu Caetano Veloso / Um Canto De Afoxe Para O Bloco Do Ile Os Novos Baianos / A Menina Danca Seu Jorge / Amiga Da Minha Mulher Safia Nolin / Laisser l&#8217;été avoir 15 ans Lloyd ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2020/06/28/tracklist-23-6-2020/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2020/06/IMG_4633-576x1024.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.15' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Radio Show #536 Daddy Noc serves up soulful vibes' href='https://rabe.ch/2020/06/27/radio-show-536-daddy-noc-serves-up-soulful-vibes/' />
<link rel="canonical" href="https://rabe.ch/2020/06/28/tracklist-23-6-2020/" />
<link rel='shortlink' href='https://rabe.ch/?p=57950' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F06%2F28%2Ftracklist-23-6-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F06%2F28%2Ftracklist-23-6-2020%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2020 m06 d28 h13 sunday logged-out custom-background singular singular-post singular-post-57950 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/onda-libera">Onda Libera</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-57950-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>RaBes Morgensendung mit Verlosungen (von Tickets, DVDs, CDs etc.), Wetter, Interviews und viel Musik &#8211; von und mit Melissa und Noëlle!</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=320" class="email icon-email"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=565" title="Mail an Sendungsmachende" class="icon-mail">Melissa L'Eplattenier</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Di, 30.6., 8:00 - 11:00</li><li>Di, 7.7., 8:00 - 11:00</li><li>Di, 14.7., 8:00 - 11:00</li><li>Di, 21.7., 8:00 - 11:00</li><li>Di, 28.7., 8:00 - 11:00</li><li>Di, 4.8., 8:00 - 11:00</li><li>Di, 11.8., 8:00 - 11:00</li><li>Di, 18.8., 8:00 - 11:00</li><li>Di, 25.8., 8:00 - 11:00</li><li>Di, 1.9., 8:00 - 11:00</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=320">
			<button>Unterstütze Der Dienstag Morgen</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Der Dienstag Morgen	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-57950" class="entry post publish author-mele post-57950 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-musik category-sendungsformat category-unterhaltung post_tag-070-shake post_tag-acidslop post_tag-almamergetta post_tag-bob-vylan post_tag-caetano-veloso post_tag-erykah-badu-sloyd-miller post_tag-figen-han post_tag-four-tops post_tag-goldlink-haiyti post_tag-grlwood post_tag-idris-muhammad post_tag-into-the-light-records post_tag-jason-jashua post_tag-jaydean post_tag-jurassic-5 post_tag-klaus-schulze post_tag-luis-bonfa post_tag-martha-reeves-the-vandellas post_tag-mei-saraswati post_tag-mort-garson post_tag-nino-de-elche post_tag-novos-baianos post_tag-people-under-the-stairs post_tag-petros-skoutaris post_tag-rejjie-snow post_tag-safia-nolin post_tag-sampa-the-great post_tag-serpentwithfeet post_tag-seu-jorge post_tag-shamir post_tag-the-altons post_tag-the-supremes post_tag-walter-afogados post_tag-yuksek broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-06-28T12:24:10+02:00" itemprop="datePublished" title="Sonntag, Juni 28, 2020, 12:24 pm">28. Juni 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/06/28/tracklist-23-6-2020/" rel="bookmark">Tracklist 23.6.2020</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Artist / Track</p>
<p>Klaus Schulze / Love theme</p>
<p>Mort Garson / Plantasia</p>
<p>Luis Bonfa, Toots Thielemanns / Samba di Orfeu</p>
<p>Caetano Veloso / Um Canto De Afoxe Para O Bloco Do Ile</p>
<p>Os Novos Baianos / A Menina Danca</p>
<p>Seu Jorge / Amiga Da Minha Mulher</p>
<p>Safia Nolin / Laisser l&#8217;été avoir 15 ans</p>
<p>Lloyd Miller &amp; The Heliocentrics / Spiritutal Jazz</p>
<p>Eyrkah Badu / Woo</p>
<p>Jurassic 5 / Concrete Schoolyard</p>
<p>People Under The Stairs / Acid Raindrops</p>
<p>Almamegretta / Figli di Annibale</p>
<p>Bob Vylan / We Live Here</p>
<p>GRLWood / Vaccines Made Me Gay</p>
<p>Pest Control / Rastlosigkeit</p>
<p>The Altons / Over And Over</p>
<p>Janson Joshua &amp; The Beholders / I Don&#8217;t Care</p>
<p>The Supremes / Love Is Here And Now You&#8217;re Gone</p>
<p>Four Tops / I Can&#8217;t Help Myself (Sugar Pie Huney Bunch)</p>
<p>Martha Reeves &amp; The Vandellas / (Love Is Like A) Heatweave</p>
<p>Sampa The Great feat. Nadeem Din-Gabisi/ Energy</p>
<p>Yuksek, Isaac Delusion / Into The Light</p>
<p>JAYDEAN / I Don&#8217;t Care</p>
<p>Tricky / Fall Please</p>
<p>Haiyti / WAS HAST DU DAMIT ZU TUN?</p>
<p>GoldLink, Jazmine Sullivan, Kaytranada / Meditation</p>
<p>070 Shake / Guilty Conscience</p>
<p>Rejjie Snow, Your Smith / 23</p>
<p>Shamir / On My Own</p>
<p>serpentwithfeet / This Hill</p>
<p>Mei Saraswati / Swamp Gospel</p>
<p>Pertos Skoutaris / Tropika</p>
<p>Pertos Skoutaris / Attika</p>
<p>Figen Han / Pisi Pisi</p>
<p>Walter de Afogados / Ilumina</p>
<p>The Goods feat. Touch Sensitive, Disco J / Shots</p>
<p>Nino de Elche / Tango de La Ayahuasca</p>
<p>Acidslop / Laments for the Sky</p>
<p>&nbsp;</p>
<p><a target="_blank" rel="noopener" href="https://open.spotify.com/playlist/2dYX5XWFhSmF1QFyoOVD6g?si=CqawO1ByTayrsAZlJMySxg">Playlist</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/aktuell/" rel="tag">Aktuell</a>, <a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a>, <a href="https://rabe.ch/category/events/" rel="tag">Events</a>, <a href="https://rabe.ch/category/sendungsformat/musik/" rel="tag">Musik</a>, <a href="https://rabe.ch/category/sendungsformat/" rel="tag">Sendungsformat</a>, <a href="https://rabe.ch/category/sendungsformat/unterhaltung/" rel="tag">Unterhaltung</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/070-shake/" rel="tag">070 Shake</a>, <a href="https://rabe.ch/tag/acidslop/" rel="tag">Acidslop</a>, <a href="https://rabe.ch/tag/almamergetta/" rel="tag">Almamergetta</a>, <a href="https://rabe.ch/tag/bob-vylan/" rel="tag">Bob Vylan</a>, <a href="https://rabe.ch/tag/caetano-veloso/" rel="tag">Caetano Veloso</a>, <a href="https://rabe.ch/tag/erykah-badu-sloyd-miller/" rel="tag">Erykah Badu Sloyd Miller</a>, <a href="https://rabe.ch/tag/figen-han/" rel="tag">Figen Han</a>, <a href="https://rabe.ch/tag/four-tops/" rel="tag">Four Tops</a>, <a href="https://rabe.ch/tag/goldlink-haiyti/" rel="tag">Goldlink Haiyti</a>, <a href="https://rabe.ch/tag/grlwood/" rel="tag">GRLwood</a>, <a href="https://rabe.ch/tag/idris-muhammad/" rel="tag">Idris Muhammad</a>, <a href="https://rabe.ch/tag/into-the-light-records/" rel="tag">Into The Light Records</a>, <a href="https://rabe.ch/tag/jason-jashua/" rel="tag">Jason Jashua</a>, <a href="https://rabe.ch/tag/jaydean/" rel="tag">Jaydean</a>, <a href="https://rabe.ch/tag/jurassic-5/" rel="tag">Jurassic 5</a>, <a href="https://rabe.ch/tag/klaus-schulze/" rel="tag">Klaus Schulze</a>, <a href="https://rabe.ch/tag/luis-bonfa/" rel="tag">Luis Bonfa</a>, <a href="https://rabe.ch/tag/martha-reeves-the-vandellas/" rel="tag">Martha Reeves &amp; the Vandellas</a>, <a href="https://rabe.ch/tag/mei-saraswati/" rel="tag">Mei Saraswati</a>, <a href="https://rabe.ch/tag/mort-garson/" rel="tag">Mort Garson</a>, <a href="https://rabe.ch/tag/nino-de-elche/" rel="tag">Nino de Elche</a>, <a href="https://rabe.ch/tag/novos-baianos/" rel="tag">Novos Baianos</a>, <a href="https://rabe.ch/tag/people-under-the-stairs/" rel="tag">People Under the Stairs</a>, <a href="https://rabe.ch/tag/petros-skoutaris/" rel="tag">Petros Skoutaris</a>, <a href="https://rabe.ch/tag/rejjie-snow/" rel="tag">Rejjie Snow</a>, <a href="https://rabe.ch/tag/safia-nolin/" rel="tag">Safia Nolin</a>, <a href="https://rabe.ch/tag/sampa-the-great/" rel="tag">Sampa The Great</a>, <a href="https://rabe.ch/tag/serpentwithfeet/" rel="tag">serpentwithfeet</a>, <a href="https://rabe.ch/tag/seu-jorge/" rel="tag">Seu Jorge</a>, <a href="https://rabe.ch/tag/shamir/" rel="tag">Shamir</a>, <a href="https://rabe.ch/tag/the-altons/" rel="tag">The Altons</a>, <a href="https://rabe.ch/tag/the-supremes/" rel="tag">The Supremes</a>, <a href="https://rabe.ch/tag/walter-afogados/" rel="tag">Walter Afogados</a>, <a href="https://rabe.ch/tag/yuksek/" rel="tag">Yuksek</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-57611" class="entry post publish author-mele post-57611 format-standard category-aktuell category-allgemein category-events category-kultur category-musik category-sendungsformat category-unterhaltung post_tag-anohni post_tag-baby-naa post_tag-band-of-enlightment post_tag-bison post_tag-bobby-humphrey post_tag-cardi-b post_tag-criolo post_tag-der-dienspost_tag-morgen post_tag-der-morgen post_tag-hercules-love-affaire post_tag-howard-wales post_tag-jim-nolet post_tag-joe-hisaishi post_tag-lido-pimienta post_tag-mario-manga post_tag-maryana-aydar post_tag-monica-salmosa post_tag-most-aeninanaenoe-mornigshow-in-town post_tag-prince post_tag-rodrigo-rodrigues post_tag-satori post_tag-selda-begcan post_tag-soko broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-06-16T15:08:15+02:00" itemprop="datePublished" title="Dienstag, Juni 16, 2020, 3:08 pm">16. Juni 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/06/16/tracklist-16-6-20/" rel="bookmark">Tracklist 16.6.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Artist / Track

Bison / Mandy

Selda Bagcan / Adaletin Bu mu Dünya

Joe Hisaishi / A huge tree in the Tsukamori Forest

Y-Bayani and Baby Naa &amp; their Band of Enlightment Reason and Love / Kame Hu

Mariana Aydar / Te Faco um Cafune

Mario Manga / Beleza Interior

Jim Nolet, Monica Salmaso, Rodrigo Rodrigues / Este Seu Olhar

Special Intrest / Young, Gifted, Black, In Leather

Bruno Mars &amp; Cardi B / Finess Remix

Prince / 17 Days (A Piano and a Microphone)

Bobbi ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/06/16/tracklist-16-6-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-57329" class="entry post publish author-mele post-57329 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-sendungsformat category-unterhaltung post_tag-barbara-manson post_tag-bongeziwe-mabandla post_tag-deepmaniak post_tag-der-dienspost_tag-morgen post_tag-gurbet post_tag-ion-din-dorobani post_tag-jus-hailu post_tag-karate-boogalo post_tag-liliput post_tag-neval post_tag-panda-lux post_tag-poolside post_tag-realitaeterinnen post_tag-renato-din-salaj post_tag-rimarkable post_tag-shakire post_tag-synapson post_tag-the-bamboos post_tag-tupoka-ogette broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-06-09T15:15:20+02:00" itemprop="datePublished" title="Dienstag, Juni 9, 2020, 3:15 pm">9. Juni 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/06/09/tracklist-9-6-20/" rel="bookmark">Tracklist 9.6.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Artist / Track

 Jessie Reyez – COFFIN (Acoustic) 

Sirens Of Lesbos – How Many Miles 

Céu – Malemolencia 

Karate Boogaloo – The Lawsuit 

Karl Hector &amp; The Malcouns – Hymnin5 (Extended) 

Basement Jaxx – Hot 'n Cold 

Daniel Grau – Nunca Conoci Amor Igual (Fallen) 

Sunday Service Choir – Follow Me - Faith 

Raze De Soare – Fereastra Usa 

Mavis John – Use My Body 

Lee Moses – California Dreaming 

Everything Is Recorded (feat. Obongjayar and Yazz Ahmed) – Carry ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/06/09/tracklist-9-6-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-56995" class="entry post publish author-mele post-56995 format-standard category-aktuell category-allgemein category-events category-kultur category-musik category-politik category-sendungsformat category-unterhaltung post_tag-black-lives-matter post_tag-tupoka-ogette broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-06-03T09:54:11+02:00" itemprop="datePublished" title="Mittwoch, Juni 3, 2020, 9:54 am">3. Juni 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/06/03/tracklist-2-6-20/" rel="bookmark">Tracklist 2.6.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Artist / Track



Erwin &amp; Edwin – Energie 

Everyone You Know – Play God 

Malaki – From Grace 

Babeheaven – Jalisco 

Margo Guryan – Why Do I Cry 

Françoise Hardy – Comment te dire adieu 

Drugdealer, Weyes Blood – Suddenly 

Pale – Too Much 

Nella Martinetti – Bella Musica (Tarantella) 

Synthia feat. Lady Wray – Tonight You Might 

El Michels Affair – You're All I Need 

Citizen Kay, Genesis Owusu, Citizen Kay feat. Genesis Owusu – Funny Business 

Billie ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/06/03/tracklist-2-6-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-56668" class="entry post publish author-mele post-56668 format-standard category-allgemein category-musik category-sendungsformat category-unterhaltung post_tag-big-joanie post_tag-dounia post_tag-erikh-badu post_tag-fatima post_tag-muddy-monk post_tag-therapie-taxi broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-05-26T10:39:25+02:00" itemprop="datePublished" title="Dienstag, Mai 26, 2020, 10:39 am">26. Mai 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/05/26/tracklist-26-5-20/" rel="bookmark">Tracklist 26.5.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Matt Corby/Tash Sultana – Talk It Out 

Barbara Mason – Yes, I'm Ready 

Lea Porcelain – I Am Ok 

strongboi – honey thighs 

Alice Phoebe Lou – Something Holy (Live at Funkhaus, 2019) 

Miel De Montagne – L'amour 

Genesis Owusu – awomen amen 

Dengue Dengue Dengue – Barrabass 

Chouk Bwa &amp; The Ångströmers – Sali Lento 

Mulatu Astatke – Yègellé Tezeta (My Own Memory) 

ORBIT – Perspectives 

Lime Cordiale – Money 

John Frusciante – Song To Sing When I'm Lonely ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/05/26/tracklist-26-5-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-56587" class="entry post publish author-mele post-56587 format-standard category-aktuell category-kultur category-musik category-sendungsformat category-unterhaltung post_tag-30-70 post_tag-allysha-joy post_tag-naomi-lareine post_tag-shania-twain post_tag-the-boy-is-mine post_tag-zeitgesit-freedom-energy-exchange broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-05-23T14:26:12+02:00" itemprop="datePublished" title="Samstag, Mai 23, 2020, 2:26 pm">23. Mai 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/05/23/tracklist-19-5-20/" rel="bookmark">Tracklist 19.5.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Tash Sultana – Pretty Lady 

Cotton Jones – I Am The Changer 

Rayland Baxter – 2009 

Sizarr – I May Have Lied to You 

Tweet – Oops (Oh My) 

Takuya Kuroda – Everybody Loves The Sunshine 

Inkswel, Man Made Mountain – The Master Plan 

Natalie Slade – Humidity 

Godtet – Enumerating

Taeko Onuki - Kusuri Wo Takusan

Tash Sultana – Big Smoke 

Tops – Way to be Loved 

Andrew Applepie – Salted Caramel 

79.5 – Terrorize My Heart 

Africa – Paint It Black 

Lokua ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/05/23/tracklist-19-5-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-56074" class="entry post publish author-mele post-56074 format-standard category-allgemein category-kultur category-musik category-sendungsformat category-unterhaltung post_tag-allysha-joy post_tag-b-b-king post_tag-bern post_tag-cari-cari post_tag-der-morgen post_tag-diivas post_tag-dixy-chiks post_tag-emicida post_tag-feminismus post_tag-funk post_tag-funksouldisco post_tag-hip-hop post_tag-ibeyi post_tag-jazz post_tag-karate-boogaloo post_tag-kush-k post_tag-laneous post_tag-musik post_tag-soul post_tag-the-gaslamp-killer post_tag-tony-allen post_tag-ty broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-05-12T21:10:09+02:00" itemprop="datePublished" title="Dienstag, Mai 12, 2020, 9:10 pm">12. Mai 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/05/12/tracklist-12-5-20/" rel="bookmark">Tracklist 12.5.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>GRLS - Lynch

Amber Mark - Waiting

Kevin Morby Harlem River

Alex Siegel &amp; Westerns, Alex Siegel, Westerns – Everything Turns 

Peter Cat Recording Co. – Remain in Me 

Peter Kuli, Still Haze – Potion 

Joy Crookes – Hurts 

NaDisNa – VoruusHingedrii 

Joyce Wrice – That's On You 

The Eddy – Kiss Me In The Morning 

Züri West – 05:55 

Kazy Lambist – Doing Yoga 

Kalabrese – Kafi Lied (feat. Sarah Palin) 

alt-J – Left Hand Free 

Meimuna – Au temps des ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/05/12/tracklist-12-5-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-55900" class="entry post publish author-mele post-55900 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-kultur category-musik category-sendungsformat category-unterhaltung post_tag-amalie-bryde post_tag-der-morgen post_tag-friendly-fires post_tag-funksouldisco post_tag-groove post_tag-harold-luscious post_tag-jaydean post_tag-leclaire post_tag-ludwig-a-f post_tag-papooz post_tag-yseult broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-05-06T13:00:16+02:00" itemprop="datePublished" title="Mittwoch, Mai 6, 2020, 1:00 pm">6. Mai 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/05/06/tracklist-5-5-20/" rel="bookmark">Tracklist 5.5.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/05/06/tracklist-5-5-20/" title="Tracklist 5.5.20"><img width="225" height="200" src="https://rabe.ch/wp-content/uploads/2020/05/Unknown-225x200.jpeg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Artist - Track

 Babeheaven – Friday Sky 

Siri Nilsen – Jeg vet 

Pongo – Kassussa 

Peter Power – Sun Sun Damba 

Yseult – Corps 

Lucio Dalla – ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/05/06/tracklist-5-5-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-55903" class="entry post publish author-mele post-55903 format-standard has-post-thumbnail category-aktuell category-allgemein category-events category-kultur category-musik category-sendungsformat category-unterhaltung post_tag-baze post_tag-cat-power post_tag-der-morgen post_tag-funk post_tag-funksouldisco post_tag-groove post_tag-musik post_tag-sault post_tag-soul post_tag-tic-tac-toe broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-04-28T13:00:23+02:00" itemprop="datePublished" title="Dienstag, April 28, 2020, 1:00 pm">28. April 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/04/28/tracklist-28-4-20/" rel="bookmark">Tracklist 28.4.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/04/28/tracklist-28-4-20/" title="Tracklist 28.4.20"><img width="225" height="200" src="https://rabe.ch/wp-content/uploads/2020/05/Unknown-1-225x200.jpeg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Artist / Track

 SAULT – Masterpiece 

Love – Everybody’s Gotta Live 

The Beatles – Come Together 

Clairo – Bags 

Baze – I Mire Hut 

Jungle – ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/04/28/tracklist-28-4-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-55307" class="entry post publish author-mele post-55307 format-standard has-post-thumbnail category-aktuell category-events category-kultur category-musik category-sendungsformat category-unterhaltung post_tag-ann-peebles post_tag-dj-phyton post_tag-dyspora post_tag-friends post_tag-fulton-street post_tag-hip-hop post_tag-jay-jules post_tag-jazz post_tag-mexicanischer-mhytos post_tag-michael-kiwanuka post_tag-new-releases post_tag-old-but-gold post_tag-rb post_tag-slim-young post_tag-soul post_tag-third-culture-kid post_tag-xtabay broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-04-22T11:52:24+02:00" itemprop="datePublished" title="Mittwoch, April 22, 2020, 11:52 am">22. April 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/04/22/tracklist-21-20-20/" rel="bookmark">Tracklist 21.20.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/04/22/tracklist-21-20-20/" title="Tracklist 21.20.20"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/04/a1133416076_2-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Artist / Track

John Clark – Picture Shows 

 The Tallest Man on Earth – The Dreamer 

Busdriver, Milo, Anderson Paak – Worlds to Run (featuring Milo, ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/04/22/tracklist-21-20-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-54938" class="entry post publish author-mele post-54938 format-standard has-post-thumbnail category-aktuell category-allgemein category-kultur category-musik category-politik category-sendungsformat post_tag-akis post_tag-angelo-ioakimoglu post_tag-bibio post_tag-fischermaetteli-hood-gaeng post_tag-free-level-benoit-b post_tag-george-theodorakis post_tag-into-the-lights-records post_tag-leonie-leonie post_tag-mikis-theodorakis post_tag-musique-chienne post_tag-pablo-nouvelle post_tag-soukey post_tag-stahlberger post_tag-thundercat broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-04-14T18:31:01+02:00" itemprop="datePublished" title="Dienstag, April 14, 2020, 6:31 pm">14. April 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/04/14/tracklist-14-4-20/" rel="bookmark">Tracklist 14.4.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/04/14/tracklist-14-4-20/" title="Tracklist 14.4.20"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/04/a4125777452_16-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/04/a4125777452_16-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/04/a4125777452_16-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Artist - Track

Son Little – i'm a builder (outtake) 

Sufjan Stevens – Mystery of Love 

slenderbodies – senses 

Tirzah – Holding On 

K.I.D. – My ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/04/14/tracklist-14-4-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-54752" class="entry post publish author-mele post-54752 format-standard has-post-thumbnail category-aktuell category-allgemein category-kultur category-musik category-sendungsformat category-unterhaltung broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-04-07T12:28:45+02:00" itemprop="datePublished" title="Dienstag, April 7, 2020, 12:28 pm">7. April 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/04/07/tracklist-6-4-20/" rel="bookmark">Tracklist 6.4.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/04/07/tracklist-6-4-20/" title="Tracklist 6.4.20"><img width="269" height="187" src="https://rabe.ch/wp-content/uploads/2020/04/Unknown-1.jpeg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Artist - Track

Molly Burch – To the Boys 

Joesef – Loverboy 

Marius Bear – Broken 

Big Thief – Shark Smile 

M.I.A. – Borders 

Mala Rodríguez – ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/04/07/tracklist-6-4-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-54556" class="entry post publish author-mele post-54556 format-standard has-post-thumbnail category-events category-kultur category-musik category-sendungsformat category-unterhaltung broadcast-derdienstagmorgen taxonomy-broadcast broadcast-derdienstagmorgen derdienstagmorgen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-03-31T21:46:23+02:00" itemprop="datePublished" title="Dienstag, März 31, 2020, 9:46 pm">31. März 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mele/" title="Beiträge von Melissa L&#039;Eplattenier" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Melissa L'Eplattenier</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/03/31/tracklist-31-3-20/" rel="bookmark">Tracklist 31.3.20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/03/31/tracklist-31-3-20/" title="Tracklist 31.3.20"><img width="225" height="200" src="https://rabe.ch/wp-content/uploads/2020/03/Unknown-2-225x200.jpeg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Artsist - Track

 Michael Kiwanuka – Hard To Say Goodbye 

Nathan Davis – Cecen Kizi 

Mustafa Ozkent – Dolana Ay Dolana 

Doug Carn – Suratal Ihklas ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/03/31/tracklist-31-3-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/derdienstagmorgen">Mehr von Der Dienstag Morgen</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2020 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=e0ab16fe68" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"21cb8ed0e8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.15'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 28.06.2020 13:29:50 -->