<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Opaque &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Opaque"/>
<meta property="og:description" content="Mit Octoville (Influx Luzern) durch die Peripherie temporärer elektronsicher Tanzmusik. Wir freuen uns auf ihren 120-minüigen Gastmix. Freitag 25. September 2020 | 22:00-23:59 Uhr"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2020/09/22/opaque/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53.png"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.15' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='one-man-band of the week' href='https://rabe.ch/2020/09/22/one-man-band-of-the-week-139/' />
<link rel="canonical" href="https://rabe.ch/2020/09/22/opaque/" />
<link rel='shortlink' href='https://rabe.ch/?p=60718' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F09%2F22%2Fopaque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F09%2F22%2Fopaque%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2020 m09 d22 h22 tuesday logged-out custom-background singular singular-post singular-post-60718 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Livestream - Radio Bern </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-60718-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Die drei Hosts mobi, entropie und chaudlait des Berner Labels Tiefgang moderieren jeden vierten Freitag das neue Format gegenwärtiger elektronischer Musik, in- und ausserhalb des Klubkontexts. Sie stellen dir entdeckenswerte Produktionen aus aller Welt vor und laden Repräsentanten aus dem hiesigen Kuchen ein. Natürlich dürfen die Veranstaltungstipps nicht fehlen!</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=936" class="email icon-email"></a></li><li><a href="http://tiefgang.be/" class="website icon-website"></a></li><li><a href="https://www.facebook.com/tiefgangrec/" class="facebook icon-facebook"></a></li><li><a href="https://soundcloud.com/tiefgang-recordings" class="soundcloud icon-soundcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=618" title="Mail an Sendungsmachende" class="icon-mail">Paul-Fritz Gieftang</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Fr, 25.9., 22:00 - 0:00</li><li>Fr, 23.10., 22:00 - 0:00</li><li>Fr, 20.11., 22:00 - 0:00</li><li>Fr, 18.12., 22:00 - 0:00</li><li>Fr, 15.1., 22:00 - 0:00</li><li>Fr, 12.2., 22:00 - 0:00</li><li>Fr, 12.3., 22:00 - 0:00</li><li>Fr, 9.4., 22:00 - 0:00</li><li>Fr, 7.5., 22:00 - 0:00</li><li>Fr, 4.6., 22:00 - 0:00</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=936">
			<button>Unterstütze Aus der Tiefe</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Aus der Tiefe	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-60718" class="entry post publish author-kujo post-60718 format-standard has-post-thumbnail category-allgemein post_tag-elektronika post_tag-gianluca-pardini post_tag-house post_tag-influx post_tag-luzern post_tag-octoville post_tag-techno post_tag-tiefgang post_tag-tiefgang-recordings broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-09-22T20:00:19+02:00" itemprop="datePublished" title="Dienstag, September 22, 2020, 8:00 pm">22. September 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/09/22/opaque/" rel="bookmark">Opaque</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p><a href="https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53.png"><img src="https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-300x300.png" alt="" width="300" height="300" class="alignnone size-medium wp-image-60719" srcset="https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-300x300.png 300w, https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-150x150.png 150w, https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-768x771.png 768w, https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-350x351.png 350w, https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-700x703.png 700w, https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-750x753.png 750w, https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53.png 990w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Mit Octoville (Influx Luzern) durch die Peripherie temporärer elektronsicher Tanzmusik.</p>
<p>Wir freuen uns auf ihren 120-minüigen Gastmix.<br />
Freitag 25. September 2020 | 22:00-23:59 Uhr</p>
<div class="oembed-container"><iframe width="750" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Fusers%2F249868667&#038;show_artwork=true&#038;maxwidth=750&#038;maxheight=1000&#038;dnt=1"></iframe></div>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/elektronika/" rel="tag">elektronika</a>, <a href="https://rabe.ch/tag/gianluca-pardini/" rel="tag">Gianluca Pardini</a>, <a href="https://rabe.ch/tag/house/" rel="tag">House</a>, <a href="https://rabe.ch/tag/influx/" rel="tag">Influx</a>, <a href="https://rabe.ch/tag/luzern/" rel="tag">Luzern</a>, <a href="https://rabe.ch/tag/octoville/" rel="tag">octoville</a>, <a href="https://rabe.ch/tag/techno/" rel="tag">Techno</a>, <a href="https://rabe.ch/tag/tiefgang/" rel="tag">tiefgang</a>, <a href="https://rabe.ch/tag/tiefgang-recordings/" rel="tag">tiefgang recordings</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-58316" class="entry post publish author-kujo post-58316 format-standard has-post-thumbnail category-allgemein post_tag-aus-der-tiefe post_tag-bern post_tag-idm post_tag-nina-wach post_tag-tiefgang post_tag-toechter broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-07-03T13:53:07+02:00" itemprop="datePublished" title="Freitag, Juli 3, 2020, 1:53 pm">3. Juli 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/07/03/never-be-too-sure/" rel="bookmark">Never be too sure</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/07/03/never-be-too-sure/" title="Never be too sure"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/07/101677687_705726370250770_5041363915637056064_n-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Nina Wach" itemprop="image" /></a><p>Wie hört sich Musik in einem weitgehend gesättigten digitalen Zeitalter an?
Nina Wach (Töchter*) hat sich eine eigene Nische in dieser Landschaft ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/07/03/never-be-too-sure/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-55756" class="entry post publish author-kujo post-55756 format-standard has-post-thumbnail category-allgemein post_tag-coy post_tag-tiefgang post_tag-tiefgang-recordings broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-05-04T21:39:06+02:00" itemprop="datePublished" title="Montag, Mai 4, 2020, 9:39 pm">4. Mai 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/05/04/am-abbe-limit/" rel="bookmark">Am Abbe-Limit</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/05/04/am-abbe-limit/" title="Am Abbe-Limit"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/05/Screenshot-2020-05-04-at-21.37.39-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/05/Screenshot-2020-05-04-at-21.37.39-350x200.png 350w, https://rabe.ch/wp-content/uploads/2020/05/Screenshot-2020-05-04-at-21.37.39-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Mario ist gebürtiger Wiener, ist in London aufgewachsen und lebt momentan (noch) in Bern. In seinem fantastischen Studio (Nerd-Alert!) produziert Mario D&amp;B. ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/05/04/am-abbe-limit/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-54702" class="entry post publish author-kujo post-54702 format-standard has-post-thumbnail category-allgemein broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-04-06T09:49:15+02:00" itemprop="datePublished" title="Montag, April 6, 2020, 9:49 am">6. April 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/04/06/fundamentale-thermodynamische-zustandsgroesse/" rel="bookmark">fundamentale thermodynamische Zustandsgrößen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/04/06/fundamentale-thermodynamische-zustandsgroesse/" title="fundamentale thermodynamische Zustandsgrößen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/04/Entropie-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2020/04/Entropie.png"></a>

In dieser Sendung werden Dir Entropie und Mobi Musik präsentieren. 

Sendung ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/04/06/fundamentale-thermodynamische-zustandsgroesse/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53797" class="entry post publish author-kujo post-53797 format-standard has-post-thumbnail category-musik post_tag-benfay post_tag-benjamin-fay post_tag-bern post_tag-niels-jensen post_tag-nivispluma post_tag-otacto post_tag-techno broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-03-10T10:20:18+02:00" itemprop="datePublished" title="Dienstag, März 10, 2020, 10:20 am">10. März 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/03/10/there-to-be-listened-to/" rel="bookmark">there to be listened to</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/03/10/there-to-be-listened-to/" title="there to be listened to"><img width="300" height="200" src="https://rabe.ch/wp-content/uploads/2020/03/otacto-300x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Ben und Niels kennen sich seit über 20 Jahren. Eben so lange produzieren sie elektronische Musik in diversen Facetten und legen auf. Niels, seines Zeichens ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/03/10/there-to-be-listened-to/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-50829" class="entry post publish author-kujo post-50829 format-standard has-post-thumbnail category-allgemein broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-12-17T23:01:27+02:00" itemprop="datePublished" title="Dienstag, Dezember 17, 2019, 11:01 pm">17. Dezember 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/12/17/interminable/" rel="bookmark">interminable</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/12/17/interminable/" title="interminable"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/12/77330065_2512401842201212_4696914039484186624_o-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/12/77330065_2512401842201212_4696914039484186624_o-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/12/77330065_2512401842201212_4696914039484186624_o-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2019/12/77330065_2512401842201212_4696914039484186624_o.jpg"></a>

Hendrik van Boetzelaer ist fester Bestandteil ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/12/17/interminable/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49404" class="entry post publish author-kujo post-49404 format-standard has-post-thumbnail category-musik post_tag-apeiron post_tag-aus-der-tiefe post_tag-toechter broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-18T13:20:29+02:00" itemprop="datePublished" title="Montag, November 18, 2019, 1:20 pm">18. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/18/negation-der-grenze/" rel="bookmark">Negation der Grenze</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/18/negation-der-grenze/" title="Negation der Grenze"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/avatars-000496544886-87zkxj-t500x500-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Wir begrüssen am Freitag 22. November ápeiron (Töchter*) in der Sendung.
Die Bernerin hat sich mit einer ungezwungenen Selection als wahrer (noch) Geheimtipp ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/18/negation-der-grenze/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-48167" class="entry post publish author-kujo post-48167 format-standard has-post-thumbnail category-musik broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-10-21T12:37:00+02:00" itemprop="datePublished" title="Montag, Oktober 21, 2019, 12:37 pm">21. Oktober 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/10/21/funkenerodierung/" rel="bookmark">Funkenerodierung</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/10/21/funkenerodierung/" title="Funkenerodierung"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/10/f3e466b6ed06eeb4a0706de6e4123030836382d8-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/10/f3e466b6ed06eeb4a0706de6e4123030836382d8-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/10/f3e466b6ed06eeb4a0706de6e4123030836382d8-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Zu Gast in dieser Sendung ist <a target="_blank" href="https://soundcloud.com/deep_impact">Deep Impact</a>. Der Producer und DJ ist bekannt für seine Progressiv ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/10/21/funkenerodierung/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-44353" class="entry post publish author-kujo post-44353 format-standard has-post-thumbnail category-allgemein category-musik post_tag-aus-der-kiste post_tag-chaudlait post_tag-faux post_tag-tiefgang post_tag-tralala broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-27T17:32:52+02:00" itemprop="datePublished" title="Freitag, September 27, 2019, 5:32 pm">27. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/27/it-looks-like-weve-run-into-an-issue/" rel="bookmark">it looks like we&#8217;ve run into an issue</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/09/27/it-looks-like-weve-run-into-an-issue/" title="it looks like we&#8217;ve run into an issue"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/09/faux-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/09/faux-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/09/faux-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Wir begrüssen am Freitag 27. September das Duo <a target="_blank" href="https://soundcloud.com/fauxlab">FAUX</a> in der Sendung.
<a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/27/it-looks-like-weve-run-into-an-issue/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-37835" class="entry post publish author-mama post-37835 format-standard has-post-thumbnail category-musik post_tag-chaudlait post_tag-techno post_tag-tiefgang post_tag-tiefgang-recordings post_tag-tralala broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-12-20T15:14:39+02:00" itemprop="datePublished" title="Donnerstag, Dezember 20, 2018, 3:14 pm">20. Dezember 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/12/20/plaudite-amici-comedia-finita-est-et-incipit-pars/" rel="bookmark">Plaudite, amici, comedia finita est- et incipit pars!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2018/12/20/plaudite-amici-comedia-finita-est-et-incipit-pars/" title="Plaudite, amici, comedia finita est- et incipit pars!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2018/12/Bildschirmfoto-2018-12-20-um-14.57.05-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2018/12/Bildschirmfoto-2018-12-20-um-14.57.05-350x200.png 350w, https://rabe.ch/wp-content/uploads/2018/12/Bildschirmfoto-2018-12-20-um-14.57.05-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Am Freitag ab 22 Uhr sind FAUX zu Gast bei Aus der Kiste.

Faux ist ein Seitenprojekt von <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/12/20/plaudite-amici-comedia-finita-est-et-incipit-pars/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-32421" class="entry post publish author-mama post-32421 format-standard category-allgemein category-musik post_tag-schwofen post_tag-skepson post_tag-techno post_tag-tiefgang-recordings broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-07-06T11:24:52+02:00" itemprop="datePublished" title="Freitag, Juli 6, 2018, 11:24 am">6. Juli 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/07/06/skepson-sohn-des-zweifels/" rel="bookmark">Sképson: «Sohn des Zweifels»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F459184575&#038;show_artwork=true&#038;maxwidth=750&#038;maxheight=1000&#038;dnt=1"></iframe></div><p>Diesen Freitag den 06.07 zu Gast bei Aus der Kiste: <a target="_blank" href="https://soundcloud.com/jakob-skepson">Sképson</a>.

Sképson DJ und Produzent des ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/07/06/skepson-sohn-des-zweifels/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-13650" class="entry post publish author-wira post-13650 format-standard category-sendungsportraits broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2016-11-29T12:06:09+02:00" itemprop="datePublished" title="Dienstag, November 29, 2016, 12:06 pm">29. November 2016</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2016/11/29/portrait-aus-der-kiste/" rel="bookmark">Portrait: Aus der Kiste</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=http%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F295288908&#038;show_artwork=true&#038;maxwidth=750&#038;maxheight=1000"></iframe></div><p>Die House- und Techno-Sendung Aus der Kiste läuft am Freitag von 22 - 2 Uhr alle 4 Wochen auf ... <span class="more"><a class="more-link" href="https://rabe.ch/2016/11/29/portrait-aus-der-kiste/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/aus-der-tiefe">Mehr von Aus der Tiefe</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2020 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=18b46edd2e" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"2eeefb85eb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.15'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 22.09.2020 22:10:49 -->