<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Hochschulzugang in der Schweiz für Geflüchtete &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Hochschulzugang in der Schweiz für Geflüchtete"/>
<meta property="og:description" content="&nbsp; &nbsp; Realität und Perspektiven Unsere Gäste Frau Hazal Yazgan, regulär immatrikulierte Studentin, im ersten Semester Biomedizin an der Universität Zürich Sabine Zurschmitten, Co-Projektleiterin von Perspektiven Studium beim Verband der Schweizer Studierendenschaften VSS-UNES-USU"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2020/11/26/hochschulzugang-in-der-schweiz-fuer-gefluechtete/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-1024x485.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.16' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Heute prüde, morgen nackt?' href='https://rabe.ch/2020/11/26/heute-pruede-morgen-nackt/' />
<link rel='next' title='Playlist vom 26.11.2020' href='https://rabe.ch/2020/11/26/playlist-vom-26-11-2020/' />
<link rel="canonical" href="https://rabe.ch/2020/11/26/hochschulzugang-in-der-schweiz-fuer-gefluechtete/" />
<link rel='shortlink' href='https://rabe.ch/?p=63509' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F11%2F26%2Fhochschulzugang-in-der-schweiz-fuer-gefluechtete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F11%2F26%2Fhochschulzugang-in-der-schweiz-fuer-gefluechtete%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2020 m11 d26 h22 thursday logged-out custom-background singular singular-post singular-post-63509 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/amplifier">Amplifier</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-63509-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2017/02/Logo_CMYK_k-350x350.png" alt="vox mundi" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Eine mehrsprachige Sendung über politische, kulturelle und soziale Themen aus aller Welt.</p>
<p>In vox mundi we talk about political issues, culture and the social life around the world.</p>
<p>Für und von Menschen mit und ohne CH-Pass</p>
<p><strong>vox mundi</strong> sind<br />
Abdullah Abdo, Ehsan Ahmadi, Elena Atalaya, Mahtab Taemeh,  Martin Gabl, Miluska Praxmarer und Zaher Al Jamous.</p>
<p><strong>vox mundi</strong> geht zurück auf ein Radioprojekt, das von einer bunten Redaktion produziert wurde: Studierende, Emigrierte, Pensionierte, Refugees und Kunstschaffende zeigten in den mehrsprachigen Sendungen alternative Möglichkeiten der Teilhabe und Partizipation jenseits von Herkunft und Ausweis-Identitäten.</p>
<p><strong>vox mundi</strong> dankt für die Unterstützung:</p>
<p><a href="https://www.ekm.admin.ch/ekm/de/home.html">Eidgenössische Migrationskommission</a><br />
<a href="https://www.edi.admin.ch/edi/de/home/fachstellen/frb.html">Fachstelle für Rassismusbekämpfung</a><br />
<a href="https://corymbo.ch/">Stiftung Corymbo</a><br />
<a href="https://www.gertrudkurz.ch/">Stiftung Gertrud Kurz</a><br />
<a href="http://www.bern.ch/politik-und-verwaltung/stadtverwaltung/bss/kompetenzzentrum-integration">Kompetenzzentrum Integration</a><br />
<a href="https://www.fluechtlingshilfe.ch/">Schweizerische Flüchtlingshilfe</a><br />
<a href="http://www.cms-basel.ch/de/dachstiftung/stiftungen-unter-unserem-dach/otto-erich-heynau-stiftung.html">Otto Erich Heynau Stiftung</a><br />
<a href="https://www.kathbern.ch/landeskirche-kirchgemeinden/gesamtkirchgemeinde-bern-und-umgebung/gremien/kleiner-kirchenrat/">Katholische Kirche Regionen Bern</a></p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=1465" class="email icon-email"></a></li><li><a href="https://www.facebook.com/rabevoxmundi/" class="facebook icon-facebook"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=567" title="Mail an Sendungsmachende" class="icon-mail">Vox Mundi Redaktion</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Di, 22.12., 19:00 - 20:00</li><li>Di, 19.1., 19:00 - 20:00</li><li>Di, 16.2., 19:00 - 20:00</li><li>Di, 16.3., 19:00 - 20:00</li><li>Di, 13.4., 19:00 - 20:00</li><li>Di, 11.5., 19:00 - 20:00</li><li>Di, 8.6., 19:00 - 20:00</li><li>Di, 6.7., 19:00 - 20:00</li><li>Di, 3.8., 19:00 - 20:00</li><li>Di, 31.8., 19:00 - 20:00</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=1465">
			<button>Unterstütze vox mundi</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		vox mundi	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-63509" class="entry post publish author-vomu post-63509 format-standard has-post-thumbnail category-allgemein category-feature category-information category-politik broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-26T19:20:42+01:00" itemprop="datePublished" title="Donnerstag, November 26, 2020, 7:20 pm">26. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vomu/" title="Beiträge von Vox Mundi Redaktion" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vox Mundi Redaktion</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/26/hochschulzugang-in-der-schweiz-fuer-gefluechtete/" rel="bookmark">Hochschulzugang in der Schweiz für Geflüchtete</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-63509-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/11/final.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2020/11/final.mp3">https://rabe.ch/wp-content/uploads/2020/11/final.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2020/11/final.mp3" download="https://rabe.ch/wp-content/uploads/2020/11/final.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003.jpg"><img class="alignnone wp-image-63512" src="https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-750x355.jpg" alt="" width="710" height="336" srcset="https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-750x355.jpg 750w, https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-300x142.jpg 300w, https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-768x364.jpg 768w, https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-1024x485.jpg 1024w, https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-350x166.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-700x332.jpg 700w, https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-1400x663.jpg 1400w, https://rabe.ch/wp-content/uploads/2020/11/IMG-20201125-WA0003-1150x545.jpg 1150w" sizes="(max-width: 710px) 100vw, 710px" /></a></p>
<p><strong>Realität und Perspektiven</strong></p>
<p>Unsere Gäste</p>
<ul>
<li>Frau Hazal Yazgan, regulär immatrikulierte Studentin, im ersten Semester Biomedizin an der Universität Zürich</li>
<li>Sabine Zurschmitten, Co-Projektleiterin von Perspektiven Studium beim Verband der Schweizer Studierendenschaften VSS-UNES-USU</li>
</ul>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a>, <a href="https://rabe.ch/category/sendungsformat/feature/" rel="tag">Feature</a>, <a href="https://rabe.ch/category/sendungsformat/information/" rel="tag">Information</a>, <a href="https://rabe.ch/category/sendungsformat/politik/" rel="tag">Politik</a></span>			
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-62305" class="entry post publish author-akaz post-62305 format-standard has-post-thumbnail category-aktuell category-allgemein category-kultur post_tag-deutschlernen post_tag-didaktisches-buch post_tag-schweizerdeutsch post_tag-selbststaendig-lernen post_tag-sprache-lernen post_tag-verein post_tag-vochabular post_tag-zuerichdeutsch broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-10-28T19:50:02+01:00" itemprop="datePublished" title="Mittwoch, Oktober 28, 2020, 7:50 pm">28. Oktober 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/10/28/vochabular/" rel="bookmark">voCHabular</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/10/28/vochabular/" title="voCHabular"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/10/voCHabular-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/10/voCHabular-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2020/10/voCHabular-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-62305-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/10/Vox-Mundi-27.10.2020_mixdown.mp3?_=4" /><a href="https://rabe.ch/wp-content/uploads/2020/10/Vox-Mundi-27.10.2020_mixdown.mp3">https://rabe.ch/wp-content/uploads/2020/10/Vox-Mundi-27.10.2020_mixdown.mp3</a></audio><p>&nbsp;

Das Thema Vox Mundis Sendung war voCHabular. Was ist voCHabular? Was ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/10/28/vochabular/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-59854" class="entry post publish author-akaz post-59854 format-standard has-post-thumbnail category-information category-politik post_tag-begrenzungsinitiative post_tag-eine-massvolle-zuwanderung-der-svp post_tag-volksinitiative broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-09-02T17:08:12+01:00" itemprop="datePublished" title="Mittwoch, September 2, 2020, 5:08 pm">2. September 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/09/02/vox-mundi-01-09-2020/" rel="bookmark">Begrenzungsinitiative der SVP</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/09/02/vox-mundi-01-09-2020/" title="Begrenzungsinitiative der SVP"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/09/Nazan-Walpot-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-59854-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/09/2020-09-01T1900000200_060_vox_mundi.320k_2.mp3?_=6" /><a href="https://rabe.ch/wp-content/uploads/2020/09/2020-09-01T1900000200_060_vox_mundi.320k_2.mp3">https://rabe.ch/wp-content/uploads/2020/09/2020-09-01T1900000200_060_vox_mundi.320k_2.mp3</a></audio><p>Das Thema: die Volksinitiative «Für eine massvolle Zuwanderung ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/09/02/vox-mundi-01-09-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-58790" class="entry post publish author-akaz post-58790 format-standard has-post-thumbnail category-aktuell category-information category-politik post_tag-migrant-solidarity-network post_tag-nothilfe-camps-in-der-schweiz post_tag-rueckkehrzentren-in-der-schweiz broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-08-05T22:09:30+01:00" itemprop="datePublished" title="Mittwoch, August 5, 2020, 10:09 pm">5. August 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/08/05/vox-mundi-04-08-2020/" rel="bookmark">Rückkehrzentren in Bern</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/08/05/vox-mundi-04-08-2020/" title="Rückkehrzentren in Bern"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/08/Foto-Vox-Mundi-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/08/Foto-Vox-Mundi-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/08/Foto-Vox-Mundi-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-58790-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/08/04.08.2020-vox-mundi_mixdown.mp3?_=8" /><a href="https://rabe.ch/wp-content/uploads/2020/08/04.08.2020-vox-mundi_mixdown.mp3">https://rabe.ch/wp-content/uploads/2020/08/04.08.2020-vox-mundi_mixdown.mp3</a></audio><p>&nbsp;

&nbsp;



&nbsp;

"Rückkehrzentren in Bern"

&nbsp;

Ein ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/08/05/vox-mundi-04-08-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-58399" class="entry post publish author-vomu post-58399 format-standard has-post-thumbnail category-allgemein category-kultur category-politik post_tag-der-oeffentliche-diskurs post_tag-die-coronakrise post_tag-die-fremdenfeindlichkeit post_tag-die-migrationspolitik post_tag-die-presse post_tag-die-zivilgesellschaft-in-lateinamerika broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-07-09T21:44:33+01:00" itemprop="datePublished" title="Donnerstag, Juli 9, 2020, 9:44 pm">9. Juli 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vomu/" title="Beiträge von Vox Mundi Redaktion" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vox Mundi Redaktion</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/07/09/sendung-vom-7-august/" rel="bookmark">Sendung vom Juli</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/07/09/sendung-vom-7-august/" title="Sendung vom Juli"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/07/20200707_200846-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/07/20200707_200846-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/07/20200707_200846-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-58399-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/07/sendung.mp3?_=10" /><a href="https://rabe.ch/wp-content/uploads/2020/07/sendung.mp3">https://rabe.ch/wp-content/uploads/2020/07/sendung.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/07/09/sendung-vom-7-august/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-57424" class="entry post publish author-akaz post-57424 format-standard has-post-thumbnail category-aktuell category-information post_tag-16-tage-gegen-gewalt-an-frauen post_tag-gewalt-an-frauen broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-06-10T14:10:04+01:00" itemprop="datePublished" title="Mittwoch, Juni 10, 2020, 2:10 pm">10. Juni 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/06/10/vox-mundi-09-juni-gewalt-an-frauen/" rel="bookmark">&#8222;Gewalt an Frauen&#8220;</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/06/10/vox-mundi-09-juni-gewalt-an-frauen/" title="&#8222;Gewalt an Frauen&#8220;"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/06/Gäste-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="Deborah Buehlmann, Anna Beatrice schmaltz" srcset="https://rabe.ch/wp-content/uploads/2020/06/Gäste-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2020/06/Gäste-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-57424-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/06/sendung-vox-mund-finali-1.mp3?_=12" /><a href="https://rabe.ch/wp-content/uploads/2020/06/sendung-vox-mund-finali-1.mp3">https://rabe.ch/wp-content/uploads/2020/06/sendung-vox-mund-finali-1.mp3</a></audio><p>&nbsp;



Vox Mundi Team hatte zwei spannende Gäste in der Sendung "Gewalt ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/06/10/vox-mundi-09-juni-gewalt-an-frauen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-56554" class="entry post publish author-vomu post-56554 format-standard has-post-thumbnail category-allgemein category-musik broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-05-21T12:43:25+01:00" itemprop="datePublished" title="Donnerstag, Mai 21, 2020, 12:43 pm">21. Mai 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vomu/" title="Beiträge von Vox Mundi Redaktion" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vox Mundi Redaktion</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/05/21/sendung-vom-may/" rel="bookmark">Sendung vom May</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/05/21/sendung-vom-may/" title="Sendung vom May"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/05/May-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-56554-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/05/finalsendung.mp3?_=14" /><a href="https://rabe.ch/wp-content/uploads/2020/05/finalsendung.mp3">https://rabe.ch/wp-content/uploads/2020/05/finalsendung.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2020/05/May.jpg"></a>

Die Musik ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/05/21/sendung-vom-may/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-55185" class="entry post publish author-vomu post-55185 format-standard has-post-thumbnail category-kultur category-musik post_tag-kultur post_tag-libanonische-musik broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-04-17T12:33:59+01:00" itemprop="datePublished" title="Freitag, April 17, 2020, 12:33 pm">17. April 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vomu/" title="Beiträge von Vox Mundi Redaktion" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vox Mundi Redaktion</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/04/17/sendung-vom-april/" rel="bookmark">Sendung vom 14. April</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/04/17/sendung-vom-april/" title="Sendung vom 14. April"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/04/IMG-20200304-WA0000-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/04/IMG-20200304-WA0000-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/04/IMG-20200304-WA0000-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-55185-16" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/04/sendungsend.mp3?_=16" /><a href="https://rabe.ch/wp-content/uploads/2020/04/sendungsend.mp3">https://rabe.ch/wp-content/uploads/2020/04/sendungsend.mp3</a></audio><p>&nbsp;





Das war unsere Sendung, fast eine Stunde mit Frida und Maya ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/04/17/sendung-vom-april/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-54134" class="entry post publish author-vomu post-54134 format-standard has-post-thumbnail category-kultur category-musik post_tag-kultur post_tag-kurdische-musik broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-03-18T22:11:05+01:00" itemprop="datePublished" title="Mittwoch, März 18, 2020, 10:11 pm">18. März 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vomu/" title="Beiträge von Vox Mundi Redaktion" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vox Mundi Redaktion</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/03/18/sendung-vom-17-03-2020-kurdische-neue-jahre-feiren/" rel="bookmark">Sendung vom 17.03.2020 kurdische neue Jahre Feiren</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/03/18/sendung-vom-17-03-2020-kurdische-neue-jahre-feiren/" title="Sendung vom 17.03.2020 kurdische neue Jahre Feiren"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/03/IMG-20200317-WA0007-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/03/IMG-20200317-WA0007-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/03/IMG-20200317-WA0007-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-54134-18" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/03/sendung117032020موسيقى.mp3?_=18" /><a href="https://rabe.ch/wp-content/uploads/2020/03/sendung117032020موسيقى.mp3">https://rabe.ch/wp-content/uploads/2020/03/sendung117032020موسيقى.mp3</a></audio><p><p style="text-align: center">Das war unsere Sendung, ein stunde kurdische ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/03/18/sendung-vom-17-03-2020-kurdische-neue-jahre-feiren/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-51811" class="entry post publish author-vomu post-51811 format-standard has-post-thumbnail category-allgemein category-musik category-politik post_tag-armut post_tag-gassenhilfe post_tag-notschlafstelle post_tag-obdachlosigkeit-stadt-bern post_tag-sleeper broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-01-22T12:40:20+01:00" itemprop="datePublished" title="Mittwoch, Januar 22, 2020, 12:40 pm">22. Januar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vomu/" title="Beiträge von Vox Mundi Redaktion" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vox Mundi Redaktion</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/01/22/sendung-vom-21-januar-obdachlosigkeit-in-der-stadt-bern/" rel="bookmark">Sendung vom 21. Januar &#8211; Obdachlosigkeit in der Stadt Bern</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/01/22/sendung-vom-21-januar-obdachlosigkeit-in-der-stadt-bern/" title="Sendung vom 21. Januar &#8211; Obdachlosigkeit in der Stadt Bern"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/01/homeless-persons-belongings-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-51811-20" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/01/Sendung-21.Januar-2020.mp3?_=20" /><a href="https://rabe.ch/wp-content/uploads/2020/01/Sendung-21.Januar-2020.mp3">https://rabe.ch/wp-content/uploads/2020/01/Sendung-21.Januar-2020.mp3</a></audio><p>Gespräche mit Eva Gammenthaler von der kirchlichen Gassenarbeit und Ueli Schürch ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/01/22/sendung-vom-21-januar-obdachlosigkeit-in-der-stadt-bern/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-51058" class="entry post publish author-vomu post-51058 format-standard has-post-thumbnail category-information category-kultur category-musik post_tag-musik post_tag-weihnachten broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-12-27T00:30:11+01:00" itemprop="datePublished" title="Freitag, Dezember 27, 2019, 12:30 am">27. Dezember 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vomu/" title="Beiträge von Vox Mundi Redaktion" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vox Mundi Redaktion</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/12/27/24-12-2019-weihnachtssendung/" rel="bookmark">24.12.2019 Weihnachtssendung</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/12/27/24-12-2019-weihnachtssendung/" title="24.12.2019 Weihnachtssendung"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/12/٢٠١٩١١٢٦_١٢١٥٥٩-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/12/٢٠١٩١١٢٦_١٢١٥٥٩-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/12/٢٠١٩١١٢٦_١٢١٥٥٩-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-51058-22" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/12/weinacht-24.12.2019.mp3?_=22" /><a href="https://rabe.ch/wp-content/uploads/2019/12/weinacht-24.12.2019.mp3">https://rabe.ch/wp-content/uploads/2019/12/weinacht-24.12.2019.mp3</a></audio><p>عيد الميلاد وطقوس الاحتفال به كان موضوع الحلقة مع باقة من الاغاني ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/12/27/24-12-2019-weihnachtssendung/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-50044" class="entry post publish author-vomu post-50044 format-standard has-post-thumbnail category-aktuell category-events category-politik broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-12-02T20:25:23+01:00" itemprop="datePublished" title="Montag, Dezember 2, 2019, 8:25 pm">2. Dezember 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vomu/" title="Beiträge von Vox Mundi Redaktion" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vox Mundi Redaktion</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/12/02/sendung-vom-26-november-2019/" rel="bookmark">Sendung vom 26 November 2019</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/12/02/sendung-vom-26-november-2019/" title="Sendung vom 26 November 2019"><img width="300" height="200" src="https://rabe.ch/wp-content/uploads/2019/12/asylpolitische-Perpektiven-300x225-300x200.jpeg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-50044-24" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/12/Asylpolitisch.mp3?_=24" /><a href="https://rabe.ch/wp-content/uploads/2019/12/Asylpolitisch.mp3">https://rabe.ch/wp-content/uploads/2019/12/Asylpolitisch.mp3</a></audio><p>Asylpolitische Perspektiven zwischen Abschottung und Solidarität“ ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/12/02/sendung-vom-26-november-2019/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-48805" class="entry post publish author-vomu post-48805 format-standard has-post-thumbnail category-allgemein category-information category-kultur post_tag-alter post_tag-migration broadcast-voxmundi taxonomy-broadcast broadcast-voxmundi voxmundi" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-02T21:52:29+01:00" itemprop="datePublished" title="Samstag, November 2, 2019, 9:52 pm">2. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vomu/" title="Beiträge von Vox Mundi Redaktion" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vox Mundi Redaktion</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/02/sendung-vom-29-oktober-alter-und-migranten/" rel="bookmark">Sendung vom 29 Oktober, Alter und Migration</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/02/sendung-vom-29-oktober-alter-und-migranten/" title="Sendung vom 29 Oktober, Alter und Migration"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/favorit-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/favorit-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/favorit-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-48805-26" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/alteundmigrantin.mp3?_=26" /><a href="https://rabe.ch/wp-content/uploads/2019/11/alteundmigrantin.mp3">https://rabe.ch/wp-content/uploads/2019/11/alteundmigrantin.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2019/11/favorit.jpg"></a>



Ein ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/02/sendung-vom-29-oktober-alter-und-migranten/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/voxmundi">Mehr von vox mundi</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2020 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=c335060087" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"4628905056"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>