<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Mein Körper – Meine Medikamente &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Mein Körper – Meine Medikamente"/>
<meta property="og:description" content="Sam*, Mara und Ra nehmen täglich Medikamente zu sich. Sam* macht eine Hormontherapie. Mara nimmt Medikamente wegen Schmerzen und Endometriose. Ra wegen chronischer Depression. Ob und wie sie ihre Medikamente als Teil des eigenen Körpers wahrnehmen, macht Mischael Escher mit der Collage von Interviewausschnitten hörbar. https://traffic.libsyn.com/secure/rabesubkutan/2_Mischa.jpg.mp3 Lange Version der Collage: Textempfehlung von Ra: Sick Woman ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2020/12/11/mein-koerper-meine-medikamente/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-1024x633.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.16' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Die Giftmörderin von Suhr' href='https://rabe.ch/2020/12/11/die-giftmoerderin-von-suhr/' />
<link rel="canonical" href="https://rabe.ch/2020/12/11/mein-koerper-meine-medikamente/" />
<link rel='shortlink' href='https://rabe.ch/?p=64019' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F12%2F11%2Fmein-koerper-meine-medikamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F12%2F11%2Fmein-koerper-meine-medikamente%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2020 m12 d11 h18 friday logged-out custom-background singular singular-post singular-post-64019 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/info">RaBe-Info (Wh)</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<audio class="wp-audio-shortcode" id="audio-64019-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=2" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/07/subkutanlogoweb-350x54.gif" alt="Subkutan" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Subkutan: Kultur, die unter die Haut geht</p>
<p>Jeden Mittwoch um 11:30 beleuchten wir ein Thema aus Kultur, Gesellschaft und Alltag aus drei Perspektiven.</p>
<p><a href="https://rabe.ch/wp-content/uploads/2020/10/Ausschreibung_Subkutan-Frühling2021.pdf"><strong>Infos zum Praktikum</strong></a></p>
<p>Subkutan ist eine Wundertüte, lustvoll und eigenwillig. Und ein Ausbildungsformat, das in Zusammenarbeit mit der Radioschule klipp + klang den nebenberuflichen Einstieg in den Radiojournalismus ermöglicht. Hast du Lust, in die Radiowelt einzusteigen und deine Themen ganz Bern näher zu bringen?</p>
<p>Kontakt: <a href="mailto:subkutan@rabe.ch">subkutan@rabe.ch</a></p>
<p>Mit freundlicher Unterstützung von</p>
<p><a href="http://www.srks.ch/"><img src="https://rabe.ch/wp-content/uploads/2019/12/srks-350x93.jpg" alt="Stiftung für Radio und Kultur Schweiz SRKS" /></a><br />
<a href="https://www.bgbern.ch/"><img src="https://rabe.ch/wp-content/uploads/2019/12/bgb-350x131.jpg" alt="Burgergemeinde Bern" /></a><br />
<a href="http://www.ssm-site.ch/news/"><img src="https://rabe.ch/wp-content/uploads/2019/12/ssm-350x139.jpg" alt="Schweizer Syndikat Medienschaffender SSM" /></a></p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=52" class="email icon-email"></a></li><li><a href="https://open.spotify.com/show/2VeiWzUHelhOkqOhF2bEe7?si=7GTeutdeQAGzQkbb9dmOLQ " class="website icon-website"></a></li><li><a href="https://www.facebook.com/rabesubkutan" class="facebook icon-facebook"></a></li><li><a href="https://soundcloud.com/radiorabe/sets/subkutan" class="soundcloud icon-soundcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=629" title="Mail an Sendungsmachende" class="icon-mail">Christophe Hutmacher</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=613" title="Mail an Sendungsmachende" class="icon-mail">Evelyne Béguin</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=509" title="Mail an Sendungsmachende" class="icon-mail">Irene Müller</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=655" title="Mail an Sendungsmachende" class="icon-mail">Jeannette Wolf</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=651" title="Mail an Sendungsmachende" class="icon-mail">Lea Stadelmann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=575" title="Mail an Sendungsmachende" class="icon-mail">Livia Schambron</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=657" title="Mail an Sendungsmachende" class="icon-mail">Marta Krämer</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=653" title="Mail an Sendungsmachende" class="icon-mail">Mischael Escher</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=654" title="Mail an Sendungsmachende" class="icon-mail">Michal Steinemann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=528" title="Mail an Sendungsmachende" class="icon-mail">Ralph Natter</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=614" title="Mail an Sendungsmachende" class="icon-mail">Susanne Grädel</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=553" title="Mail an Sendungsmachende" class="icon-mail">Zita Bauer</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Mi, 16.12., 11:30 - 12:00</li><li>Mi, 16.12., 18:30 - 19:00</li><li>Mi, 6.1., 11:30 - 12:00</li><li>Mi, 6.1., 18:30 - 19:00</li><li>Mi, 13.1., 11:30 - 12:00</li><li>Mi, 13.1., 18:30 - 19:00</li><li>Mi, 20.1., 11:30 - 12:00</li><li>Mi, 20.1., 18:30 - 19:00</li><li>Mi, 27.1., 11:30 - 12:00</li><li>Mi, 27.1., 18:30 - 19:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-64019-3" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3?_=3" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3">https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=52">
			<button>Unterstütze Subkutan</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Subkutan	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-64019" class="entry post publish author-rana post-64019 format-standard has-post-thumbnail category-allgemein post_tag-chronisch-krank post_tag-cyborg post_tag-fremdkoerper post_tag-mara post_tag-medikamente post_tag-mental-health post_tag-mischael-escher post_tag-ra post_tag-sam broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-12-11T16:00:07+01:00" itemprop="datePublished" title="Freitag, Dezember 11, 2020, 4:00 pm">11. Dezember 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/rana/" title="Beiträge von Ralph Natter" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ralph Natter</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/12/11/mein-koerper-meine-medikamente/" rel="bookmark">Mein Körper – Meine Medikamente</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p><a href="https://rabe.ch/wp-content/uploads/2020/12/2-Mischa.jpg"><img class=" wp-image-64020 aligncenter" src="https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-300x185.jpg" alt="" width="1141" height="704" srcset="https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-300x185.jpg 300w, https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-768x474.jpg 768w, https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-1024x633.jpg 1024w, https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-350x216.jpg 350w, https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-700x432.jpg 700w, https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-750x463.jpg 750w, https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-1400x865.jpg 1400w, https://rabe.ch/wp-content/uploads/2020/12/2-Mischa-1150x710.jpg 1150w" sizes="(max-width: 1141px) 100vw, 1141px" /></a>Sam*, Mara und Ra nehmen täglich Medikamente zu sich. Sam* macht eine Hormontherapie. Mara nimmt Medikamente wegen Schmerzen und Endometriose. Ra wegen chronischer Depression. Ob und wie sie ihre Medikamente als Teil des eigenen Körpers wahrnehmen, macht Mischael Escher mit der Collage von Interviewausschnitten hörbar.</p>
<audio class="wp-audio-shortcode" id="audio-64019-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/2_Mischa.jpg.mp3?_=4" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/2_Mischa.jpg.mp3">https://traffic.libsyn.com/secure/rabesubkutan/2_Mischa.jpg.mp3</a></audio>
<p>Lange Version der Collage:</p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-64019-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/12/medis_lang_web_fertig.mp3?_=5" /><a href="https://rabe.ch/wp-content/uploads/2020/12/medis_lang_web_fertig.mp3">https://rabe.ch/wp-content/uploads/2020/12/medis_lang_web_fertig.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2020/12/medis_lang_web_fertig.mp3" download="https://rabe.ch/wp-content/uploads/2020/12/medis_lang_web_fertig.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<p>Textempfehlung von Ra: <a target="_blank" rel="noopener" href="http://maskmagazine.com/not-again/struggle/sick-woman-theory">Sick Woman Theory</a></p>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/chronisch-krank/" rel="tag">chronisch krank</a>, <a href="https://rabe.ch/tag/cyborg/" rel="tag">Cyborg</a>, <a href="https://rabe.ch/tag/fremdkoerper/" rel="tag">Fremdkörper</a>, <a href="https://rabe.ch/tag/mara/" rel="tag">mara</a>, <a href="https://rabe.ch/tag/medikamente/" rel="tag">Medikamente</a>, <a href="https://rabe.ch/tag/mental-health/" rel="tag">Mental Health</a>, <a href="https://rabe.ch/tag/mischael-escher/" rel="tag">Mischael Escher</a>, <a href="https://rabe.ch/tag/ra/" rel="tag">ra</a>, <a href="https://rabe.ch/tag/sam/" rel="tag">sam*</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-64017" class="entry post publish author-rana post-64017 format-standard has-post-thumbnail category-allgemein post_tag-bionicman post_tag-comic post_tag-fremdkoerper post_tag-give-children-a-hand post_tag-handprothese post_tag-koerper post_tag-lea-stadelmann post_tag-michel-fornasier post_tag-superheld broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-12-10T16:00:15+01:00" itemprop="datePublished" title="Donnerstag, Dezember 10, 2020, 4:00 pm">10. Dezember 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/rana/" title="Beiträge von Ralph Natter" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ralph Natter</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/12/10/die-prothese-die-zauberhand/" rel="bookmark">Die Prothese, die Zauberhand</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/12/10/die-prothese-die-zauberhand/" title="Die Prothese, die Zauberhand"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/12/1-Lea-2-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-64017-7" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/1_Lea.mp3?_=7" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/1_Lea.mp3">https://traffic.libsyn.com/secure/rabesubkutan/1_Lea.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2020/12/1-Lea-2.jpg"></a><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/12/10/die-prothese-die-zauberhand/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63940" class="entry post publish author-ziba post-63940 format-standard has-post-thumbnail category-allgemein category-kultur category-unterhaltung category-wissenschaft post_tag-bionicman post_tag-chemotherapie post_tag-chronisch-krank post_tag-comic post_tag-cyborg post_tag-fremdkoerper post_tag-give-children-a-hand post_tag-haarprothese post_tag-handprothese post_tag-hormontherapie post_tag-koerper post_tag-kreisrunder-haarausfall post_tag-lea-stadelmann post_tag-mara post_tag-medikamente post_tag-medikamente-fremdkoerper post_tag-mental-health post_tag-michal-steinemann post_tag-michel-fornasier post_tag-mischael-escher post_tag-morgenthaler-coiffeur post_tag-nadja-morgenthaler post_tag-peruecke post_tag-prothese post_tag-ra post_tag-sam post_tag-superheld post_tag-veraenderung-medikamente broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-12-09T11:30:31+01:00" itemprop="datePublished" title="Mittwoch, Dezember 9, 2020, 11:30 am">9. Dezember 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/12/09/fremd-koerper/" rel="bookmark">Fremd-Körper</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/12/09/fremd-koerper/" title="Fremd-Körper"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/12/head-brain-thoughts-human-body-face-psychology-concentration-ideas-drawn-face-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/12/head-brain-thoughts-human-body-face-psychology-concentration-ideas-drawn-face-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/12/head-brain-thoughts-human-body-face-psychology-concentration-ideas-drawn-face-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63940-9" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/12/medis_lang_web_fertig.mp3?_=9" /><a href="https://rabe.ch/wp-content/uploads/2020/12/medis_lang_web_fertig.mp3">https://rabe.ch/wp-content/uploads/2020/12/medis_lang_web_fertig.mp3</a></audio><p><h4><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/12/09/fremd-koerper/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63774" class="entry post publish author-irmu post-63774 format-standard has-post-thumbnail category-allgemein category-kultur category-sendungsformat post_tag-championsleague post_tag-christophe-hutmacher post_tag-fankultur post_tag-fifa post_tag-francois-schmid-bechtel post_tag-fussball post_tag-hoffenheim post_tag-investitionen post_tag-kommerzialisierung post_tag-premier-league post_tag-psg post_tag-rb-leipzig post_tag-red-bull post_tag-redbull post_tag-spitzensport post_tag-talk post_tag-uefa-champions-league broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-12-02T10:57:14+01:00" itemprop="datePublished" title="Mittwoch, Dezember 2, 2020, 10:57 am">2. Dezember 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/12/02/fussball-im-ausverkauf/" rel="bookmark">Fussball im Ausverkauf</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/12/02/fussball-im-ausverkauf/" title="Fussball im Ausverkauf"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/12/schmid-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/12/schmid-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/12/schmid-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63774-11" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/12/Subkutan-2.12.2020.mp3?_=11" /><a href="https://rabe.ch/wp-content/uploads/2020/12/Subkutan-2.12.2020.mp3">https://rabe.ch/wp-content/uploads/2020/12/Subkutan-2.12.2020.mp3</a></audio><p><h3 style="text-align: center;"> - Subkutan Talk -</h3>
&nbsp;

<a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/12/02/fussball-im-ausverkauf/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63429" class="entry post publish author-rana post-63429 format-standard has-post-thumbnail category-allgemein post_tag-badehose post_tag-campingplatz post_tag-die-neue-zeit post_tag-gemeinschaft post_tag-martin-beck post_tag-nackt post_tag-nackt-baden post_tag-nacktheit post_tag-nacktsein post_tag-natur post_tag-naturisten post_tag-naturschutzgebiet post_tag-organisation-der-naturisten-schweiz post_tag-privatsphaere post_tag-reform-naturismus post_tag-sexualitaet post_tag-susanne-graedel post_tag-thielle post_tag-vegetarisch post_tag-wohnwagen post_tag-yoga broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-30T16:00:22+01:00" itemprop="datePublished" title="Montag, November 30, 2020, 4:00 pm">30. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/rana/" title="Beiträge von Ralph Natter" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ralph Natter</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/30/nacktsein-als-lebensphilosophie/" rel="bookmark">Nacktsein als Lebensphilosophie</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/30/nacktsein-als-lebensphilosophie/" title="Nacktsein als Lebensphilosophie"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/woman-918653_1280-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/woman-918653_1280-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/woman-918653_1280-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63429-13" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/3._Susanne.mp3?_=13" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/3._Susanne.mp3">https://traffic.libsyn.com/secure/rabesubkutan/3._Susanne.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/30/nacktsein-als-lebensphilosophie/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63426" class="entry post publish author-rana post-63426 format-standard has-post-thumbnail category-allgemein post_tag-brust post_tag-brueste post_tag-busen post_tag-eidgenoessiche-kommision-dini-mueter post_tag-ekdm post_tag-inselspital post_tag-julia-mueller post_tag-katrin-berger post_tag-livia-vogt post_tag-michal-steinemann post_tag-oeffentlichkeit post_tag-sara-rossi post_tag-stillberatung post_tag-stillen broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-27T16:00:39+01:00" itemprop="datePublished" title="Freitag, November 27, 2020, 4:00 pm">27. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/rana/" title="Beiträge von Ralph Natter" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ralph Natter</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/27/stillen-in-der-oeffentlichkeit/" rel="bookmark">Stillen in der Öffentlichkeit</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/27/stillen-in-der-oeffentlichkeit/" title="Stillen in der Öffentlichkeit"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/IMG_8185-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/IMG_8185-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/IMG_8185-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63426-15" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/2._Michal.mp3?_=15" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/2._Michal.mp3">https://traffic.libsyn.com/secure/rabesubkutan/2._Michal.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2020/11/IMG_8185.jpg"></a>Drei ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/27/stillen-in-der-oeffentlichkeit/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63420" class="entry post publish author-rana post-63420 format-standard has-post-thumbnail category-allgemein post_tag-ausschnitt post_tag-badeanstalt post_tag-badeanzug post_tag-badehose post_tag-badi post_tag-bikini post_tag-blutt post_tag-brueste post_tag-brustwarze post_tag-eberhard-wolff post_tag-fkk post_tag-forschung post_tag-free-the-nippel post_tag-frei-koerper-kultur post_tag-gender post_tag-geschichte post_tag-hippies post_tag-italien post_tag-kulturwissenschaft post_tag-nacktbaden post_tag-nacktheit post_tag-sauna post_tag-skandinavien post_tag-strand post_tag-umkleidekabine post_tag-umziehen post_tag-universitaet-zuerich post_tag-veraenderung post_tag-wertung post_tag-wertvorstellung broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-26T16:00:58+01:00" itemprop="datePublished" title="Donnerstag, November 26, 2020, 4:00 pm">26. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/rana/" title="Beiträge von Ralph Natter" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ralph Natter</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/26/heute-pruede-morgen-nackt/" rel="bookmark">Heute prüde, morgen nackt?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/26/heute-pruede-morgen-nackt/" title="Heute prüde, morgen nackt?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/girls-426382_1920-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/girls-426382_1920-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/girls-426382_1920-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63420-17" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/1._Ralph.mp3?_=17" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/1._Ralph.mp3">https://traffic.libsyn.com/secure/rabesubkutan/1._Ralph.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/26/heute-pruede-morgen-nackt/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63411" class="entry post publish author-irmu post-63411 format-standard has-post-thumbnail category-allgemein category-kultur category-sendungsformat post_tag-ausschnitt post_tag-badeanstalt post_tag-badeanzug post_tag-badehose post_tag-badi post_tag-bikini post_tag-blutt post_tag-brust post_tag-brueste post_tag-brustwarze post_tag-campingplatz post_tag-die-neue-zeit post_tag-eberhard-wolff post_tag-ekdm post_tag-fkk post_tag-forschung post_tag-free-the-nippel post_tag-frei-koerper-kultur post_tag-gemeinschaft post_tag-gender post_tag-geschichte post_tag-hippies post_tag-inselspital post_tag-italien post_tag-julia-mueller post_tag-katrin-berger post_tag-kulturwissenschaft post_tag-livia-vogt post_tag-martin-beck post_tag-michal-steinemann post_tag-nackt post_tag-nackt-baden post_tag-nacktbaden post_tag-nacktheit post_tag-nacktsein post_tag-natur post_tag-naturisten post_tag-naturschutzgebiet post_tag-oeffentlichkeit post_tag-organisation-der-naturisten-schweiz post_tag-privatsphaere post_tag-reform-naturismus post_tag-sara-rossi post_tag-sauna post_tag-sexualitaet post_tag-skandinavien post_tag-stillberatung post_tag-stillen post_tag-strand post_tag-susanne-graedel post_tag-thielle post_tag-umkleidekabine post_tag-umziehen post_tag-universitaet-zuerich post_tag-vegetarisch post_tag-veraenderung post_tag-wertung post_tag-wertvorstellung post_tag-wohnwagen post_tag-yoga broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-25T11:04:00+01:00" itemprop="datePublished" title="Mittwoch, November 25, 2020, 11:04 am">25. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/25/nackt-pure-freiheit-oder-stein-des-anstosses/" rel="bookmark">Nackt: Pure Freiheit oder Stein des Anstosses?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/25/nackt-pure-freiheit-oder-stein-des-anstosses/" title="Nackt: Pure Freiheit oder Stein des Anstosses?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/statue-440308_960_720-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/statue-440308_960_720-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/statue-440308_960_720-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63411-19" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/11/Subkutan-25.11.2020.mp3?_=19" /><a href="https://rabe.ch/wp-content/uploads/2020/11/Subkutan-25.11.2020.mp3">https://rabe.ch/wp-content/uploads/2020/11/Subkutan-25.11.2020.mp3</a></audio><p><h3 style="text-align: center;">- ganze Sendung -</h3>
<h3 style="text-align: ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/25/nackt-pure-freiheit-oder-stein-des-anstosses/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63218" class="entry post publish author-rana post-63218 format-standard has-post-thumbnail category-allgemein post_tag-futurismus post_tag-geraeuschmaschine post_tag-hochschule-der-kuenste-bern post_tag-laerm post_tag-luigi-russolo post_tag-miao-zhao post_tag-musik post_tag-noise post_tag-peter-kraut broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-23T16:00:38+01:00" itemprop="datePublished" title="Montag, November 23, 2020, 4:00 pm">23. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/rana/" title="Beiträge von Ralph Natter" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ralph Natter</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/23/noise-zwischen-laerm-und-musik/" rel="bookmark">Noise – Zwischen Lärm und Musik</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/23/noise-zwischen-laerm-und-musik/" title="Noise – Zwischen Lärm und Musik"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/noise-643623_1280-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/noise-643623_1280-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/noise-643623_1280-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63218-21" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/3._Lea.mp3?_=21" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/3._Lea.mp3">https://traffic.libsyn.com/secure/rabesubkutan/3._Lea.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/23/noise-zwischen-laerm-und-musik/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63215" class="entry post publish author-rana post-63215 format-standard has-post-thumbnail category-allgemein post_tag-akustisches-tuning post_tag-autos post_tag-autotuning post_tag-autowerkstatt post_tag-laerm post_tag-marta-kraemer post_tag-rene-hadorn post_tag-sound post_tag-tuning broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-20T16:00:08+01:00" itemprop="datePublished" title="Freitag, November 20, 2020, 4:00 pm">20. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/rana/" title="Beiträge von Ralph Natter" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ralph Natter</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/20/laermige-autos-musik-fuer-gewisse-ohren/" rel="bookmark">Lärmige Autos – Musik für gewisse Ohren</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/20/laermige-autos-musik-fuer-gewisse-ohren/" title="Lärmige Autos – Musik für gewisse Ohren"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/Kraemer-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/Kraemer-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/Kraemer-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63215-23" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/2._Marta.mp3?_=23" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/2._Marta.mp3">https://traffic.libsyn.com/secure/rabesubkutan/2._Marta.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2020/11/Kraemer.jpg"></a>Akustisch ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/20/laermige-autos-musik-fuer-gewisse-ohren/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63209" class="entry post publish author-rana post-63209 format-standard has-post-thumbnail category-allgemein post_tag-6er-tram post_tag-akustischer-komfort post_tag-akustischer-terror post_tag-bern-mattenhof post_tag-bundesamt-fuer-umwelt post_tag-dr-mark-brink post_tag-einsprachen post_tag-eth post_tag-glascontainer post_tag-hochfrequentes-quietschen post_tag-jeannette-wolf post_tag-laerm post_tag-laermarten post_tag-laermforschung post_tag-laermquellen post_tag-laubblaeser post_tag-oropax post_tag-rettungshubschrauber post_tag-strassenreinigungsmobil post_tag-stress post_tag-tramquietschen broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-20T12:44:54+01:00" itemprop="datePublished" title="Freitag, November 20, 2020, 12:44 pm">20. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/rana/" title="Beiträge von Ralph Natter" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ralph Natter</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/20/krieg-im-ohr-vom-umgang-mit-laerm/" rel="bookmark">Krieg im Ohr – Vom Umgang mit Lärm</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/20/krieg-im-ohr-vom-umgang-mit-laerm/" title="Krieg im Ohr – Vom Umgang mit Lärm"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/Lärm_Krieg-im-Ohr-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/Lärm_Krieg-im-Ohr-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/Lärm_Krieg-im-Ohr-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63209-25" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/1._Jannette.mp3?_=25" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/1._Jannette.mp3">https://traffic.libsyn.com/secure/rabesubkutan/1._Jannette.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/20/krieg-im-ohr-vom-umgang-mit-laerm/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63062" class="entry post publish author-ziba post-63062 format-standard has-post-thumbnail category-allgemein category-information category-kultur category-musik category-unterhaltung post_tag-6er-tram post_tag-akustischer-komfort post_tag-akustischer-terror post_tag-akustisches-tuning post_tag-autos post_tag-autotuning post_tag-autowerkstatt post_tag-bern-mattenhof post_tag-bundesamt-fuer-umwelt post_tag-dr-mark-brink post_tag-einsprachen post_tag-eth post_tag-futurismus post_tag-geraeuschmaschine post_tag-glascontainer post_tag-hochfrequentes-quietschen post_tag-hochschule-der-kuenste-bern post_tag-jeannette-wolf post_tag-laerm post_tag-laermarten post_tag-laermforschung post_tag-laermquellen post_tag-laubblaeser post_tag-luigi-russolo-laerm post_tag-marta-kraemer post_tag-miao-zhao post_tag-musik post_tag-oropax post_tag-peter-kraut post_tag-rene-hadorn post_tag-rettungshubschrauber post_tag-sound-noise post_tag-strassenreinigungsmobil post_tag-stress post_tag-susanne-graedel post_tag-tramquietschen post_tag-tuning broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-18T12:14:14+01:00" itemprop="datePublished" title="Mittwoch, November 18, 2020, 12:14 pm">18. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/18/wir-machen-krach/" rel="bookmark">Wir machen Krach</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/18/wir-machen-krach/" title="Wir machen Krach"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/44031-Kopie-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/44031-Kopie-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/44031-Kopie-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-63062-27" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/11/Lärm-Wiederholung.mp3?_=27" /><a href="https://rabe.ch/wp-content/uploads/2020/11/Lärm-Wiederholung.mp3">https://rabe.ch/wp-content/uploads/2020/11/Lärm-Wiederholung.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/18/wir-machen-krach/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-62828" class="entry post publish author-rana post-62828 format-standard has-post-thumbnail category-allgemein post_tag-aufklaerung post_tag-cis post_tag-gender post_tag-geschlecht post_tag-inter post_tag-koerper post_tag-lydia-meyer post_tag-mischael-escher post_tag-nonbinaer post_tag-normen post_tag-sex post_tag-sex-und-so post_tag-sexualaufklaerung post_tag-trans broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-16T16:00:23+01:00" itemprop="datePublished" title="Montag, November 16, 2020, 4:00 pm">16. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/rana/" title="Beiträge von Ralph Natter" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ralph Natter</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/16/geschlecht-und-sex-und-so/" rel="bookmark">Geschlecht und Sex und So</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/16/geschlecht-und-sex-und-so/" title="Geschlecht und Sex und So"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/sex_undso_foto-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/sex_undso_foto-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/sex_undso_foto-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-62828-29" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/3_Sexualaufklrung_Mischa.mp3?_=29" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/3_Sexualaufklrung_Mischa.mp3">https://traffic.libsyn.com/secure/rabesubkutan/3_Sexualaufklrung_Mischa.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2020/11/sex_undso_foto.jpg"></a>Im ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/16/geschlecht-und-sex-und-so/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/subkutan">Mehr von Subkutan</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2020 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=ca3317c48a" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"cb6cda541d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 11.12.2020 18:16:21 -->