<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Schall und Rauch mit Album Verbunde &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Schall und Rauch mit Album Verbunde"/>
<meta property="og:description" content="Vorletzten Freitag war Schall und Rauch mit ihrem Album Verbunde bei uns in der Sendung. Mägerli Muck, De Schmal und DördiÖrdi inspiriert von den goldigen 90er- Jahren kombinieren klassische Funk-, Soul-, Blues- und Jazzsamples mit guten Reimketten. Die drei Jungs strahlen die Liebe zur Musik, dem Hip Hop und dem Sprechgesang Rap nur so aus ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2021/02/21/schall-und-rauch-mit-album-verbunde/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2021/02/schall_rauch_rap.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.16' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Kurzfilmfestival ohne Bild: Sonohr' href='https://rabe.ch/2021/02/20/kurzfilmfestival-ohne-bild-sonohr/' />
<link rel="canonical" href="https://rabe.ch/2021/02/21/schall-und-rauch-mit-album-verbunde/" />
<link rel='shortlink' href='https://rabe.ch/?p=66694' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F02%2F21%2Fschall-und-rauch-mit-album-verbunde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F02%2F21%2Fschall-und-rauch-mit-album-verbunde%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2021 m02 d21 h21 sunday logged-out custom-background singular singular-post singular-post-66694 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Only Children - Jason Isbell and the 400 Unit </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-66694-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Die Rap-Sendung am Freitagabend &#8211; jeweils von 20 bis 22 Uhr.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=337" class="email icon-email"></a></li><li><a href="https://www.facebook.com/gschaechnuetschlimmers" class="facebook icon-facebook"></a></li><li><a href="https://www.mixcloud.com/g9srabe/" class="mixcloud icon-mixcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=584" title="Mail an Sendungsmachende" class="icon-mail">Martin Mattli</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=428" title="Mail an Sendungsmachende" class="icon-mail">Samuel Hubacher</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=583" title="Mail an Sendungsmachende" class="icon-mail">Samira Kohler</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Fr, 26.2., 20:00 - 22:00</li><li>Fr, 5.3., 20:00 - 22:00</li><li>Fr, 12.3., 20:00 - 22:00</li><li>Fr, 19.3., 20:00 - 22:00</li><li>Fr, 26.3., 20:00 - 22:00</li><li>Fr, 2.4., 20:00 - 22:00</li><li>Fr, 9.4., 20:00 - 22:00</li><li>Fr, 16.4., 20:00 - 22:00</li><li>Fr, 23.4., 20:00 - 22:00</li><li>Fr, 30.4., 20:00 - 22:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-66694-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Freitag_11.Maerz_Gschaechnuetschlimers.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Freitag_11.Maerz_Gschaechnuetschlimers.mp3">https://rabe.ch/wp-content/uploads/2017/02/Freitag_11.Maerz_Gschaechnuetschlimers.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=337">
			<button>Unterstütze Gschächnütschlimmers</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Gschächnütschlimmers	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-66694" class="entry post publish author-mama post-66694 format-standard has-post-thumbnail category-musik post_tag-gschaechnuetschlimmers post_tag-hip-hop post_tag-love post_tag-oldschool post_tag-peace post_tag-rap post_tag-sample post_tag-schallrauch post_tag-schweizer-rap post_tag-unity broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-02-21T11:50:41+01:00" itemprop="datePublished" title="Sonntag, Februar 21, 2021, 11:50 am">21. Februar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/02/21/schall-und-rauch-mit-album-verbunde/" rel="bookmark">Schall und Rauch mit Album Verbunde</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Vorletzten Freitag war <a target="_blank" rel="noopener" href="https://schallundrauchrap.ch/">Schall und Rauch</a> mit ihrem Album <a target="_blank" rel="noopener" href="https://schallrauch.bandcamp.com/">Verbunde</a> bei uns in der Sendung. Mägerli Muck, De Schmal und DördiÖrdi inspiriert von den goldigen 90er- Jahren kombinieren klassische Funk-, Soul-, Blues- und Jazzsamples mit guten Reimketten. Die drei Jungs strahlen die Liebe zur Musik, dem Hip Hop und dem Sprechgesang Rap nur so aus &#8211; das Ur-Prinzip des Hip Hop <em>Love, Peace &amp; Unity</em> verkörpern sie einmalig und inspirierend &#8211; im Sinne einer Gemeinschaft und eine Leidenschaft fürs Leben. All for one, one for all.</p>
<p>Wie Schall &amp; Rauch anfangs der 2000er Jahren entstand, welche Einflüsse die Zürcher-Rap-Crew prägten, warum sie so lange <em>im Untergrund</em> waren und wie sich das Album anhört könnt ihr gerne nachhören.</p>
<div class="oembed-container"><iframe width="100%" height="120" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2Fg9srabe%2Fgsch%25C3%25A4chn%25C3%25BCtschlimmers-radio-rabe-n6-2021-schall-rauch-mit-album-verbunde%2F&amp;hide_cover=1" frameborder="0"></iframe></div>
<p>Diä Crew!</p>
<blockquote><p>ich ha mir feuf finger vrbrännt, a eis, zwöi drü, vier elemänt</p></blockquote>
<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/4H88rcg0STQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/sendungsformat/musik/" rel="tag">Musik</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/gschaechnuetschlimmers/" rel="tag">Gschächnütschlimmers</a>, <a href="https://rabe.ch/tag/hip-hop/" rel="tag">Hip Hop</a>, <a href="https://rabe.ch/tag/love/" rel="tag">Love</a>, <a href="https://rabe.ch/tag/oldschool/" rel="tag">Oldschool</a>, <a href="https://rabe.ch/tag/peace/" rel="tag">Peace</a>, <a href="https://rabe.ch/tag/rap/" rel="tag">Rap</a>, <a href="https://rabe.ch/tag/sample/" rel="tag">Sample</a>, <a href="https://rabe.ch/tag/schallrauch/" rel="tag">schall&amp;rauch</a>, <a href="https://rabe.ch/tag/schweizer-rap/" rel="tag">Schweizer Rap</a>, <a href="https://rabe.ch/tag/unity/" rel="tag">Unity</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-65989" class="entry post publish author-mama post-65989 format-standard has-post-thumbnail category-musik post_tag-beats post_tag-blues post_tag-darrell post_tag-elektronisch post_tag-funk post_tag-gschaech-nuet-schlimmers post_tag-hiphop post_tag-instrumental post_tag-mangata post_tag-soul post_tag-underrated broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-02-07T12:53:47+01:00" itemprop="datePublished" title="Sonntag, Februar 7, 2021, 12:53 pm">7. Februar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/02/07/darrell-mit-album-mangata-smooth-und-underrated/" rel="bookmark">Darrell mit Album Mångata: smooth und underrated</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/02/07/darrell-mit-album-mangata-smooth-und-underrated/" title="Darrell mit Album Mångata: smooth und underrated"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/02/mangata-front-cover-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Darrell Mangata" srcset="https://rabe.ch/wp-content/uploads/2021/02/mangata-front-cover-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/02/mangata-front-cover-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Vor letzte Woche war <a target="_blank" rel="noopener" href="https://soundcloud.com/littledarrlling/sets/darrell-mangata-2020">Darrell</a> zu Gast mit seinem ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/02/07/darrell-mit-album-mangata-smooth-und-underrated/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-65152" class="entry post publish author-mama post-65152 format-standard has-post-thumbnail category-musik post_tag-balagan post_tag-ch-rap post_tag-conscious-rap post_tag-gschaechnuetschlimmers post_tag-hiphop post_tag-political-rap broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-01-16T18:03:27+01:00" itemprop="datePublished" title="Samstag, Januar 16, 2021, 6:03 pm">16. Januar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/01/16/mzumo-mit-balagan/" rel="bookmark">MzumO mit Balagan</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/01/16/mzumo-mit-balagan/" title="MzumO mit Balagan"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/01/mzumo_balagan-350x200.jpg" class="rabe_front_tile wp-post-image" alt="MzumO mit Balagan" srcset="https://rabe.ch/wp-content/uploads/2021/01/mzumo_balagan-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/01/mzumo_balagan-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><blockquote>Ufstah gäge dummy Faschos wie dr <em>Oskar Freysinger (MzumO, Album Balagan).</em></blockquote>
Am Freitag vor einer Woche war <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/01/16/mzumo-mit-balagan/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-64139" class="entry post publish author-mama post-64139 format-standard has-post-thumbnail category-musik post_tag-elektronische-musik post_tag-gschaech-nuet-schlimmers post_tag-gschaechnuetschlimmers post_tag-hiphop post_tag-jazz post_tag-miss-c-line post_tag-neo-soul post_tag-rap broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-12-13T12:24:06+01:00" itemprop="datePublished" title="Sonntag, Dezember 13, 2020, 12:24 pm">13. Dezember 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/12/13/miss-c-line-mit-surreal/" rel="bookmark">Miss C-Line mit «Surreal»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/12/13/miss-c-line-mit-surreal/" title="Miss C-Line mit «Surreal»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/12/121672260_3764360856920976_2995449907133691955_o-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Miss C-Line mit Album Surreal" srcset="https://rabe.ch/wp-content/uploads/2020/12/121672260_3764360856920976_2995449907133691955_o-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/12/121672260_3764360856920976_2995449907133691955_o-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a target="_blank" rel="noopener" href="https://www.facebook.com/misscline1">Miss C-Line</a> hat vor rund 2 Monaten ein neues Album in fast kompletter ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/12/13/miss-c-line-mit-surreal/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63591" class="entry post publish author-mama post-63591 format-standard has-post-thumbnail category-musik post_tag-afrobeat post_tag-gschaech-nuet-schlimmers post_tag-gschaechnuetschlimmers post_tag-hiphop post_tag-iklos post_tag-progres post_tag-vibes broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-28T17:03:33+01:00" itemprop="datePublished" title="Samstag, November 28, 2020, 5:03 pm">28. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/28/iklos-mit-neuer-ep-progres/" rel="bookmark">Iklos mit neuer EP Progrès</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/28/iklos-mit-neuer-ep-progres/" title="Iklos mit neuer EP Progrès"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/Cover_Chemin-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Iklos mit neuer EP Progrès" srcset="https://rabe.ch/wp-content/uploads/2020/11/Cover_Chemin-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/Cover_Chemin-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Gestern Abend war <a target="_blank" rel="noopener" href="https://www.facebook.com/iklos_-106459027904910/">Iklos</a> zu Gast bei uns in der Sendung mit seiner ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/28/iklos-mit-neuer-ep-progres/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-62977" class="entry post publish author-mama post-62977 format-standard has-post-thumbnail category-musik post_tag-don post_tag-gschaechnuetschlimmers post_tag-pewe post_tag-pewe-don post_tag-ruumstylez post_tag-ruumzyt broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-14T13:07:32+01:00" itemprop="datePublished" title="Samstag, November 14, 2020, 1:07 pm">14. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/14/pewe-don-mit-neuem-album-ruumzyt/" rel="bookmark">Pewe &amp; Don mit neuem Album Ruumzyt</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/14/pewe-don-mit-neuem-album-ruumzyt/" title="Pewe &amp; Don mit neuem Album Ruumzyt"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/ruumzyt_pewe_don_ruumstylez-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Ruumzyt Album Pewe &amp; Don" srcset="https://rabe.ch/wp-content/uploads/2020/11/ruumzyt_pewe_don_ruumstylez-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/ruumzyt_pewe_don_ruumstylez-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Letzten Freitag waren <a target="_blank" rel="noopener" href="https://soundcloud.com/pewedon">Pewe &amp; Don</a> mit ihrem neuen Album <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/14/pewe-don-mit-neuem-album-ruumzyt/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-62437" class="entry post publish author-mama post-62437 format-standard has-post-thumbnail category-musik post_tag-funky-notes post_tag-gschaechnuetschlimmers post_tag-meister-lampe broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-10-31T13:29:01+01:00" itemprop="datePublished" title="Samstag, Oktober 31, 2020, 1:29 pm">31. Oktober 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/10/31/beats-funky-notes-und-meister-lampe-waren-zu-gast/" rel="bookmark">Beats: Funky Notes und Meister Lampe waren zu Gast</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/10/31/beats-funky-notes-und-meister-lampe-waren-zu-gast/" title="Beats: Funky Notes und Meister Lampe waren zu Gast"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/10/meister-lampe-und-funky-notes-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Meister Lampe und Funky Notes" srcset="https://rabe.ch/wp-content/uploads/2020/10/meister-lampe-und-funky-notes-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/10/meister-lampe-und-funky-notes-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Letzten Freitag waren <a target="_blank" rel="noopener" href="https://funkynotes.bandcamp.com/">Funky Notes</a> und <a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/10/31/beats-funky-notes-und-meister-lampe-waren-zu-gast/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-62103" class="entry post publish author-mama post-62103 format-standard has-post-thumbnail category-musik post_tag-cowin-20 post_tag-dancehall post_tag-gschaechnuetschlimmers post_tag-hiphop post_tag-operation-zero post_tag-vibes broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-10-25T11:20:49+01:00" itemprop="datePublished" title="Sonntag, Oktober 25, 2020, 11:20 am">25. Oktober 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/10/25/operation-zero-mit-album-cowin-20/" rel="bookmark">Opération Zéro mit Album Cowin-20</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/10/25/operation-zero-mit-album-cowin-20/" title="Opération Zéro mit Album Cowin-20"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/10/operation-zero-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Opération Zéro mit Album Cowin-20" srcset="https://rabe.ch/wp-content/uploads/2020/10/operation-zero-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/10/operation-zero-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Opération Zéro war letzten Freitag mit ihrem Album Cowin-20 bei uns in der Sendung.

Was der Name <a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/10/25/operation-zero-mit-album-cowin-20/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-60460" class="entry post publish author-mama post-60460 format-standard has-post-thumbnail category-musik post_tag-b-o-liger post_tag-fagant post_tag-fygeludi post_tag-gschaechnuetschlimmers post_tag-oh-fuck-yeah broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-09-16T23:27:42+01:00" itemprop="datePublished" title="Mittwoch, September 16, 2020, 11:27 pm">16. September 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/09/16/fygeludi-mit-neuem-album-oh-fuck-yeah/" rel="bookmark">Fygeludi mit neuem Album «OH FUCK YEAH»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/09/16/fygeludi-mit-neuem-album-oh-fuck-yeah/" title="Fygeludi mit neuem Album «OH FUCK YEAH»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/09/fygeludi-ofy-print-3-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Fygeludi mit neuem Album Oh fuck yeah!" srcset="https://rabe.ch/wp-content/uploads/2020/09/fygeludi-ofy-print-3-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/09/fygeludi-ofy-print-3-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><blockquote>Loufe los vo üsem Zwinger mit däm womr itze bringe chasch üs nüme ine zwinge, bisch näb üs vrbi gange stat e Schritt uf üs zue, u itze ghörsch wis ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/09/16/fygeludi-mit-neuem-album-oh-fuck-yeah/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-51213" class="entry post publish author-mama post-51213 format-standard has-post-thumbnail category-allgemein category-musik post_tag-antifa post_tag-chaoze-one post_tag-oli-second post_tag-rap broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-01-08T18:58:19+01:00" itemprop="datePublished" title="Mittwoch, Januar 8, 2020, 6:58 pm">8. Januar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/01/08/chaoze-ones-naechstes-kapitel/" rel="bookmark">»Chaoze One&#8217;s nächstes Kapitel«</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/01/08/chaoze-ones-naechstes-kapitel/" title="»Chaoze One&#8217;s nächstes Kapitel«"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/01/chaoze-one-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/01/chaoze-one-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/01/chaoze-one-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Warum die Gesellschaft ein Knollenblätterpilz ist und warum MusikerInnen nicht die Vätter respektive Mütter der HörerInnen sein sollten- diese Zeilen stammen ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/01/08/chaoze-ones-naechstes-kapitel/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49857" class="entry post publish author-mama post-49857 format-standard has-post-thumbnail category-musik post_tag-beatronaut post_tag-burni-aman post_tag-dj-kermit post_tag-guilty-simpson post_tag-jean-grae post_tag-jones post_tag-meisterbeatz post_tag-rap post_tag-soul post_tag-space post_tag-ty broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-27T22:01:04+01:00" itemprop="datePublished" title="Mittwoch, November 27, 2019, 10:01 pm">27. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/27/preview-meisterbeatz-beatronaut-ep/" rel="bookmark">Preview Meisterbeatz &#8211; Beatronaut EP</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/27/preview-meisterbeatz-beatronaut-ep/" title="Preview Meisterbeatz &#8211; Beatronaut EP"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/11/meisterbeat-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/11/meisterbeat-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/11/meisterbeat-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Am Freitag den 6. Dezember releast <a target="_blank" href="https://soundcloud.com/meisterbeatz" rel="noopener">Meisterbeatz</a> seine neue EP Beatronaut ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/27/preview-meisterbeatz-beatronaut-ep/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-47989" class="entry post publish author-mama post-47989 format-standard has-post-thumbnail category-musik post_tag-antisexismus post_tag-bigmaa post_tag-conscious post_tag-gschaechnuetschlimmers post_tag-rap broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-10-17T17:59:58+01:00" itemprop="datePublished" title="Donnerstag, Oktober 17, 2019, 5:59 pm">17. Oktober 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/10/17/erster-feminist-im-ch-rap-bigmaa/" rel="bookmark">Erster Feminist im CH-Rap: BIGMAA.</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/10/17/erster-feminist-im-ch-rap-bigmaa/" title="Erster Feminist im CH-Rap: BIGMAA."><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/10/bigmaa26-1-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/10/bigmaa26-1-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/10/bigmaa26-1-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Anfangs 2018 war der Berner Rapper BIGMaa aka Breitsch Biggie aka Yung Lötscher mit dem Album  «$chlimm $chlächt» bereits einmal bei uns in der Sendung. In der ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/10/17/erster-feminist-im-ch-rap-bigmaa/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-46776" class="entry post publish author-mama post-46776 format-standard category-musik post_tag-habibi-beat post_tag-habibi-funk post_tag-hiphop post_tag-meister-lampe post_tag-orb-2 post_tag-weltmusik broadcast-gschaechnuetschlimmers taxonomy-broadcast broadcast-gschaechnuetschlimmers gschaechnuetschlimmers" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-12T18:58:20+01:00" itemprop="datePublished" title="Donnerstag, September 12, 2019, 6:58 pm">12. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mama/" title="Beiträge von Martin Mattli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Mattli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/12/eine-reise-in-ferne-welten-mit-meister-lampe/" rel="bookmark">Eine Reise in ferne Welten mit Meister Lampe</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/8_NhmG_hpmI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>John Bürgin (CH Beats SRF 3) definiert die Musik von Meister Lampe als eine Art Global Beats - zu klischeehaft wäre es zu sagen Meisters Lampe Musik ist einfach ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/12/eine-reise-in-ferne-welten-mit-meister-lampe/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/gschaechnuetschlimmers">Mehr von Gschächnütschlimmers</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2021 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=dff8305adc" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"3c05e89f52"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 21.02.2021 21:27:46 -->