<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Adieu Moutier! nach der historischen Abstimmung &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Adieu Moutier! nach der historischen Abstimmung"/>
<meta property="og:description" content="Ein Meer aus Jura-Fahnen schmückte gestern den Bahnhofsplatz in Moutier. Nach stundenlangem Warten brach um 18 Uhr der Jubel aus, mit Gesängen, Fackeln, Böllern und Umarmungen, als gäbe es kein Corona, als klar wurde: Die Gemeinde verabschiedet sich definitiv vom Kanton Bern und wechselt in den Kanton Jura. Damit ging ein langer und emotionaler Kampf ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2021/03/29/ade-moutier-nach-der-historischen-abstimmung/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-1024x576.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.16' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Radio Show #570 new Hip Hop + Reggae vinyl' href='https://rabe.ch/2021/03/27/radio-show-570-new-hip-hop-reggae-vinyl/' />
<link rel='next' title='Kampf gegen italienische Mafia' href='https://rabe.ch/2021/03/29/kampf-gegen-italienische-mafia/' />
<link rel="canonical" href="https://rabe.ch/2021/03/29/ade-moutier-nach-der-historischen-abstimmung/" />
<link rel='shortlink' href='https://rabe.ch/?p=68233' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F03%2F29%2Fade-moutier-nach-der-historischen-abstimmung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F03%2F29%2Fade-moutier-nach-der-historischen-abstimmung%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2021 m03 d29 h18 monday logged-out custom-background singular singular-post singular-post-68233 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Warning Warning - Toots and the Maytals </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-68233-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
		<article id="post-68233" class="entry post publish author-wira post-68233 format-standard has-post-thumbnail category-replay post_tag-abstimmung post_tag-jurafrage post_tag-kanton-bern post_tag-kanton-jura post_tag-moutier post_tag-philippe-mueller post_tag-pierre-alain-schnegg post_tag-valentin-zuber" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
		<div class="entry-wrap">
			<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-03-29T10:37:10+02:00" itemprop="datePublished" title="Montag, März 29, 2021, 10:37 am">29. März 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h1 class="entry-title" itemprop="headline">Adieu Moutier! nach der historischen Abstimmung</h1>
	</header><!-- .entry-header -->	
	
	<div class="entry-content" itemprop="articleBody">
<div id="attachment_68234" style="width: 360px" class="wp-caption alignleft"><a href="https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2.jpg"><img class="wp-image-68234 size-rabe_tile" src="https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-350x197.jpg" alt="" width="350" height="197" srcset="https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-350x197.jpg 350w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-300x169.jpg 300w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-768x432.jpg 768w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-1024x576.jpg 1024w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-700x394.jpg 700w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-750x422.jpg 750w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-1400x788.jpg 1400w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out2-1150x647.jpg 1150w" sizes="(max-width: 350px) 100vw, 350px" /></a><p class="wp-caption-text">Separatist*innen am Bahnhof von Moutier (Standbild SDA Keystone Live-Stream)</p></div>
<p>Ein Meer aus Jura-Fahnen schmückte gestern den Bahnhofsplatz in Moutier. Nach stundenlangem Warten brach um 18 Uhr der Jubel aus, mit Gesängen, Fackeln, Böllern und Umarmungen, als gäbe es kein Corona, als klar wurde: Die Gemeinde verabschiedet sich definitiv vom Kanton Bern und wechselt in den Kanton Jura.</p>
<p>Damit ging ein langer und emotionaler Kampf zu Ende. Wie schon bei der ersten Abstimmung von 2017 lag die Stimmbeteiligung bei rekordhohen 88%. Das Resultat fiel allerdings etwas deutlicher aus. 55% stimmten für den Wechsel zum Kanton Jura. Valentin Zuber, überzeugter Separatist und Chef der Jura-Delegation von Moutier hatte gestern alle Hände voll zu tun, die Leute daran zu erinnern, dass der Siegestaumel coronabedingt etwas Zurückhaltung bedarf. Trotzdem zeigte sich Zuber nach der Abstimmung sehr erfreut über das deutliche Resultat.<br />
Die zweite Abstimmung in Moutier wurde unter in der Schweizer Geschichte bisher einmaligen Sicherheitsvorkehrungen durchgeführt, bis ins letzte Detail begleitet, kontrolliert und überwacht vom Bundesamt für Justiz. Auch das BJ zog gestern ein positives Fazit. Es war mit einem Grossaufgebot vor Ort, 18 Wahlbeobachter*innen haben die Stimmausweise kontrolliert, die Auszählung überwacht und jede Entscheidung des Stimmbüros überprüft.</p>
<p>Sehr gedämpft war hingegen die Stimmung an der Pressekonferenz des Berner Regierungsrates. Der Kanton Bern bedauere den Entscheid von Moutier, aber er akzeptiere ihn, weil Moutier selber über seine Zukunft bestimmen müsse, sagte Regierungsrat Pierre Alain Schnegg. Gleichzeitig betonte Schnegg, in der Mehrheit zu sein bedeute nicht, alles tun zu können was man wolle. Es bedeute vielmehr eine grosse Verantwortung gegenüber der Minderheit. Der zweisprachige Kanton Bern kenne diese Herausforderung gut. Das geteilte Städtchen wieder zu einen, wird keine leichte Aufgabe. Die Stimmung zu entgiften, hat jetzt Priorität. Das dürfen nun vor allem die Sieger*innen nicht vergessen. Projurassier Valentin Zuber betonte, es brauche nun positive Signale, dass auch den Proberner*innen im neuen Kanton Platz eingeräumt werde.</p>
<p>Gibt es keine Beschwerden und ist das Abstimmungsresultat rechtsgültig, beginnen die konkreten Gespräche zum Kantonswechsel. Dann müssen beide Kantone dem interkantonalen Konkordat zustimmen und die Bundesversammlung muss den neuen Verlauf der Kantonsgrenzen genehmigen. Im Vergleich zum emotionalen Hürdenlauf in Moutier, wird das aber wohl eher eine pro forma-Übung.</p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-68233-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/03/29.Moutier_Resultat.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2021/03/29.Moutier_Resultat.mp3">https://rabe.ch/wp-content/uploads/2021/03/29.Moutier_Resultat.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2021/03/29.Moutier_Resultat.mp3" download="https://rabe.ch/wp-content/uploads/2021/03/29.Moutier_Resultat.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<div id="attachment_68236" style="width: 760px" class="wp-caption aligncenter"><a href="https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3.jpg"><img class="wp-image-68236 size-large" src="https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3-1024x576.jpg" alt="" width="750" height="422" srcset="https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3-1024x576.jpg 1024w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3-300x169.jpg 300w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3-768x432.jpg 768w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3-350x197.jpg 350w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3-700x394.jpg 700w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3-750x422.jpg 750w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3-1400x788.jpg 1400w, https://rabe.ch/wp-content/uploads/2021/03/Moutier-is-out3-1150x647.jpg 1150w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Separatist*innen im Siegestaumel (Standbild SDA Keystone Live-Stream)</p></div>
<p>&nbsp;</p>
<h3>Quo Vadis Moutier?</h3>
<p><em>(RaBe-Info-Bericht vom 17. März 2021)</em><br />
Am 28. März 2021 stimmt Moutier zum zweiten Mal über die Kantonszugehörigkeit ab.</p>
<div id="attachment_67722" style="width: 269px" class="wp-caption alignleft"><a href="https://rabe.ch/wp-content/uploads/2021/03/17.Valentin-Zuber.jpg"><img class="wp-image-67722 " src="https://rabe.ch/wp-content/uploads/2021/03/17.Valentin-Zuber-350x391.jpg" alt="" width="259" height="289" srcset="https://rabe.ch/wp-content/uploads/2021/03/17.Valentin-Zuber-350x391.jpg 350w, https://rabe.ch/wp-content/uploads/2021/03/17.Valentin-Zuber-268x300.jpg 268w, https://rabe.ch/wp-content/uploads/2021/03/17.Valentin-Zuber.jpg 694w" sizes="(max-width: 259px) 100vw, 259px" /></a><p class="wp-caption-text">Separatist und Projurassier Valentin Zuber</p></div>
<p>Bei der ersten Abstimmung im Juni 2017 hatten die Projurassier*innen mit rund 140 Stimmen Vorsprung den Sieg davongetragen. Die Abstimmung wurde jedoch annulliert, zuerst von der Regierungsstatthalterin des Verwaltungskreises Berner Jura und dann vom Verwaltungsgericht des Kantons Bern. Das Gericht sprach von «schweren Gesetzesverstössen», unter anderem wegen der brieflichen Stimmabgabe, aber auch von fiktiven Wohnsitzen und Abstimmungstourismus war die Rede.</p>
<p>Der Zankapfel Moutier offenbart die Grenzen der Demokratie, sind sich für einmal Projurassier*innen und Proberner*innen einig. Steve Léchot, Sprecher der antiseparatistischen Bewegung für den Verbleib im Kanton Bern sagt, Demokratie beruhe auf Vertrauen, sprich dass die Leute nicht betrügen, und dass sie dort abstimmen, wo sie auch wohnen. Die Annullierung der Abstimmung von 2017 habe deutlich gezeigt, dass Moutier nicht normal funktioniere und dass die Machenschaften der Separatist*innen nicht mit einer Demokratie vereinbar sind.</p>
<p><div id="attachment_67720" style="width: 268px" class="wp-caption alignright"><a href="https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot.jpg"><img class="wp-image-67720 " src="https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot-350x490.jpg" alt="" width="258" height="361" srcset="https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot-350x490.jpg 350w, https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot-214x300.jpg 214w, https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot-768x1075.jpg 768w, https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot-731x1024.jpg 731w, https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot-700x980.jpg 700w, https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot-750x1050.jpg 750w, https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot-1400x1960.jpg 1400w, https://rabe.ch/wp-content/uploads/2021/03/17.Steve-Léchot-1150x1610.jpg 1150w" sizes="(max-width: 258px) 100vw, 258px" /></a><p class="wp-caption-text">Antiseparatist und Proberner Steve Léchot</p></div><br />
Projurassier Valentin Zuber seinerseits sieht das Versagen vielmehr in der Annullierung der gewonnenen Abstimmung durch die Berner Justiz, welche Moutier dazu zwinge, in Corona-Zeiten diese wichtige Wahl nochmals zu wiederholen.</p>
<p>Zuber rechnet aufgrund der Überwachungsmassnahmen nicht damit, dass das Resultat der Abstimmung vom 28. März 2021 erneut angefochten werden wird. Steve Léchot seinerseits rechnet damit, dass wenn das Resultat knapp ausfällt und die Projurassier*innen verlieren, erneut Rekurse folgen werden. Eine Niederlage an der Urne werde den Kampf sicher nicht beenden.<br />
Der demokratische Weg scheint beim Jura-Konflikt offensichtlich zu versagen. Und trotzdem sehen weder Steve Léchot noch Valentin Zuber einen anderen Weg, diesen Konflikt zu lösen. Somit bleibt nichts anderes übrig, als vorerst den 28. März 2021 abzuwarten.</p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-68233-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/03/17.Moutier-Abstimmung.mp3?_=3" /><a href="https://rabe.ch/wp-content/uploads/2021/03/17.Moutier-Abstimmung.mp3">https://rabe.ch/wp-content/uploads/2021/03/17.Moutier-Abstimmung.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2021/03/17.Moutier-Abstimmung.mp3" download="https://rabe.ch/wp-content/uploads/2021/03/17.Moutier-Abstimmung.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<div id="attachment_67721" style="width: 510px" class="wp-caption aligncenter"><a href="https://rabe.ch/wp-content/uploads/2021/03/17.Moutier.jpg"><img class="wp-image-67721 size-full" src="https://rabe.ch/wp-content/uploads/2021/03/17.Moutier.jpg" alt="" width="500" height="331" srcset="https://rabe.ch/wp-content/uploads/2021/03/17.Moutier.jpg 500w, https://rabe.ch/wp-content/uploads/2021/03/17.Moutier-300x199.jpg 300w, https://rabe.ch/wp-content/uploads/2021/03/17.Moutier-350x232.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /></a><p class="wp-caption-text">Das beschauliche Moutier</p></div>
	
	</div>
<footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/abstimmung/" rel="tag">Abstimmung</a>, <a href="https://rabe.ch/tag/jurafrage/" rel="tag">Jurafrage</a>, <a href="https://rabe.ch/tag/kanton-bern/" rel="tag">Kanton Bern</a>, <a href="https://rabe.ch/tag/kanton-jura/" rel="tag">Kanton Jura</a>, <a href="https://rabe.ch/tag/moutier/" rel="tag">Moutier</a>, <a href="https://rabe.ch/tag/philippe-mueller/" rel="tag">Philippe Müller</a>, <a href="https://rabe.ch/tag/pierre-alain-schnegg/" rel="tag">Pierre Alain Schnegg</a>, <a href="https://rabe.ch/tag/valentin-zuber/" rel="tag">Valentin Zuber</a></span>		
</div></footer>
		</div>
		</article>			
		</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2021 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=3e59e4bc18" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"5ab58b556d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
</body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 29.03.2021 18:34:07 -->