<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Staub und Dreck? Nein Danke! &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.17" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Staub und Dreck? Nein Danke!"/>
<meta property="og:description" content="Du willst ausmisten und putzen? Dann bist du bei dieser Sendung Botz3000 richtig. Wir nehmen den Frühlingsputz so richtig unter die Lupe! Bewaffnet mit Besen und Tüchern bleibt keine Ecke verschont. Noemi entsorgt ihren Staubsauger und möchte wissen, was genau mit dem Elektroschrott passiert. Als Gast haben wir Christine Andrey von los-lassen.ch, welche professionell anderen Menschen hilft, ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2021/04/29/staub-und-dreck-nein-danke/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2021/04/29_4_fuer_rabe_ch-1024x576.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.17' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.17' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Klassische Oper &#8211; Zeitgemässe Umsetzung' href='https://rabe.ch/2021/04/29/klassische-oper-zeitgemaesse-umsetzung/' />
<link rel='next' title='Playlist vom 29.04.2021' href='https://rabe.ch/2021/04/29/playlist-vom-29-04-2021/' />
<link rel="canonical" href="https://rabe.ch/2021/04/29/staub-und-dreck-nein-danke/" />
<link rel='shortlink' href='https://rabe.ch/?p=69560' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F04%2F29%2Fstaub-und-dreck-nein-danke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F04%2F29%2Fstaub-und-dreck-nein-danke%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2021 m04 d29 h20 thursday logged-out custom-background singular singular-post singular-post-69560 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/radieschen">Radieschen</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-69560-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2018/10/Botz3000_Logo-350x318.jpg" alt="BOTZ3000" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Das wöchentliche Stadtmagazin BOTZ3000 hebt ab in Richtung Wochenende und ist dein Pflichttermin am Donnerstagnachmittag. Wir liefern dir Entertainment und Infos über Bern, über die Nacht und die Welt. Neben musikalischen Perlen hörst du bei uns Ausgeh-Tipps fürs Wochenende, interessant kuriose Gäste oder  Randerscheinungen.</p>
<p>Jetzt als Praktikant*in einsteigen! Neue Praktikumsplätze ab Winter frei. BOTZ3000 ist das RaBe-Ausbildungsformat für die Moderation und bietet im Rahmen eines <a href="https://rabe.ch/ausbildung/">10-monatigen Praktikums</a> einen Einstieg in die Welt der Radiomoderation.</p>
<p>Sämtliche Botz3000-Podcasts findest du bei <a href="https://open.spotify.com/show/49hnjuEdbyS0rOrNUnoNi7?si=TesTtLfuSri0DsN-h_b74A">Spotify</a>.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=8545" class="email icon-email"></a></li><li><a href="https://www.facebook.com/BOTZ3000-275048006450554/" class="facebook icon-facebook"></a></li><li><a href="https://www.mixcloud.com/Botz3000/" class="mixcloud icon-mixcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=668" title="Mail an Sendungsmachende" class="icon-mail">Dominic Flückiger</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=640" title="Mail an Sendungsmachende" class="icon-mail">Fiorenza Bossard</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=646" title="Mail an Sendungsmachende" class="icon-mail">Kira Girolimetto</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=656" title="Mail an Sendungsmachende" class="icon-mail">Maja Brönnimann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=637" title="Mail an Sendungsmachende" class="icon-mail">Marco Reusser</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=669" title="Mail an Sendungsmachende" class="icon-mail">Nathanael Tissot</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=678" title="Mail an Sendungsmachende" class="icon-mail">Noemi Heim</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=649" title="Mail an Sendungsmachende" class="icon-mail">Paul Klein</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=625" title="Mail an Sendungsmachende" class="icon-mail">Stéphanie Berger</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Do, 6.5., 15:00 - 17:00</li><li>Do, 13.5., 15:00 - 17:00</li><li>Do, 20.5., 15:00 - 17:00</li><li>Do, 27.5., 15:00 - 17:00</li><li>Do, 3.6., 15:00 - 17:00</li><li>Do, 10.6., 15:00 - 17:00</li><li>Do, 17.6., 15:00 - 17:00</li><li>Do, 24.6., 15:00 - 17:00</li><li>Do, 1.7., 15:00 - 17:00</li><li>Do, 8.7., 15:00 - 17:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-69560-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2018/10/BOTZ3000_Trailer.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2018/10/BOTZ3000_Trailer.mp3">https://rabe.ch/wp-content/uploads/2018/10/BOTZ3000_Trailer.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=8545">
			<button>Unterstütze BOTZ3000</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		BOTZ3000	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-69560" class="entry post publish author-botz-3000 post-69560 format-standard has-post-thumbnail category-allgemein category-replay category-unterhaltung post_tag-rabe post_tag-radio post_tag-radio-bern broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-04-29T16:00:22+02:00" itemprop="datePublished" title="Donnerstag, April 29, 2021, 4:00 pm">29. April 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/04/29/staub-und-dreck-nein-danke/" rel="bookmark">Staub und Dreck? Nein Danke!</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Du willst ausmisten und putzen? Dann bist du bei dieser Sendung Botz3000 richtig. Wir nehmen den Frühlingsputz so richtig unter die Lupe! Bewaffnet mit Besen und Tüchern bleibt keine Ecke verschont.</p>
<p>Noemi entsorgt ihren Staubsauger und möchte wissen, was genau mit dem Elektroschrott passiert. Als Gast haben wir Christine Andrey von <a target="_blank" rel="noopener" href="http://www.los-lassen.ch">los-lassen.ch,</a> welche professionell anderen Menschen hilft, sich von Dingen zu verabschieden, und Kira und Maja bringen euch in den zwei Stunden sicherlich in Stimmung zum Aufräumen und Ausmisten!</p>
<p>Das heisst: Einschalten.</p>
<p>&nbsp;</p>
<div class="oembed-container"><iframe width="100%" height="120" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2FBotz3000%2Fbotz3000-vom-29-april-2021-putzen-und-ausmisten-mit-christine-andrey%2F&amp;hide_cover=1" frameborder="0"></iframe></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2021%2F04%2F29%2Fstaub-und-dreck-nein-danke%2F" data-timestamp="1619719952" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2021%2F04%2F29%2Fstaub-und-dreck-nein-danke%2F&text=Staub%20und%20Dreck%3F%20Nein%20Danke%21&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2021%2F04%2F29%2Fstaub-und-dreck-nein-danke%2F%20Staub%20und%20Dreck%3F%20Nein%20Danke%21" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2021%2F04%2F29%2Fstaub-und-dreck-nein-danke%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2021%2F04%2F29%2Fstaub-und-dreck-nein-danke%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a>, <a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a>, <a href="https://rabe.ch/category/sendungsformat/unterhaltung/" rel="tag">Unterhaltung</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/rabe/" rel="tag">Rabe</a>, <a href="https://rabe.ch/tag/radio/" rel="tag">radio</a>, <a href="https://rabe.ch/tag/radio-bern/" rel="tag">Radio Bern</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-69200" class="entry post publish author-botz-3000 post-69200 format-standard has-post-thumbnail category-aktuell category-allgemein category-jugend category-unterhaltung post_tag-botz-3000 post_tag-brettspiel post_tag-kartenspiel post_tag-rabe post_tag-radio post_tag-spielen post_tag-spieleverlag broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-04-22T14:15:29+02:00" itemprop="datePublished" title="Donnerstag, April 22, 2021, 2:15 pm">22. April 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/04/22/lass-uns-analog-spielen/" rel="bookmark">Lass uns (analog) spielen!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/04/22/lass-uns-analog-spielen/" title="Lass uns (analog) spielen!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/04/22_4_fuer_rabe_ch-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/04/22_4_fuer_rabe_ch-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/04/22_4_fuer_rabe_ch-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Sind analoge Brett- und Kartenspiele nicht völlig out? Wir von Botz3000 sagen: NEIN.

Weil was gibt es Schöneres, als in einer geselligen Runde ein gutes Glas ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/04/22/lass-uns-analog-spielen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-68926" class="entry post publish author-kigi post-68926 format-standard has-post-thumbnail category-allgemein broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-04-15T12:22:04+02:00" itemprop="datePublished" title="Donnerstag, April 15, 2021, 12:22 pm">15. April 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kigi/" title="Beiträge von Kira Girolimetto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Kira Girolimetto</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/04/15/alles-ist-kunst/" rel="bookmark">Alles ist Kunst?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/04/15/alles-ist-kunst/" title="Alles ist Kunst?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/04/15_4_fuer_rabe_ch2-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/04/15_4_fuer_rabe_ch2-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/04/15_4_fuer_rabe_ch2-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2021/04/15_4_fuer_rabe_ch2-1.jpg"></a>

Ist ein einzelner Pinselstrich Kunst? Wieso darf ein schwarzes Bild im ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/04/15/alles-ist-kunst/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-68647" class="entry post publish author-pakl post-68647 format-standard has-post-thumbnail category-allgemein category-kultur category-musik category-unterhaltung post_tag-apres-ski post_tag-botz post_tag-botz-3000 post_tag-botz3000 post_tag-huette post_tag-rabe post_tag-rabres-ski post_tag-radio-bern post_tag-radio-bern-rabe post_tag-severin-van-der-meer post_tag-ski post_tag-snowboard post_tag-tim-toupet broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-04-08T10:21:03+02:00" itemprop="datePublished" title="Donnerstag, April 8, 2021, 10:21 am">8. April 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/pakl/" title="Beiträge von Paul Klein" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul Klein</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/04/08/rabres-ski/" rel="bookmark">RABRÈS-SKI</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/04/08/rabres-ski/" title="RABRÈS-SKI"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/04/8_4_fuer_rabe_ch-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2021/04/8_4_fuer_rabe_ch.png"></a>

Der Frühling ist da, auch wenn das Wetter leider nicht immer mitspielt. Die ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/04/08/rabres-ski/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-68451" class="entry post publish author-botz-3000 post-68451 format-standard has-post-thumbnail category-allgemein post_tag-botz3000 post_tag-duft post_tag-rabe post_tag-radio-bern broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-04-01T14:14:12+02:00" itemprop="datePublished" title="Donnerstag, April 1, 2021, 2:14 pm">1. April 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/04/01/oh-wie-schoen-das-duftet/" rel="bookmark">Oh, wie schön das duftet</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/04/01/oh-wie-schoen-das-duftet/" title="Oh, wie schön das duftet"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/04/11_4_fuer_rabe_ch-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/04/11_4_fuer_rabe_ch-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/04/11_4_fuer_rabe_ch-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>The new Fragrance by Botz3000. Wenn du nicht gerade an Covid erkrankt bist, riechst du von allen Ecken in der Stadt den Frühling und ihre Blumen. Die Nase ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/04/01/oh-wie-schoen-das-duftet/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-68153" class="entry post publish author-botz-3000 post-68153 format-standard has-post-thumbnail category-aktuell category-unterhaltung post_tag-botanischer-garten post_tag-garten post_tag-gaertnern post_tag-imker post_tag-imkerin post_tag-pflanzen post_tag-stiftsgarten-bern post_tag-urban-gardening broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-03-25T15:00:12+02:00" itemprop="datePublished" title="Donnerstag, März 25, 2021, 3:00 pm">25. März 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/03/25/gaertnern-und-imkern-inmitten-der-stadt-bern/" rel="bookmark">Gärtnern und imkern &#8211; inmitten der Stadt Bern</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/03/25/gaertnern-und-imkern-inmitten-der-stadt-bern/" title="Gärtnern und imkern &#8211; inmitten der Stadt Bern"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/03/IMG_2042-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/03/IMG_2042-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/03/IMG_2042-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>In dieser Sendung dreht sich alles um die Natur. Genauer gesagt: Die Natur inmitten der Stadt Bern. Vinz, ein junger Imker, nimmt uns mit zu seinen Bienen und ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/03/25/gaertnern-und-imkern-inmitten-der-stadt-bern/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-67871" class="entry post publish author-botz-3000 post-67871 format-standard has-post-thumbnail category-allgemein broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-03-18T21:42:02+02:00" itemprop="datePublished" title="Donnerstag, März 18, 2021, 9:42 pm">18. März 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/03/18/tag-der-peinlichen-momente/" rel="bookmark">Tag der peinlichen Momente</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/03/18/tag-der-peinlichen-momente/" title="Tag der peinlichen Momente"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/03/11_3_fuer_rabe_ch-1-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/03/11_3_fuer_rabe_ch-1-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/03/11_3_fuer_rabe_ch-1-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Alles peinlich! Denn heute ist (und das ist kein Witz) offiziell der «Tag der peinlichen Momente». Und diese Peinlichkeiten zelebrieren wir: dafür erzählen uns ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/03/18/tag-der-peinlichen-momente/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-67500" class="entry post publish author-botz-3000 post-67500 format-standard has-post-thumbnail category-allgemein post_tag-rabe broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-03-11T11:50:06+02:00" itemprop="datePublished" title="Donnerstag, März 11, 2021, 11:50 am">11. März 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/03/11/rendez-vous-mit-der-nostalgie/" rel="bookmark">Rendez-vous mit der Nostalgie</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/03/11/rendez-vous-mit-der-nostalgie/" title="Rendez-vous mit der Nostalgie"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/03/11_3_fuer_rabe_ch-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/03/11_3_fuer_rabe_ch-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/03/11_3_fuer_rabe_ch-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Früher war alles besser. Früher, als die Felder noch mit den Pferden gepflügt, im Dancing  getanzt und die Autos noch schön waren. Früher, wenn du nach der Zeit ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/03/11/rendez-vous-mit-der-nostalgie/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-67286" class="entry post publish author-botz-3000 post-67286 format-standard has-post-thumbnail category-allgemein category-replay post_tag-botz3000 post_tag-musik post_tag-neu post_tag-neues post_tag-prakitkum post_tag-rabe post_tag-radio-bern post_tag-radio-rabe post_tag-unterhaltung post_tag-wochenende broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-03-04T18:49:00+02:00" itemprop="datePublished" title="Donnerstag, März 4, 2021, 6:49 pm">4. März 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/03/04/neue-sachen-die-das-leben-leichter-machen/" rel="bookmark">Neue Sachen, die das Leben leichter machen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/03/04/neue-sachen-die-das-leben-leichter-machen/" title="Neue Sachen, die das Leben leichter machen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/03/4_3_WALL-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/03/4_3_WALL-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/03/4_3_WALL-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Botz tuusig, ist diese Sendung voll mit neuen Sachen: Musik, welche nicht älter als 12 Monate ist, ein Hörspiel, welches heute Weltpremiere feiert. Dazu haben ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/03/04/neue-sachen-die-das-leben-leichter-machen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-66953" class="entry post publish author-botz-3000 post-66953 format-standard has-post-thumbnail category-allgemein category-replay post_tag-festival post_tag-festivalsommer post_tag-ghost-festival post_tag-musikfestival post_tag-radio-rabe broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-02-25T14:31:22+02:00" itemprop="datePublished" title="Donnerstag, Februar 25, 2021, 2:31 pm">25. Februar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/02/25/geister-vertreiben-mit-festivalstimmung/" rel="bookmark">Geister vertreiben mit Festivalstimmung</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/02/25/geister-vertreiben-mit-festivalstimmung/" title="Geister vertreiben mit Festivalstimmung"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-25-um-14.32.23-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-25-um-14.32.23-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-25-um-14.32.23-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Ein sommerlicher Tag, im Schlamm tanzende Füsse und Musik, die für gute Laune sorgt. Diese Festival-Stimmung vermissen wir. Darum hat Botz3000 das <a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/02/25/geister-vertreiben-mit-festivalstimmung/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-66602" class="entry post publish author-botz-3000 post-66602 format-standard has-post-thumbnail category-allgemein category-replay broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-02-18T13:38:56+02:00" itemprop="datePublished" title="Donnerstag, Februar 18, 2021, 1:38 pm">18. Februar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/02/18/s-e-x/" rel="bookmark">S.E.X.</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/02/18/s-e-x/" title="S.E.X."><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/02/sex-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/02/sex-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/02/sex-700x400.jpg 700w, https://rabe.ch/wp-content/uploads/2021/02/sex-976x555.jpg 976w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Is getting hot in here...Bei uns im BOTZ3000 geht es heiss zu und her. Ganz nach dem Motto, let's talk about Sex, durchleuchtet BOTZ3000 das Thema Sex aus ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/02/18/s-e-x/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-66186" class="entry post publish author-botz-3000 post-66186 format-standard has-post-thumbnail category-allgemein category-replay broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-02-11T17:58:20+02:00" itemprop="datePublished" title="Donnerstag, Februar 11, 2021, 5:58 pm">11. Februar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/02/11/botz3000-take-away-crossover-mit-allem-mit-scharf/" rel="bookmark">Botz3000 Take-away: Crossover mit allem (mit Scharf)</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/02/11/botz3000-take-away-crossover-mit-allem-mit-scharf/" title="Botz3000 Take-away: Crossover mit allem (mit Scharf)"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/02/rabe_11_feb-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/02/rabe_11_feb-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/02/rabe_11_feb-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Hunger auf neue Musik? Die Botz3000 Küchenchefs Fiore und Paul kochen für dich die interessantesten Menüs mit den ungewöhnlichsten Zutaten. Auf unserer ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/02/11/botz3000-take-away-crossover-mit-allem-mit-scharf/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-65874" class="entry post publish author-botz-3000 post-65874 format-standard has-post-thumbnail category-allgemein broadcast-botz3000 taxonomy-broadcast broadcast-botz3000 botz3000" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-02-04T11:43:54+02:00" itemprop="datePublished" title="Donnerstag, Februar 4, 2021, 11:43 am">4. Februar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/botz-3000/" title="Beiträge von Botz3000" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Botz3000</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/02/04/gestatten-dating-und-corona/" rel="bookmark">Gestatten? Dating und Corona!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/02/04/gestatten-dating-und-corona/" title="Gestatten? Dating und Corona!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/02/20210204_103518-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/02/20210204_103518-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/02/20210204_103518-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Wie datet man in Zeiten von Corona? Wir von Botz3000 wollen es wissen!



Wie gelingt das perfekte Date in Pandemie-Zeiten?

Und gibt es noch analoge ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/02/04/gestatten-dating-und-corona/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/botz3000">Mehr von BOTZ3000</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2021 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=ab1d97c526" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"dc5eba6436"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.17'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script>
</body>
</html>