<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Happy Radio &#8211; Radio macht glücklich! &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Happy Radio &#8211; Radio macht glücklich!"/>
<meta property="og:description" content="Die Berner Happy Radio-Redaktion hat auch 2021 Corona getrotzt und während 12 Kursabenden für euch ein farbenfrohes Kunterbunt zusammengestellt. Wir berichten über feine Schoggi von Camille Bloch und würzigen Kaffee aus der Feuerwehrkaserne Viktoria im Breitenrain, wir tauchen ein in langjährige Freundschaften, sprechen mit Béla Batthyany, dem Drehbuchautor von Wilder, wir reisen nach Portugal und ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2021/05/21/happy-radio-radio-macht-gluecklich/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2021/05/Unbenannt.png"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.18' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='R&amp;B Jukebox &#8222;Bonzo bei RaBe&#8220;' href='https://rabe.ch/2021/05/21/rb-jukebox-bonzo-bei-rabe/' />
<link rel='next' title='Herrlich, diese sexistische Sprache' href='https://rabe.ch/2021/05/21/herrlich-diese-sexistische-sprache/' />
<link rel="canonical" href="https://rabe.ch/2021/05/21/happy-radio-radio-macht-gluecklich/" />
<link rel='shortlink' href='https://rabe.ch/?p=70566' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F05%2F21%2Fhappy-radio-radio-macht-gluecklich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F05%2F21%2Fhappy-radio-radio-macht-gluecklich%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2021 m05 d21 h18 friday logged-out custom-background singular singular-post singular-post-70566 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div>	<div class="jubilee-mobile"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=80 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>
	</nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

	<div class="jubilee"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=200 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/info">RaBe-Info (Wh)</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-70566-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>RaBe produziert regelmässig Spezialsendungen &#8211; darunter <strong>Live-Übertragungen</strong> von besonderen Veranstaltungen. Ausserdem strahlt RaBe immer wieder Sendungen aus, welche von <strong>Partner-Radios oder externen Sendungsmachenden</strong> produziert wurden.</p>
		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Sa, 22.5., 19:00 - 22:00</li><li>So, 23.5., 19:00 - 22:00</li><li>Mo, 24.5., 20:00 - 22:00</li><li>Mo, 24.5., 22:00 - 23:00</li><li>Di, 25.5., 11:30 - 12:00</li><li>Mi, 26.5., 17:00 - 18:00</li><li>Mo, 31.5., 22:00 - 23:00</li><li>Mo, 7.6., 22:00 - 23:00</li><li>Mo, 14.6., 22:00 - 23:00</li><li>Mo, 21.6., 22:00 - 23:00</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=2639">
			<button>Unterstütze Spezialsendungen</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Spezialsendungen	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-70566" class="entry post publish author-wira post-70566 format-standard has-post-thumbnail category-aktuell post_tag-adrianos post_tag-bela-batthyany post_tag-berner-volkshochschule-plus post_tag-happy-radio post_tag-kaffee post_tag-radioschule-klippklang post_tag-wilder broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-05-21T14:48:16+02:00" itemprop="datePublished" title="Freitag, Mai 21, 2021, 2:48 pm">21. Mai 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/05/21/happy-radio-radio-macht-gluecklich/" rel="bookmark">Happy Radio &#8211; Radio macht glücklich!</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p><a href="https://rabe.ch/wp-content/uploads/2021/05/Unbenannt.png"><img class=" wp-image-70567 alignleft" src="https://rabe.ch/wp-content/uploads/2021/05/Unbenannt.png" alt="" width="276" height="233" srcset="https://rabe.ch/wp-content/uploads/2021/05/Unbenannt.png 317w, https://rabe.ch/wp-content/uploads/2021/05/Unbenannt-300x254.png 300w" sizes="(max-width: 276px) 100vw, 276px" /></a>Die Berner Happy Radio-Redaktion hat auch 2021 Corona getrotzt und während 12 Kursabenden für euch ein farbenfrohes Kunterbunt zusammengestellt.</p>
<p>Wir berichten über feine Schoggi von Camille Bloch und würzigen Kaffee aus der Feuerwehrkaserne Viktoria im Breitenrain, wir tauchen ein in langjährige Freundschaften, sprechen mit Béla Batthyany, dem Drehbuchautor von Wilder, wir reisen nach Portugal und geniessen ein Gedicht über einen römischen Brunnen.</p>
<p>Hier gibt es die Sendung zum Nachhören:</p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-70566-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/05/HP-Sendung-2021_def.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2021/05/HP-Sendung-2021_def.mp3">https://rabe.ch/wp-content/uploads/2021/05/HP-Sendung-2021_def.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2021/05/HP-Sendung-2021_def.mp3" download="https://rabe.ch/wp-content/uploads/2021/05/HP-Sendung-2021_def.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<p>&nbsp;</p>
<p>Redaktionsmitglieder 2021: Andrea B., Andrea T., Alfred, Beni, Carusle, Manuel, Ramona</p>
<p><em>Happy Radio ist ein niederschwelliges Freizeit- und Bildungsangebot für Menschen mit Beeinträchtigungen, welches ein Stück aktive und selbstbestimmte Teilhabe an der Schweizer Medienwelt bietet. Ermöglichen kann Radio RaBe dies dank der Unterstützung der <a target="_blank" rel="noopener" href="http://klippklang.ch/de/Happy-Radio/92">Radioschule klipp+klang</a> und der <a target="_blank" rel="noopener" href="http://www.vhsplus.ch/">Berner Volkshochschule Plus</a>.</em></p>
<p><em>Happy Radio &#8211; diesen Namen haben die Teilnehmenden dem Empowerment-Projekt gegeben: «Radio macht uns glücklich, darum passt dieser Name.»</em></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2021%2F05%2F21%2Fhappy-radio-radio-macht-gluecklich%2F" data-timestamp="1621609008" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2021%2F05%2F21%2Fhappy-radio-radio-macht-gluecklich%2F&text=Happy%20Radio%20%E2%80%93%20Radio%20macht%20gl%C3%BCcklich%21&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2021%2F05%2F21%2Fhappy-radio-radio-macht-gluecklich%2F%20Happy%20Radio%20%E2%80%93%20Radio%20macht%20gl%C3%BCcklich%21" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2021%2F05%2F21%2Fhappy-radio-radio-macht-gluecklich%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2021%2F05%2F21%2Fhappy-radio-radio-macht-gluecklich%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/aktuell/" rel="tag">Aktuell</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/adrianos/" rel="tag">Adrianos</a>, <a href="https://rabe.ch/tag/bela-batthyany/" rel="tag">Béla Batthyany</a>, <a href="https://rabe.ch/tag/berner-volkshochschule-plus/" rel="tag">Berner Volkshochschule Plus</a>, <a href="https://rabe.ch/tag/happy-radio/" rel="tag">Happy Radio</a>, <a href="https://rabe.ch/tag/kaffee/" rel="tag">Kaffee</a>, <a href="https://rabe.ch/tag/radioschule-klippklang/" rel="tag">Radioschule klipp+klang</a>, <a href="https://rabe.ch/tag/wilder/" rel="tag">Wilder</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-69612" class="entry post publish author-mana post-69612 format-standard has-post-thumbnail category-aktuell category-events category-projekte category-wahnsinnsradio post_tag-all-you-can-art post_tag-exit-game post_tag-jubilaeum post_tag-konzerte post_tag-sollbruchstelle broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-05-03T16:00:52+02:00" itemprop="datePublished" title="Montag, Mai 3, 2021, 4:00 pm">3. Mai 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mana/" title="Beiträge von Magdalena Nadolska" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Magdalena Nadolska</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/05/03/spezialsendungen-aus-der-sollbruchstelle/" rel="bookmark">Spezialsendungen aus der Sollbruchstelle</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/05/03/spezialsendungen-aus-der-sollbruchstelle/" title="Spezialsendungen aus der Sollbruchstelle"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/05/RaBe-700x400-350x200.gif" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/05/RaBe-700x400-350x200.gif 350w, https://rabe.ch/wp-content/uploads/2021/05/RaBe-700x400-299x171.gif 299w, https://rabe.ch/wp-content/uploads/2021/05/RaBe-700x400-700x400.gif 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Wir feiern den 25. Geburtstag mit einem Grossprojekt!

Vom 1. bis 25. Mai 2021 gibt es in der Zwischennutzung <a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/05/03/spezialsendungen-aus-der-sollbruchstelle/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-69829" class="entry post publish author-thba post-69829 format-standard has-post-thumbnail category-kultur category-musik category-replay category-unterhaltung post_tag-2pac post_tag-beyonce post_tag-claudio-cueni post_tag-dr-dre post_tag-eminem post_tag-frank-sinatra post_tag-justin-timberlake post_tag-rihanna post_tag-whitney-houston broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-05-03T15:00:04+02:00" itemprop="datePublished" title="Montag, Mai 3, 2021, 3:00 pm">3. Mai 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/05/03/backstage-with-benjamin-keys/" rel="bookmark">Backstage with Benjamin Keys</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/05/03/backstage-with-benjamin-keys/" title="Backstage with Benjamin Keys"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/05/Backstage-with-Benjamin-Keys-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/05/Backstage-with-Benjamin-Keys-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/05/Backstage-with-Benjamin-Keys-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2021/05/Backstage-with-Benjamin-Keys.bmp"></a>

Geschichten und Hintergründe von Schweizer Künstler*innen, die im ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/05/03/backstage-with-benjamin-keys/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-64929" class="entry post publish author-thba post-64929 format-standard has-post-thumbnail category-kultur category-musik category-replay post_tag-frauen-in-der-musik post_tag-helvetiarockt post_tag-natalia-anderson broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-04-19T19:00:48+02:00" itemprop="datePublished" title="Montag, April 19, 2021, 7:00 pm">19. April 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/04/19/musicians-in-conversation-ein-podcast-von-helvetiarockt/" rel="bookmark">Musicians in Conversation – ein Podcast von Helvetiarockt</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/04/19/musicians-in-conversation-ein-podcast-von-helvetiarockt/" title="Musicians in Conversation – ein Podcast von Helvetiarockt"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/01/Musicians-in-Conversation_Helvetiarockt_2020-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/01/Musicians-in-Conversation_Helvetiarockt_2020-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/01/Musicians-in-Conversation_Helvetiarockt_2020-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Helvetiarockt ist ein schweizweit aktiver Verein und setzt sich für mehr Mädchen* und Frauen* in der Musik ein. Helvetiarockt macht Djing-, Beatmaking-, ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/04/19/musicians-in-conversation-ein-podcast-von-helvetiarockt/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-68794" class="entry post publish author-mana post-68794 format-standard has-post-thumbnail category-allgemein post_tag-aprillen post_tag-beat-sterchi post_tag-capricho post_tag-diogenes-verlag broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-04-13T15:00:06+02:00" itemprop="datePublished" title="Dienstag, April 13, 2021, 3:00 pm">13. April 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mana/" title="Beiträge von Magdalena Nadolska" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Magdalena Nadolska</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/04/13/berner-lesefest-aprillen-lesung-mit-beat-sterchi/" rel="bookmark">Berner Lesefest Aprillen: Lesung mit Beat Sterchi</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/04/13/berner-lesefest-aprillen-lesung-mit-beat-sterchi/" title="Berner Lesefest Aprillen: Lesung mit Beat Sterchi"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/04/Pressebild_beatsterchi_cfoto-franziska-rothenbuehler_72dpi-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/04/Pressebild_beatsterchi_cfoto-franziska-rothenbuehler_72dpi-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/04/Pressebild_beatsterchi_cfoto-franziska-rothenbuehler_72dpi-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>In der Mittagslesung des Berner Lesefests <a target="_blank" rel="noopener" href="http://www.aprillen.ch">Aprillen</a> stellt <a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/04/13/berner-lesefest-aprillen-lesung-mit-beat-sterchi/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-67623" class="entry post publish author-thba post-67623 format-standard has-post-thumbnail category-kultur category-musik post_tag-anja-michel post_tag-geburt-und-tod post_tag-heitere-fahne post_tag-hermanos-perdidos post_tag-marlis-koch-schlechten broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-03-12T16:10:02+02:00" itemprop="datePublished" title="Freitag, März 12, 2021, 4:10 pm">12. März 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/03/12/jensits-radio-die-heitere-fruehlingssendung-ueber-anfaenge-enden-und-anfaenge/" rel="bookmark">Jensits Radio! &#8211; Die Heitere Frühlingssendung über Anfänge, Enden und Anfänge</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/03/12/jensits-radio-die-heitere-fruehlingssendung-ueber-anfaenge-enden-und-anfaenge/" title="Jensits Radio! &#8211; Die Heitere Frühlingssendung über Anfänge, Enden und Anfänge"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/03/Jensits-Radio-21-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/03/Jensits-Radio-21-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/03/Jensits-Radio-21-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2021/03/Jensits-Radio-21.bmp"></a>


In jeder Gegenwart liegt der Wandel verborgen.

In der nächsten Sendung ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/03/12/jensits-radio-die-heitere-fruehlingssendung-ueber-anfaenge-enden-und-anfaenge/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-67627" class="entry post publish author-thba post-67627 format-standard has-post-thumbnail category-feature post_tag-dachau post_tag-drittes-reich post_tag-konzentrationslager broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-03-12T16:00:56+02:00" itemprop="datePublished" title="Freitag, März 12, 2021, 4:00 pm">12. März 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/03/12/albert-muelli-ein-schweizer-im-konzentrationslager/" rel="bookmark">Albert Mülli – ein Schweizer im Konzentrationslager</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/03/12/albert-muelli-ein-schweizer-im-konzentrationslager/" title="Albert Mülli – ein Schweizer im Konzentrationslager"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/03/Albert-Mülli-KZ-Häftling_02-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/03/Albert-Mülli-KZ-Häftling_02-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2021/03/Albert-Mülli-KZ-Häftling_02-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2021/03/Albert-Mülli-KZ-Häftling_02.jpeg"></a>

Im vergangenen Jahr ist ein dunkles Kapitel Schweizer Geschichte ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/03/12/albert-muelli-ein-schweizer-im-konzentrationslager/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-67029" class="entry post publish author-thba post-67029 format-standard has-post-thumbnail category-feature category-hoerspiel category-kultur category-replay post_tag-audio-bewegt post_tag-ich-dachte-morgen-sei-immer post_tag-jeannette-wolf post_tag-laerm-in-bern post_tag-lia-schmieder post_tag-sonohr-radio-podcast-festival broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-02-26T19:51:59+02:00" itemprop="datePublished" title="Freitag, Februar 26, 2021, 7:51 pm">26. Februar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/02/26/sonohr-on-air/" rel="bookmark">SONOHR «on air»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/02/26/sonohr-on-air/" title="SONOHR «on air»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/02/sonOhr_RaBe-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/02/sonOhr_RaBe-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/02/sonOhr_RaBe-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>&nbsp;

WETTBEWERB 7: ICH DACHTE MORGEN SEI IMMER, LÄRM IN BERN

 «(Audio) bewegt» heisst es dieses Jahr am SONOHR Radio &amp; Podcast Festival. Das ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/02/26/sonohr-on-air/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-64491" class="entry post publish author-mana post-64491 format-standard has-post-thumbnail category-aktuell category-kultur category-projekte post_tag-arts-birthday post_tag-hkb post_tag-sound-arts post_tag-studium broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-01-15T11:41:04+02:00" itemprop="datePublished" title="Freitag, Januar 15, 2021, 11:41 am">15. Januar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/mana/" title="Beiträge von Magdalena Nadolska" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Magdalena Nadolska</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/01/15/hkb-im-doppelpack/" rel="bookmark">HKB im Doppelpack</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/01/15/hkb-im-doppelpack/" title="HKB im Doppelpack"><img width="304" height="166" src="https://rabe.ch/wp-content/uploads/2020/12/hkb-logo.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/12/hkb-logo.png 304w, https://rabe.ch/wp-content/uploads/2020/12/hkb-logo-300x164.png 300w" sizes="(max-width: 304px) 100vw, 304px" itemprop="image" /></a><p>Unser Kulturradio spannt immer wieder mit ganz unterschiedlichen Institutionen, Veranstalter*innen oder einzelnen Künstler*innen zusammen. Solche ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/01/15/hkb-im-doppelpack/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-64709" class="entry post publish author-thba post-64709 format-standard has-post-thumbnail category-aktuell post_tag-berufliche-integration post_tag-gefluechtete post_tag-radioschule-klippklang broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-01-05T17:27:49+02:00" itemprop="datePublished" title="Dienstag, Januar 5, 2021, 5:27 pm">5. Januar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/01/05/vitamin-b-ein-jahr-im-wandel/" rel="bookmark">Vitamin B &#8211; Ein Jahr im Wandel</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/01/05/vitamin-b-ein-jahr-im-wandel/" title="Vitamin B &#8211; Ein Jahr im Wandel"><img width="350" height="197" src="https://rabe.ch/wp-content/uploads/2021/01/kk_Logo_2018-350x197.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Nicht nur die Teilnehmenden bei Vitamin B hatten im vergangenen Jahr mit Herausforderungen zu kämpfen. Die Auswirkungen haben die ganze Gesellschaft gefordert. ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/01/05/vitamin-b-ein-jahr-im-wandel/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63863" class="entry post publish author-thba post-63863 format-standard has-post-thumbnail category-hoerspiel category-replay post_tag-die-giftmoerderin-von-suhr post_tag-kanal-k post_tag-pascal-nater post_tag-verena-lehner post_tag-wahrsagerin broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-01-02T17:00:35+02:00" itemprop="datePublished" title="Samstag, Januar 2, 2021, 5:00 pm">2. Januar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/01/02/die-giftmoerderin-von-suhr/" rel="bookmark">Die Giftmörderin von Suhr</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/01/02/die-giftmoerderin-von-suhr/" title="Die Giftmörderin von Suhr"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/12/Die-Giftmörderin-von-Suhr_1-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/12/Die-Giftmörderin-von-Suhr_1-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/12/Die-Giftmörderin-von-Suhr_1-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>&nbsp;

True Crime Podcast: Wahrsagerin, Unternehmerin, Giftmörderin?

&nbsp;

<a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/01/02/die-giftmoerderin-von-suhr/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-64548" class="entry post publish author-thba post-64548 format-standard has-post-thumbnail category-musik category-unterhaltung post_tag-heitere-chor post_tag-nadja-radi post_tag-rocket-rahel post_tag-shirley-grimes post_tag-silvester post_tag-sophie-und-finja post_tag-wolfgang-zwieauer broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-12-30T16:37:37+02:00" itemprop="datePublished" title="Mittwoch, Dezember 30, 2020, 4:37 pm">30. Dezember 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/thba/" title="Beiträge von Thomas Baumann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Thomas Baumann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/12/30/jensits-radio/" rel="bookmark">Jensits Radio!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/12/30/jensits-radio/" title="Jensits Radio!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/12/Jensits-Radio-Silvester-20-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Die Heitere Fahne Silvester-Sendung zum jenseitigen Jahreswechsel

<a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/12/30/jensits-radio/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-62844" class="entry post publish author-masc post-62844 format-standard has-post-thumbnail category-aktuell post_tag-heitere-fahne post_tag-heiterefahne broadcast-spezialsendungen taxonomy-broadcast broadcast-spezialsendungen spezialsendungen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-11T16:58:22+02:00" itemprop="datePublished" title="Mittwoch, November 11, 2020, 4:58 pm">11. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/masc/" title="Beiträge von Martin Schneider" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martin Schneider</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/11/62844/" rel="bookmark">Jenseits Radio</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/11/62844/" title="Jenseits Radio"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/Schrift_Fett-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/Schrift_Fett-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/Schrift_Fett-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Die jenseitige Radiosendung zum verflixten siebten Jubiläum.

Samstag 14.11.20, 20 – 22 Uhr


Ein Heitere Jubiläum ohne Show isch Jensits! Corona isch ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/11/62844/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/spezialsendungen">Mehr von Spezialsendungen</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2021 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=03a3954cc2" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"052822fe56"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.18'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script>
</body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 21.05.2021 18:16:50 -->