<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>+-2000s Speschel &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.19" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="+-2000s Speschel"/>
<meta property="og:description" content="Die Sendung heute im Zeichen der Jahrtausendwende &#8211; jedenfalls plusminus. Es hosten scholee und entropie."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2022/01/14/2000s-speschel/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2022/01/2000-1024x1024.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.19' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.19' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Daniel Glauser: &#8222;Aare &#8211; Logbuch eines Fährmanns&#8220;' href='https://rabe.ch/2022/01/14/daniel-glauser-aare-logbuch-eines-faehrmanns/' />
<link rel="canonical" href="https://rabe.ch/2022/01/14/2000s-speschel/" />
<link rel='shortlink' href='https://rabe.ch/?p=78156' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F01%2F14%2F2000s-speschel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F01%2F14%2F2000s-speschel%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2022 m01 d15 h03 saturday logged-out custom-background singular singular-post singular-post-78156 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Sendung machen?</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div>	<div class="jubilee-mobile"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=80 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>
	</nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

	<div class="jubilee"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=200 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Progress - Yung </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-78156-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Die drei Hosts mobi, entropie und scholee des Berner Labels Tiefgang moderieren jeden vierten Freitag das neue Format gegenwärtiger elektronischer Musik, in- und ausserhalb des Klubkontexts. Sie stellen dir entdeckenswerte Produktionen aus aller Welt vor und laden Repräsentanten* aus dem hiesigen Kuchen ein. Natürlich dürfen die Veranstaltungstipps nicht fehlen!</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=936" class="email icon-email"></a></li><li><a href="http://tiefgang.be/" class="website icon-website"></a></li><li><a href="https://www.facebook.com/tiefgangrec/" class="facebook icon-facebook"></a></li><li><a href="https://soundcloud.com/tiefgang-recordings" class="soundcloud icon-soundcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=618" title="Mail an Sendungsmachende" class="icon-mail">Paul-Fritz Gieftang</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Fr, 11.2., 22:00 - 0:00</li><li>Fr, 11.3., 22:00 - 0:00</li><li>Fr, 8.4., 22:00 - 0:00</li><li>Fr, 6.5., 22:00 - 0:00</li><li>Fr, 3.6., 22:00 - 0:00</li><li>Fr, 1.7., 22:00 - 0:00</li><li>Fr, 29.7., 22:00 - 0:00</li><li>Fr, 26.8., 22:00 - 0:00</li><li>Fr, 23.9., 22:00 - 0:00</li><li>Fr, 21.10., 22:00 - 0:00</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=936">
			<button>Unterstütze Aus der Tiefe</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Aus der Tiefe	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-78156" class="entry post publish author-kujo post-78156 format-standard has-post-thumbnail category-musik post_tag-bern post_tag-entropie post_tag-scholee post_tag-tiefgang broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-01-14T18:05:52+01:00" itemprop="datePublished" title="Freitag, Januar 14, 2022, 6:05 pm">14. Januar 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/01/14/2000s-speschel/" rel="bookmark">+-2000s Speschel</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Die Sendung heute im Zeichen der Jahrtausendwende &#8211; jedenfalls plusminus.</p>
<p>Es hosten scholee und entropie.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2022%2F01%2F14%2F2000s-speschel%2F" data-timestamp="1642183612" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2022%2F01%2F14%2F2000s-speschel%2F&text=%2B-2000s%20Speschel&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2022%2F01%2F14%2F2000s-speschel%2F%20%2B-2000s%20Speschel" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2022%2F01%2F14%2F2000s-speschel%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2022%2F01%2F14%2F2000s-speschel%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/sendungsformat/musik/" rel="tag">Musik</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/bern/" rel="tag">Bern</a>, <a href="https://rabe.ch/tag/entropie/" rel="tag">entropie</a>, <a href="https://rabe.ch/tag/scholee/" rel="tag">scholee</a>, <a href="https://rabe.ch/tag/tiefgang/" rel="tag">tiefgang</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-77499" class="entry post publish author-kujo post-77499 format-standard has-post-thumbnail category-musik post_tag-aus-der-tiefe post_tag-mobi post_tag-tiefgang broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-12-17T12:48:34+01:00" itemprop="datePublished" title="Freitag, Dezember 17, 2021, 12:48 pm">17. Dezember 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/12/17/lost-keys/" rel="bookmark">Lost Keys</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/12/17/lost-keys/" title="Lost Keys"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/12/20_b_inet-4-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/12/20_b_inet-4-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/12/20_b_inet-4-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Aus der Tiefe Mithost asdf (Mobi) ist diesen Freitag Vollzeit an den Decks.
120 Minuten freshe Werkschau seiner ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/12/17/lost-keys/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-76289" class="entry post publish author-kujo post-76289 format-standard has-post-thumbnail category-allgemein post_tag-aus-der-tiefe post_tag-nicola-koch post_tag-tiefgang post_tag-tiefgang-recordings broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-17T16:05:02+01:00" itemprop="datePublished" title="Mittwoch, November 17, 2021, 4:05 pm">17. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/17/gmischts-chaesplaettli/" rel="bookmark">Gmischts Chäsplättli</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/11/17/gmischts-chaesplaettli/" title="Gmischts Chäsplättli"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/11/Nicola-Koch-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Der Produzent, DJ und Gourmet Nicola Koch ist bei uns in der Sendung zu Gast.

Takeoff Sendung: 22 Uhr.



<a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/17/gmischts-chaesplaettli/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75230" class="entry post publish author-kujo post-75230 format-standard has-post-thumbnail category-musik post_tag-album-release post_tag-aus-der-tiefe post_tag-benfay post_tag-benjamin-fay post_tag-tiefgang post_tag-tiefgang-recordings broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-22T16:17:56+01:00" itemprop="datePublished" title="Freitag, Oktober 22, 2021, 4:17 pm">22. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/22/landschaft-im-nebel/" rel="bookmark">Landschaft im Nebel</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/10/22/landschaft-im-nebel/" title="Landschaft im Nebel"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/10/a1332447887_10-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/10/a1332447887_10-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/10/a1332447887_10-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Benfay ist ein Musikproduzent, Sound- und Mastering-Ingenieur, der seit zwei Jahrzehnten hauptsächlich im Bereich der elektronischen Musik arbeitet.

Heute ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/22/landschaft-im-nebel/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-74070" class="entry post publish author-kujo post-74070 format-standard has-post-thumbnail category-musik post_tag-aus-der-tiefe post_tag-old-school post_tag-trance broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-09-24T17:21:19+01:00" itemprop="datePublished" title="Freitag, September 24, 2021, 5:21 pm">24. September 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/09/24/traeaeaence-speschel/" rel="bookmark">Trääänce Speschel</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/09/24/traeaeaence-speschel/" title="Trääänce Speschel"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/20210924_171440-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/20210924_171440-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/09/20210924_171440-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Die Sendung heute im Zeichen des Trance. Ikonisches, kitschiges aus den 90ern. No True School.

Es hosten chaudlait und ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/09/24/traeaeaence-speschel/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-66021" class="entry post publish author-kujo post-66021 format-standard has-post-thumbnail category-allgemein broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-02-08T22:27:46+01:00" itemprop="datePublished" title="Montag, Februar 8, 2021, 10:27 pm">8. Februar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/02/08/bla-bla-bla-i-made-this-mix/" rel="bookmark">Bla Bla Bla&#8230; I made this mix.</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/02/08/bla-bla-bla-i-made-this-mix/" title="Bla Bla Bla&#8230; I made this mix."><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/02/Screenshot-2021-02-08-at-22.23.14-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/02/Screenshot-2021-02-08-at-22.23.14-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/02/Screenshot-2021-02-08-at-22.23.14-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2021/02/29871702_10155416102173587_3445132972211190095_o.jpg"></a>

Le Schiffre is playing a Mix for us.

Wir ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/02/08/bla-bla-bla-i-made-this-mix/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-64959" class="entry post publish author-kujo post-64959 format-standard has-post-thumbnail category-allgemein broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-01-12T17:13:37+01:00" itemprop="datePublished" title="Dienstag, Januar 12, 2021, 5:13 pm">12. Januar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/01/12/houston-we-have-lift-off/" rel="bookmark">Houston, We Have Lift Off!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/01/12/houston-we-have-lift-off/" title="Houston, We Have Lift Off!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/01/Screenshot-2021-01-12-at-17.08.43-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/01/Screenshot-2021-01-12-at-17.08.43-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/01/Screenshot-2021-01-12-at-17.08.43-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>In to the <a target="_blank" rel="noopener" href="https://soundcloud.com/kosmos_kollektiv">Kosmos</a> mit dem <a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/01/12/houston-we-have-lift-off/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63141" class="entry post publish author-kujo post-63141 format-standard has-post-thumbnail category-allgemein broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-18T20:33:45+01:00" itemprop="datePublished" title="Mittwoch, November 18, 2020, 8:33 pm">18. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/18/asdf-jkloe/" rel="bookmark">asdf jklö</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/11/18/asdf-jkloe/" title="asdf jklö"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/11/14_c_inet-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/11/14_c_inet-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/11/14_c_inet-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2020/11/14_c_inet-1.jpg"></a>

asd fjkl öasdf
dfjk löasd dfjklö as df fjklö

Mobi is playing as asdf
20.11.20, ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/18/asdf-jkloe/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-60718" class="entry post publish author-kujo post-60718 format-standard has-post-thumbnail category-allgemein post_tag-elektronika post_tag-gianluca-pardini post_tag-house post_tag-influx post_tag-luzern post_tag-octoville post_tag-techno post_tag-tiefgang post_tag-tiefgang-recordings broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-09-22T20:00:19+01:00" itemprop="datePublished" title="Dienstag, September 22, 2020, 8:00 pm">22. September 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/09/22/opaque/" rel="bookmark">Opaque</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/09/22/opaque/" title="Opaque"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-350x200.png 350w, https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2020/09/Screenshot-2020-09-22-at-19.46.53.png"></a>

Mit Octoville (Influx Luzern) durch die Peripherie temporärer ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/09/22/opaque/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-58316" class="entry post publish author-kujo post-58316 format-standard has-post-thumbnail category-allgemein post_tag-aus-der-tiefe post_tag-bern post_tag-idm post_tag-nina-wach post_tag-tiefgang post_tag-toechter broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-07-03T13:53:07+01:00" itemprop="datePublished" title="Freitag, Juli 3, 2020, 1:53 pm">3. Juli 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/07/03/never-be-too-sure/" rel="bookmark">Never be too sure</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/07/03/never-be-too-sure/" title="Never be too sure"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/07/101677687_705726370250770_5041363915637056064_n-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Nina Wach" itemprop="image" /></a><p>Wie hört sich Musik in einem weitgehend gesättigten digitalen Zeitalter an?
Nina Wach (Töchter*) hat sich eine eigene Nische in dieser Landschaft ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/07/03/never-be-too-sure/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-55756" class="entry post publish author-kujo post-55756 format-standard has-post-thumbnail category-allgemein post_tag-coy post_tag-tiefgang post_tag-tiefgang-recordings broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-05-04T21:39:06+01:00" itemprop="datePublished" title="Montag, Mai 4, 2020, 9:39 pm">4. Mai 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/05/04/am-abbe-limit/" rel="bookmark">Am Abbe-Limit</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/05/04/am-abbe-limit/" title="Am Abbe-Limit"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/05/Screenshot-2020-05-04-at-21.37.39-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/05/Screenshot-2020-05-04-at-21.37.39-350x200.png 350w, https://rabe.ch/wp-content/uploads/2020/05/Screenshot-2020-05-04-at-21.37.39-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Mario ist gebürtiger Wiener, ist in London aufgewachsen und lebt momentan (noch) in Bern. In seinem fantastischen Studio (Nerd-Alert!) produziert Mario D&amp;B. ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/05/04/am-abbe-limit/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-54702" class="entry post publish author-kujo post-54702 format-standard has-post-thumbnail category-allgemein broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-04-06T09:49:15+01:00" itemprop="datePublished" title="Montag, April 6, 2020, 9:49 am">6. April 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/04/06/fundamentale-thermodynamische-zustandsgroesse/" rel="bookmark">fundamentale thermodynamische Zustandsgrößen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/04/06/fundamentale-thermodynamische-zustandsgroesse/" title="fundamentale thermodynamische Zustandsgrößen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/04/Entropie-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2020/04/Entropie.png"></a>

In dieser Sendung werden Dir Entropie und Mobi Musik präsentieren. 

Sendung ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/04/06/fundamentale-thermodynamische-zustandsgroesse/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53797" class="entry post publish author-kujo post-53797 format-standard has-post-thumbnail category-musik post_tag-benfay post_tag-benjamin-fay post_tag-bern post_tag-niels-jensen post_tag-nivispluma post_tag-otacto post_tag-techno broadcast-aus-der-tiefe taxonomy-broadcast broadcast-aus-der-tiefe aus-der-tiefe" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-03-10T10:20:18+01:00" itemprop="datePublished" title="Dienstag, März 10, 2020, 10:20 am">10. März 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kujo/" title="Beiträge von Paul-Fritz Gieftang" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Paul-Fritz Gieftang</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/03/10/there-to-be-listened-to/" rel="bookmark">there to be listened to</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/03/10/there-to-be-listened-to/" title="there to be listened to"><img width="300" height="200" src="https://rabe.ch/wp-content/uploads/2020/03/otacto-300x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>Ben und Niels kennen sich seit über 20 Jahren. Eben so lange produzieren sie elektronische Musik in diversen Facetten und legen auf. Niels, seines Zeichens ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/03/10/there-to-be-listened-to/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/aus-der-tiefe">Mehr von Aus der Tiefe</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2022 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=3ea60833c2" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"79e81a5c33"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.19'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 15.01.2022 03:23:07 -->