<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>The Hottest morning Show In Town &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.19" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="The Hottest morning Show In Town"/>
<meta property="og:description" content="Playlist vom 09.02.2022 Nina Simone &#8211; Good Bait John Cameron &#8211; Liquid Sunshine Sun Ra &#8211; Plutonian Nights Alan Parker, Madeline Bell &#8211; That&#8217;s What Friends Are For Kool &amp; The Gang &#8211; Too Hot Diana Ross &#8211; It&#8217;s My House Σωτήρης Κοματσιούλης &#8211; Save The Children Αναζήτηση &#8211; Ανθρώπινος Πόνος Rodion G.A. &#8211; Bătrânul ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2022/02/09/the-hottest-morning-show-in-town-176/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/themes/rabe/images/mfb_logo.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.19' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.19' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Weniger Sozialhilfe für Drittstaatsangehörige' href='https://rabe.ch/2022/02/09/weniger-sozialhilfe-fuer-drittstaatsangehoerige/' />
<link rel='next' title='Sendung vom 09. Februar 2022' href='https://rabe.ch/2022/02/09/sendung-vom-09-februar-2022/' />
<link rel="canonical" href="https://rabe.ch/2022/02/09/the-hottest-morning-show-in-town-176/" />
<link rel='shortlink' href='https://rabe.ch/?p=79102' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F02%2F09%2Fthe-hottest-morning-show-in-town-176%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F02%2F09%2Fthe-hottest-morning-show-in-town-176%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2022 m02 d09 h12 wednesday logged-out custom-background singular singular-post singular-post-79102 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Sendung machen?</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div>	<div class="jubilee-mobile"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=80 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>
	</nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

	<div class="jubilee"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=200 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Where Does the Good Go (reimagined) - Tegan and Sara </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-79102-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>RaBes Morgensendung mit Spielen und Verlosungen (von Tickets, DVDs, CDs etc.), Wetter, Interviews und viel Musik &#8211; von und mit den Moderatoren Beni Hächler und Urs Rihs.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=323" class="email icon-email"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=482" title="Mail an Sendungsmachende" class="icon-mail">beni</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=483" title="Mail an Sendungsmachende" class="icon-mail">Urs Rihs</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Mi, 16.2., 8:00 - 11:00</li><li>Mi, 23.2., 8:00 - 11:00</li><li>Mi, 2.3., 8:00 - 11:00</li><li>Mi, 9.3., 8:00 - 11:00</li><li>Mi, 16.3., 8:00 - 11:00</li><li>Mi, 23.3., 8:00 - 11:00</li><li>Mi, 30.3., 8:00 - 11:00</li><li>Mi, 6.4., 8:00 - 11:00</li><li>Mi, 13.4., 8:00 - 11:00</li><li>Mi, 20.4., 8:00 - 11:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-79102-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Freitag_7.-Oktober_Der-Mittwoch-Morgen.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Freitag_7.-Oktober_Der-Mittwoch-Morgen.mp3">https://rabe.ch/wp-content/uploads/2017/02/Freitag_7.-Oktober_Der-Mittwoch-Morgen.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=323">
			<button>Unterstütze Der Morgen Mittwoch</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Der Morgen Mittwoch	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-79102" class="entry post publish author-beha post-79102 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-alan-parker post_tag-anton-newcombe post_tag-begayer post_tag-belvoir post_tag-cerrone post_tag-commy-bassey post_tag-crack-cloud post_tag-diana-ross post_tag-die-lassie-singers post_tag-dj-shadow post_tag-elias-rahbani post_tag-enzo-elia post_tag-fruko-y-sus-tesos post_tag-giovanni-damico post_tag-group-takhala-la post_tag-isolation-berlin post_tag-john-cameron post_tag-kassette post_tag-kompromat post_tag-kool-the-gang post_tag-krikor-kouchian post_tag-la-tromba post_tag-madeline-bell post_tag-maraudeur post_tag-nick-waterhouse post_tag-nina-simone post_tag-prince-of-queens-con-el-julius post_tag-prix-garanti post_tag-rodion-g-a post_tag-sun-ra post_tag-the-animals post_tag-the-cramps post_tag-the-exploited post_tag-the-gories post_tag-the-liminanas post_tag-the-slits post_tag-venecia-fluor post_tag-22287 post_tag-6936 broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-02-09T08:09:37+01:00" itemprop="datePublished" title="Mittwoch, Februar 9, 2022, 8:09 am">9. Februar 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/02/09/the-hottest-morning-show-in-town-176/" rel="bookmark">The Hottest morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Playlist vom 09.02.2022</p>
<p>Nina Simone &#8211; Good Bait<br />
John Cameron &#8211; Liquid Sunshine<br />
Sun Ra &#8211; Plutonian Nights<br />
Alan Parker, Madeline Bell &#8211; That&#8217;s What Friends Are For<br />
Kool &amp; The Gang &#8211; Too Hot<br />
Diana Ross &#8211; It&#8217;s My House<br />
Σωτήρης Κοματσιούλης &#8211; Save The Children<br />
Αναζήτηση &#8211; Ανθρώπινος Πόνος<br />
Rodion G.A. &#8211; Bătrânul Cais<br />
The Animals &#8211; Don&#8217;t Let Me Be Misunderstood<br />
Group Takhala La &#8211; Dokhtar-E Darya<br />
The Cramps &#8211; Fever<br />
The Gories &#8211; Feral<br />
The Exploited &#8211; Hitler&#8217;s In The Charts Again<br />
Nick Waterhouse &#8211; Katchi<br />
The Limiñanas &#8211; Istanbul is Sleepy (feat. Anton Newcombe)<br />
Friends Of Gas &#8211; Saurer Schnee<br />
Maraudeur &#8211; C&#8217;est Caché<br />
Kassette &#8211; Visit Me<br />
Belvoir &#8211; Les Incendies<br />
Bégayer &#8211; La Minute Familiale<br />
Natural Self &#8211; Ghost in the Machine<br />
DJ Shadow &#8211; High Noon<br />
Die Lassie Singers &#8211; Ich Glaub Ich Hab Ein Faible Für Idioten<br />
Crack Cloud &#8211; Ouster Stew<br />
The Slits &#8211; Earthbeat<br />
Venecia Flúor &#8211; La Gran Farsa<br />
Krikor Kouchian &#8211; Niños Matadores<br />
Prix Garanti &#8211; Auti Chind<br />
KOMPROMAT &#8211; Niemand<br />
Isolation Berlin &#8211; Enfant Terrible<br />
Prince of Queens con El Julius &#8211; Rompe Cadenas<br />
Meridian Brothers &#8211; Doctor Trompeta<br />
Fruko Y Sus Tesos &#8211; El Preso<br />
La Tromba &#8211; Calaba Calabao<br />
Elias Rahbani &#8211; Liza &#8230;&#8230; Liza<br />
Cerrone &#8211; Give Me Love<br />
Giovanni Damico &#8211; Tanzania (Original Mix)<br />
Enzo Elia &#8211; Alles Paletti!<br />
Commy Bassey &#8211; We Want Togetherness</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2022%2F02%2F09%2Fthe-hottest-morning-show-in-town-176%2F" data-timestamp="1644403919" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2022%2F02%2F09%2Fthe-hottest-morning-show-in-town-176%2F&text=The%20Hottest%20morning%20Show%20In%20Town&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2022%2F02%2F09%2Fthe-hottest-morning-show-in-town-176%2F%20The%20Hottest%20morning%20Show%20In%20Town" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2022%2F02%2F09%2Fthe-hottest-morning-show-in-town-176%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2022%2F02%2F09%2Fthe-hottest-morning-show-in-town-176%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/aktuell/" rel="tag">Aktuell</a>, <a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a>, <a href="https://rabe.ch/category/events/" rel="tag">Events</a>, <a href="https://rabe.ch/category/sendungsformat/information/" rel="tag">Information</a>, <a href="https://rabe.ch/category/sendungsformat/kultur/" rel="tag">Kultur</a>, <a href="https://rabe.ch/category/sendungsformat/musik/" rel="tag">Musik</a>, <a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a>, <a href="https://rabe.ch/category/sendungsformat/politik/" rel="tag">Politik</a>, <a href="https://rabe.ch/category/sendungsformat/unterhaltung/" rel="tag">Unterhaltung</a>, <a href="https://rabe.ch/category/sendungsformat/wissenschaft/" rel="tag">Wissenschaft</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/alan-parker/" rel="tag">Alan Parker</a>, <a href="https://rabe.ch/tag/anton-newcombe/" rel="tag">Anton Newcombe</a>, <a href="https://rabe.ch/tag/begayer/" rel="tag">Bégayer</a>, <a href="https://rabe.ch/tag/belvoir/" rel="tag">Belvoir</a>, <a href="https://rabe.ch/tag/cerrone/" rel="tag">Cerrone</a>, <a href="https://rabe.ch/tag/commy-bassey/" rel="tag">Commy Bassey</a>, <a href="https://rabe.ch/tag/crack-cloud/" rel="tag">Crack Cloud</a>, <a href="https://rabe.ch/tag/diana-ross/" rel="tag">Diana Ross</a>, <a href="https://rabe.ch/tag/die-lassie-singers/" rel="tag">Die Lassie Singers</a>, <a href="https://rabe.ch/tag/dj-shadow/" rel="tag">DJ Shadow</a>, <a href="https://rabe.ch/tag/elias-rahbani/" rel="tag">Elias Rahbani</a>, <a href="https://rabe.ch/tag/enzo-elia/" rel="tag">Enzo Elia</a>, <a href="https://rabe.ch/tag/fruko-y-sus-tesos/" rel="tag">Fruko Y Sus Tesos</a>, <a href="https://rabe.ch/tag/giovanni-damico/" rel="tag">Giovanni Damico</a>, <a href="https://rabe.ch/tag/group-takhala-la/" rel="tag">Group Takhala La</a>, <a href="https://rabe.ch/tag/isolation-berlin/" rel="tag">Isolation Berlin</a>, <a href="https://rabe.ch/tag/john-cameron/" rel="tag">John Cameron</a>, <a href="https://rabe.ch/tag/kassette/" rel="tag">Kassette</a>, <a href="https://rabe.ch/tag/kompromat/" rel="tag">KOMPROMAT</a>, <a href="https://rabe.ch/tag/kool-the-gang/" rel="tag">Kool &amp; The Gang</a>, <a href="https://rabe.ch/tag/krikor-kouchian/" rel="tag">Krikor Kouchian</a>, <a href="https://rabe.ch/tag/la-tromba/" rel="tag">La Tromba</a>, <a href="https://rabe.ch/tag/madeline-bell/" rel="tag">Madeline Bell</a>, <a href="https://rabe.ch/tag/maraudeur/" rel="tag">Maraudeur</a>, <a href="https://rabe.ch/tag/nick-waterhouse/" rel="tag">Nick Waterhouse</a>, <a href="https://rabe.ch/tag/nina-simone/" rel="tag">Nina Simone</a>, <a href="https://rabe.ch/tag/prince-of-queens-con-el-julius/" rel="tag">Prince of Queens con El Julius</a>, <a href="https://rabe.ch/tag/prix-garanti/" rel="tag">Prix Garanti</a>, <a href="https://rabe.ch/tag/rodion-g-a/" rel="tag">Rodion G.A.</a>, <a href="https://rabe.ch/tag/sun-ra/" rel="tag">Sun Ra</a>, <a href="https://rabe.ch/tag/the-animals/" rel="tag">the animals</a>, <a href="https://rabe.ch/tag/the-cramps/" rel="tag">The Cramps</a>, <a href="https://rabe.ch/tag/the-exploited/" rel="tag">The Exploited</a>, <a href="https://rabe.ch/tag/the-gories/" rel="tag">The Gories</a>, <a href="https://rabe.ch/tag/the-liminanas/" rel="tag">The Limiñanas</a>, <a href="https://rabe.ch/tag/the-slits/" rel="tag">The Slits</a>, <a href="https://rabe.ch/tag/venecia-fluor/" rel="tag">Venecia Flúor</a>, <a href="https://rabe.ch/tag/%ce%b1%ce%bd%ce%b1%ce%b6%ce%ae%cf%84%ce%b7%cf%83%ce%b7/" rel="tag">Αναζήτηση</a>, <a href="https://rabe.ch/tag/%cf%83%cf%89%cf%84%ce%b7%cf%81%ce%b7%cf%83-%ce%ba%ce%bf%ce%bc%ce%b1%cf%84%cf%83%ce%b9%ce%bf%cf%85%ce%bb%ce%b7%cf%83/" rel="tag">ΣΩΤΗΡΗΣ ΚΟΜΑΤΣΙΟΥΛΗΣ</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-78863" class="entry post publish author-beha post-78863 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-al-massrieen post_tag-ali-farka-toure post_tag-all-eyes-on-you post_tag-anouar-kaddour-cherif post_tag-beautiful-swimmers post_tag-beynelmilan post_tag-calibro-35 post_tag-deerhoof post_tag-doinel post_tag-donny-benet post_tag-dope-lemon post_tag-el-michels-affair post_tag-emanuel-taylor post_tag-erobique-e-jaques-palminger post_tag-honshu-wolves post_tag-jax-transit-authority post_tag-jeremy-greenspan-laurie-spiegel post_tag-ko-shin-moon post_tag-kyle-hall post_tag-marcos-resende-index post_tag-michael-floyd post_tag-middle-sky-boom post_tag-noi-noi post_tag-nyati-mayi-the-astral-synth-transmitters post_tag-olof-dreijer post_tag-quattrovalvole post_tag-rino-gaetano post_tag-rod-stewart post_tag-rodrigo-amarante post_tag-ry-cooder post_tag-songhoy-blues post_tag-sun-cousto post_tag-syracuse post_tag-the-lloyd-mcneill-quartet post_tag-the-notwist post_tag-the-shu-shus post_tag-the-wave-pictures post_tag-timothy-j-fairplay broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-02-02T08:01:22+01:00" itemprop="datePublished" title="Mittwoch, Februar 2, 2022, 8:01 am">2. Februar 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/02/02/the-hottest-morning-show-in-town-175/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 02.02.2022

Ali Farka Touré, Ry Cooder - Ai Du
Honshu Wolves - Won't Let Fear In
Songhoy Blues - Worry
The Wave Pictures - Flight From Destruction
Sun Cousto - Do You Wanna Die
The Notwist - Kong
Rodrigo Amarante - Maré
Deerhoof - Future Teenage Cave Artists
Dope Lemon - How Many Times
Ko Shin Moon - Antelias
Beynelmilan - Baltalı Şarkı
Nyati Mayi &amp; The Astral Synth Transmitters - Jubilee
Al Massrieen - Longa
Doinel - Saideira 
Rino Gaetano - Ma il Cielo È Sempre ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/02/02/the-hottest-morning-show-in-town-175/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-78644" class="entry post publish author-beha post-78644 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-aap-rocky post_tag-becky-on-the-beat post_tag-belmond-black post_tag-cyril-cyril post_tag-daniel-norgren post_tag-don-the-tiger post_tag-durand-jones-the-indications post_tag-emilie-zoe post_tag-frank-zappa post_tag-gary-b-b-coleman post_tag-gil-scott-heron-brian-jackson post_tag-giovanni-damico post_tag-hamad-kalkaba post_tag-jeffrey-lewis post_tag-joe-galen post_tag-karen-nyame-kg post_tag-kelenkye-band post_tag-khruangbin-leon-bridges post_tag-lightnin-hopkins post_tag-majorie-barnes post_tag-neil-young post_tag-nick-cave-the-bad-seeds post_tag-ovid post_tag-power-of-attorney post_tag-rocky-marsiano post_tag-skepta post_tag-slim-papi post_tag-songhoy-blues post_tag-space-ghost post_tag-stanley-brinks-and-the-wave-pictures post_tag-tee-mac post_tag-the-war-on-drugs broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-01-26T08:06:37+01:00" itemprop="datePublished" title="Mittwoch, Januar 26, 2022, 8:06 am">26. Januar 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/01/26/the-hottest-morning-show-in-town-174/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 26.01.22

Daniel Norgren - Riding
Gary B.B. Coleman - The Sky is Crying
Lightnin' Hopkins - Woke Up This Morning
Durand Jones &amp; The Indications - Giving Up
Neil Young - Old Man 
Cyril Cyril - Sayyara
Belmond Black - Father
Power Of Attorney - Changing Man
Gil Scott-Heron &amp; Brian Jackson - The Bottle (Live)
Songhoy Blues - Bamako
Frank Zappa - Flakes
Emilie Zoé - Parent's House
The War On Drugs - Thinking Of A Place
Khruangbin &amp; Leon Bridges - Texas ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/01/26/the-hottest-morning-show-in-town-174/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-78300" class="entry post publish author-beha post-78300 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-arthur-russell post_tag-bandit-voyage post_tag-chrisman-lamuka post_tag-claus-comedi post_tag-debmaster post_tag-duoya-flexi-with-the-disco-tech post_tag-el-khat post_tag-elektro-hafiz post_tag-erkin-koray post_tag-gregory-isaacs post_tag-in-aeternam-vale post_tag-jay-glass post_tag-lee-scratch-perry post_tag-mabrak post_tag-malachi post_tag-mc-yallah post_tag-mike-moran post_tag-nadah-el-shazly post_tag-ngobo-ngobo-hello-everybody post_tag-nils-wogram-root-70 post_tag-orcun-suenear post_tag-samity post_tag-santi-tugce-minotauro post_tag-segun-bucknor post_tag-sjob-movement-odiaria post_tag-space-cats-masambehi post_tag-syracuse post_tag-sysiphus post_tag-talking-heads post_tag-teddy-lasry post_tag-the-apostles post_tag-the-daktaris post_tag-vin-gordon post_tag-22062 broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-01-19T08:01:11+01:00" itemprop="datePublished" title="Mittwoch, Januar 19, 2022, 8:01 am">19. Januar 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/01/19/the-hottest-morning-show-in-town-173/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 19.01.2022

Vin Gordon - Shucumooku
Nils Wogram &amp; Root 70 - The Myth
Ranking Ann - Feminine Gender
Lee Perry - Dreadlocks In Moonlight
Gregory Isaacs - Leggo Beast
Iyah Ranks - Jah Guide And Protect
Shinehead - Billie Jean/ Mama Used To Say (dub version)
Mabrak - Roots Talk
Samity - Katibim (feat. Orçun Sünear)
El Khat - Djaja 
Elektro Hafız - Lübodisko
Erkin Koray - Hele Yar
Nadah El Shazly - Palmyra (ندى الشاذلي-  بالميرا)
Malachi - I Deserve To Know
Sysiphus - ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/01/19/the-hottest-morning-show-in-town-173/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-77983" class="entry post publish author-beha post-77983 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-angel-corpus-christi post_tag-arthur-russell post_tag-avem post_tag-bandit-voyage post_tag-cassius-select post_tag-celia-kameni post_tag-deerhoof post_tag-einstellung post_tag-ella-fitzgerald post_tag-etran-de-lair post_tag-evelinn-trouble post_tag-goat post_tag-gwenno post_tag-hong-kong-dong post_tag-interplanetary-criminal post_tag-jl-defer post_tag-jeffrey-lewis post_tag-kit-sebastian post_tag-kwesachu post_tag-madmadmad post_tag-mario-batkovic post_tag-mgmt post_tag-modula post_tag-nick-waterhouse post_tag-nu-genea post_tag-on-my-ones post_tag-orquesta-akokan post_tag-phlitman-and-kang post_tag-porridge-radio post_tag-rino-gaetano post_tag-sony-saturation-club post_tag-tanz-mein-herz post_tag-the-notwist post_tag-thee-sacred-souls post_tag-this-that post_tag-tirzah post_tag-tony-cook post_tag-vanishing-twin post_tag-vernon-cheely post_tag-viagra-boys post_tag-we-be-echo broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-01-12T08:01:29+01:00" itemprop="datePublished" title="Mittwoch, Januar 12, 2022, 8:01 am">12. Januar 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/01/12/the-hottest-morning-show-in-town-172/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 12.01.22

Thee Sacred Souls - Will I See You Again?
Nick Waterhouse - Medicine 
Ella Fitzgerald - Summertime
The Notwist - Into Love Again
Jeffrey Lewis - Roll Bus Roll
Arthur Russell - The Platform On The Ocean
MGMT - Little Dark Age
Sony Saturation Club - State Of Mind
Phlitman and Kang - Cracking Up
Vanishing Twin - Face One Million
Hong Kong Dong - Hey Sexy!
Deerhoof - Midnight, The Stars And You
AVEM - Sable Noir
Mario Batkovic - Chorea Duplex
Kit Sebastian - ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/01/12/the-hottest-morning-show-in-town-172/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-77631" class="entry post publish author-beha post-77631 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-andy-rantzen post_tag-ass post_tag-astro-raph post_tag-colombey post_tag-colter-wall post_tag-cora-fluker post_tag-corey-taylor post_tag-cy-gorman-wu-kush post_tag-evelinn-trouble post_tag-frank-m post_tag-heimat post_tag-jacqueline-taieb post_tag-jacques-dutronc post_tag-kali-malone post_tag-kaytranada post_tag-kid-bookie post_tag-kink-gong post_tag-kush-k post_tag-little-feat post_tag-lorraine-james post_tag-madlib post_tag-mdou-moctar post_tag-michel-colombier post_tag-mndsgn post_tag-nigel-rolfe post_tag-patti-smith post_tag-peter-gagliardi post_tag-pink-siifu post_tag-pizza-noise-mafia post_tag-rea post_tag-rochelle-jordan post_tag-rufus-mule post_tag-stano post_tag-sunforest post_tag-tariq-disu post_tag-the-mcintosh-county-shouters post_tag-thundercat post_tag-tirzah post_tag-vashti-bunyan post_tag-ventre-de-biche post_tag-victor broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-12-22T08:05:17+01:00" itemprop="datePublished" title="Mittwoch, Dezember 22, 2021, 8:05 am">22. Dezember 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/12/22/the-hottest-morning-show-in-town-171/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 22.12.2021

Ventre De Biche - Sous Les Réverbères
Heimat - Afrikistan
ASS - Nos Sangs Mêlés
REA - Amaterasu Dwells In Moon
Kali Malone - Sacrificial Code I
Stano - Seance of a Kondalike
Kink Gong - Khmu Miao Qiang
Sunforest - And I Was Blue
Evelinn Trouble - Glow In The Dark
Kush K - Magpie
Vashti Bunyan - Train Song
Patti Smith - Gloria
The McIntosh County Shouters - Sign of the Judgement
Colter Wall - Sleeping On The Blacktop
Cora Fluker -  Look How This World Done ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/12/22/the-hottest-morning-show-in-town-171/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-76833" class="entry post publish author-beha post-76833 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-airto post_tag-alan-hawkshaw-brian-bennet post_tag-ariel post_tag-baby-volcano post_tag-cannibale post_tag-chainbreakers post_tag-charles-bradley post_tag-coldcut post_tag-divagar post_tag-girls-names post_tag-h-e-r post_tag-haircuts-for-men post_tag-ideal post_tag-kaytranada post_tag-koncept-jackon post_tag-lord-kesseli post_tag-magali-noel post_tag-malcolm-jiyane-tree-o post_tag-mavi post_tag-michel-colombier post_tag-nasdrowie post_tag-neuzeitliche-bodenbelaege post_tag-nightmares-on-wax post_tag-nina-harker post_tag-opa post_tag-pierre-henry post_tag-pink-siifu-fly-anakin post_tag-priscitouf-the-first post_tag-private-guy post_tag-road-runners post_tag-rubba post_tag-sebastien-tellier post_tag-shabaka-hutchings-and-haile-supreme post_tag-the-euphoria-case post_tag-the-interversions post_tag-verveine post_tag-willie-griffin post_tag-zelooperz broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-12-01T08:04:35+01:00" itemprop="datePublished" title="Mittwoch, Dezember 1, 2021, 8:04 am">1. Dezember 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/12/01/the-hottest-morning-show-in-town-168/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 01.12.2021

Malcolm Jiyane Tree-O - Life Esidimeni
Rubba - Way Star
Opa - Pieces
Alan Hawkshaw &amp; Brian Bennet - Mile High Swinger
Pierre Henry, Michel Colombier - Psyché Rock (Psyched Out Mix by Coldcut)
Pink Siifu &amp; Fly Anakin - Tha Divide (Koncept Jack$on, Zelooperz, MAVI)
Nightmares On Wax -  Up To Us 
Ariel - Circles In The Air 
Airto - Wind Chant
Julien Dyne - The More I Get The Less I Have To Pay
Priscitouf The First - Un Souffle Aux Suivants
Baby Volcano ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/12/01/the-hottest-morning-show-in-town-168/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-76233" class="entry post publish author-beha post-76233 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-adult post_tag-ahmed-abdul-malik post_tag-archie-shepp post_tag-arctic-monkeys post_tag-bam-bam post_tag-clozee post_tag-commodo post_tag-egopusher post_tag-francesco-guccini post_tag-georges-moustaki post_tag-gil-evans post_tag-glimmerman post_tag-hindi-zahra post_tag-j-mascis post_tag-jacqueline-taieb post_tag-kahn-gantz post_tag-keith-jarrett post_tag-leg-puppy post_tag-linda-ronstadt post_tag-louis-jucker post_tag-max-richter post_tag-nathan-fake post_tag-parquet-courts post_tag-parson-jones post_tag-shocking-blue post_tag-tamikrest post_tag-thundercat post_tag-tia-maria-producoes post_tag-tipper post_tag-tuxedomoon post_tag-vitalic post_tag-xiu-xiu broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-17T08:06:29+01:00" itemprop="datePublished" title="Mittwoch, November 17, 2021, 8:06 am">17. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/17/the-hottest-morning-show-in-town-167/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 17.11.21

Francesco Guccini - Canzone Di Notte N. 2

Jacqueline Taïeb - 7h Du Matin
Patti Smith Group - Dancing Barefoot
Shocking Blue - Venus
Georges Moustaki - Voyage
Ahmed Abdul-Malik - Nights on Saturn
Keith Jarrett - Windsong
Linda Ronstadt - Carmelita
Archie Shepp - Blues For Brother Georg Jackson
Gil Evans - Blues in Orbit
Thundercat - A Fan's Mail
Milton Marsh - Community Music
Love &amp; Jimi Hendrix - Loon
Parquet Courts - Walking A Downtown Pace
Parson ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/17/the-hottest-morning-show-in-town-167/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75690" class="entry post publish author-beha post-75690 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-action-bronson post_tag-aleksander-zatsepin post_tag-alex-attias post_tag-avec-le-soleil-sortant-de-sa-bouche post_tag-bandit-voyage post_tag-beak post_tag-beirut post_tag-black-atlass post_tag-chocolate-buttermilk-band post_tag-choker-campbell post_tag-cyrill-diaz post_tag-deerhoof post_tag-don-glori post_tag-erobique post_tag-esmeray post_tag-fontaen post_tag-guito-y-su-conjunto post_tag-ivar-sanguita post_tag-j-dilla post_tag-jacqueline-taieb post_tag-killer-funk-disco-allstars post_tag-koola-lobitos post_tag-kraak-smaak post_tag-los-natas post_tag-mark-grusane post_tag-mitzi-ross post_tag-newcleus post_tag-party-supplies post_tag-pascal post_tag-prana-crafter post_tag-psychic-mirrors post_tag-pusha-t post_tag-r-daneel-olivaw post_tag-sam-evian post_tag-sebastien-tellier post_tag-subway post_tag-the-big-bamboo-orchestra-featuring-roy-shurland post_tag-toto post_tag-vc-7 post_tag-wave post_tag-21138 post_tag-21141 post_tag-21140 broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-03T08:05:43+01:00" itemprop="datePublished" title="Mittwoch, November 3, 2021, 8:05 am">3. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/03/the-hottest-morning-show-in-town-166/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 03.11.21

Los Natas - Brisa Del Desierto
Avec le soleil sortant de sa bouche - Tourner incessamment dans l’éclatement euphorique de soi - Road Painting Ahead II
R. Daneel Olivaw - Deimos
Prana Crafter - Bodhi Cheetah's Boogie Blues
Fontän - Svett
Beak&gt; - Oh Know
Newcleus - Jam On It (Instrumental)
Bandit Voyage - Ma mère
Esmeray - Ayrılık Olsa Bile
Koola Lobitos featuring VC 7- Orise
Mitzi Ross - I'll Do More For You Baby
Action Bronson - A Light In The Addict (feat. ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/03/the-hottest-morning-show-in-town-166/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75385" class="entry post publish author-beha post-75385 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-augustus-pablo post_tag-baby-jail post_tag-bad-medicine post_tag-balimaya-project post_tag-blues-exploison post_tag-choker-campbell post_tag-clipping post_tag-eden-ahbez post_tag-esin-engin post_tag-eskaton post_tag-firlefanz post_tag-gloria-ann-taylor post_tag-helado-negro post_tag-isaac-heayes post_tag-jonas-kullhammar post_tag-ken-boothe post_tag-kevin-morby post_tag-mark-grusane post_tag-misha-panfilov post_tag-molchat-doma post_tag-moondog post_tag-mustafa-oezkent post_tag-nubya-garcia post_tag-otis-sandsjoe post_tag-paulin-nuotcla post_tag-per-texas-johansson post_tag-poil-ueda post_tag-sharon-jones post_tag-sound-dimenson post_tag-steudeyeah post_tag-sugarman-three post_tag-the-daktaris post_tag-the-dap-kings post_tag-tommy-lobo post_tag-tommy-mccook post_tag-tout-bleu post_tag-16037 broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-27T08:06:27+01:00" itemprop="datePublished" title="Mittwoch, Oktober 27, 2021, 8:06 am">27. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/27/the-hottest-morning-show-in-town-165/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 27.10.21

Gloria Ann Taylor - Be Worthy (feat. Misha Panfilov)
Sharon Jones &amp; The Dap-Kings - This Land Is Our Land
Sugarman Three - Cherry Pickin
Bad Medicine - Trespasser
Balimaya Project - City of God
The Daktaris - Give It Up, Turn It Loose
Charles Brakeen - Attainment
Pro-Teens - Control
Kevin Morby - I Have Been To The Mountain
Helado Negro - Gemini and Leo
Otis Sandsjö - Tremendoce (feat. Jonas Kullhammar &amp; Per "Texas" Johansson)
Nubya Garcia - ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/27/the-hottest-morning-show-in-town-165/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-74760" class="entry post publish author-beha post-74760 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-a-split-second post_tag-amami post_tag-atrice post_tag-badbadnotgood post_tag-belia-winnewisser post_tag-cabaret-voltaire post_tag-chayell post_tag-colleen post_tag-cosmodelica post_tag-dat-garcia post_tag-donovan post_tag-dwarfs-of-east-agouza post_tag-francoise-guimbert post_tag-glauco-di-mambro post_tag-grauzone post_tag-khalab-mberra-ensemble post_tag-kink-gong post_tag-lana-del-rey post_tag-le-tigre post_tag-lea-porcelain post_tag-mndsgn post_tag-mulatu-astatke post_tag-mystic-brew-world-wont-be-the-same post_tag-norai-litt post_tag-ojiji post_tag-pink-floyd post_tag-r-epee post_tag-secret-night-gang post_tag-simon-garfunkel post_tag-sons-of-kemet post_tag-structures-sonores-lasry-baschet post_tag-teddy-lasry post_tag-the-anders-hjelmstad-experience post_tag-the-legendary-lightness post_tag-the-mike-moran-band post_tag-tirzah post_tag-tomaga post_tag-zuli broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-13T08:00:56+01:00" itemprop="datePublished" title="Mittwoch, Oktober 13, 2021, 8:00 am">13. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/13/the-hottest-morning-show-in-town-163/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 13.10.21

Teddy Lasry - Birds of Space
Chayell - Beach
Structures Sonores Lasry-Baschet - Mister Blues
Sons Of Kemet - Throughout The Madness, Stay Strong
Dwarfs Of East Agouza - Black Sun Intent
Colleen - Gazing At Taurus - Night Sky Rumba
The Legendary Lightness - World Full Of You
The Mike Moran Band - Ode To Billie Joe
Secret Night Gang - Captured (Cosmodelica Dub)
Ojiji - The Shadow
Simon &amp; Garfunkel - Mrs. Robinson
Lana Del Rey - Venice Bitch
Pink Floyd - ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/13/the-hottest-morning-show-in-town-163/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-74519" class="entry post publish author-beha post-74519 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-aakeem-eshu post_tag-all-xs post_tag-allah-las post_tag-asha-boshle-r-d-burman post_tag-bandit-voyage post_tag-barrington-levy post_tag-baxter-dury post_tag-beatrice-dillon post_tag-beybonlar post_tag-big-choo post_tag-blimes post_tag-burnt-palms post_tag-cleo-sol post_tag-combo-lulo post_tag-d2x post_tag-el-dragon-criollo post_tag-emilie-zoe post_tag-ethyos-440 post_tag-evelinn-trouble post_tag-fred-again post_tag-ghetts post_tag-giggs post_tag-hasizzle post_tag-idiotape post_tag-jackson-c-frank post_tag-joan-baez post_tag-keedy-black post_tag-keith-ken post_tag-ken-boothe post_tag-kikagaku-moyo-and-ryley-walker post_tag-kit-sebastian post_tag-la-bruja post_tag-little-simz post_tag-muqataa post_tag-napoleon-da-legend post_tag-nejma-nefertiti post_tag-paulo-olarte post_tag-sarah-davachi post_tag-shabazz-palaces post_tag-shinehead post_tag-supergrass post_tag-tank-and-the-bangas post_tag-the-caretaker post_tag-the-growlers post_tag-tirzah post_tag-toni-l-dj-haitian-star post_tag-tout-bleu post_tag-tribal-brothers-dj-polo post_tag-tune-yards post_tag-turkish-delight post_tag-yasmin-levy broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-06T08:08:00+01:00" itemprop="datePublished" title="Mittwoch, Oktober 6, 2021, 8:08 am">6. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/06/the-hottest-morning-show-in-town-162/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 06.10.21

Jackson C. Frank - Marlene
Sarah Davachi - Play The Ghost
Joan Baez - 500 Miles
Kit Sebastian - Pangea
Yasmin Levy - Yo En La Prizion
Muqata'a - Simya
The Caretaker - It's Just A Burning Memory
Beatrice Dillon - Halfway
All XS - Fast
IDIOTAPE - 테크노슈즈 (Techno Shoes)
Ethyos 440 - Makhno Dub
Beybonlar - Gelin Ayşem
Asha Boshle &amp; R.D. Burman - Dum Maro Dum (Live Edit)
Emilie Zoé - Loner
Tune Yards - Hypnotized
Turkish Delight - Grammy
The Growlers - Dope ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/06/the-hottest-morning-show-in-town-162/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-74163" class="entry post publish author-beha post-74163 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-a-band-of-buriers post_tag-alu post_tag-amnesty post_tag-brian-bennet post_tag-calibro-35 post_tag-charley-patton post_tag-claudja-barry post_tag-der-moderne-man post_tag-eiji-nakayama post_tag-el-michels-affair post_tag-elvis-aloys post_tag-esquivel post_tag-evelinn-trouble post_tag-gangsters post_tag-guilty-simpson post_tag-humousexual post_tag-jaede post_tag-kalabrese post_tag-karen-dalton post_tag-klick-aus post_tag-kriminelle-tanzkapelle post_tag-l-hurdle-f-ricotti post_tag-leonie-leonie post_tag-les-helions post_tag-little-simz post_tag-maisha post_tag-makala post_tag-midnight-magic post_tag-neuzeitliche-bodenbelaege post_tag-nohelani-cypriano post_tag-obongjayar post_tag-palais-schaumburg post_tag-rumpelorchester post_tag-schnellertollermeier post_tag-sebastien-tellier post_tag-sexual-harassment post_tag-shelene post_tag-skinshape post_tag-the-heliocentrics post_tag-the-rza post_tag-willie-griffin broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-09-29T08:04:11+01:00" itemprop="datePublished" title="Mittwoch, September 29, 2021, 8:04 am">29. September 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/09/29/the-hottest-morning-show-in-town-161/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist vom 29.09.21

Charley Patton - Spoonful Blues
Karen Dalton - Something On Your Mind
Shelene - I'll Give You Everything
Willie Griffin - Where There's Smoke There's Fire
Skinshape - Left With A Gun
Kalabrese - Nimm Mini Hand (with Rumpelorchester)
Nohelani Cypriano - Playing with Fire
L. Hurdle &amp; F. Ricotti - Move On
Gangsters - Strung Out On The Boogie
Esquivel - Surfboard
Sexual Harassment - I Need A Freak
Brian Bennet - Air Quake
Leonie Leonie - Langsam Müed
Little ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/09/29/the-hottest-morning-show-in-town-161/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/der-morgen-mittwoch">Mehr von Der Morgen Mittwoch</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2022 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=e6109bdf34" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"634bf5782d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.19'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 09.02.2022 12:10:31 -->