<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Die 20er – zwischen Jugend und Erwachsensein &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Die 20er – zwischen Jugend und Erwachsensein"/>
<meta property="og:description" content="Anfang Zwanzig stellen sich einige Herausforderungen im Leben. Beispielsweise, eine Ausbildung abzuschliessen, sich im Arbeitsleben zu festigen oder auch eine eigene Position in der Gesellschaft zu finden. Die Lebensphase, in der vieles für die Zukunft noch offen scheint, ist auch mit gesellschaftlichen Erwartungen verbunden. Wie soll mensch leben? Wie verdient mensch eigenes Geld? Wie möchte ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2022/04/29/die-20er-zwischen-jugend-und-erwachsensein/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2022/04/jugend.png"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.20' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Glencore verklagt den Staat Kolumbien' href='https://rabe.ch/2022/04/29/glencore-verklagt-den-staat-kolumbien/' />
<link rel='next' title='Die Lebensmitte – Ein unterschätzter Lebensabschnitt' href='https://rabe.ch/2022/04/29/die-lebensmitte-ein-unterschaetzter-lebensabschnitt/' />
<link rel="canonical" href="https://rabe.ch/2022/04/29/die-20er-zwischen-jugend-und-erwachsensein/" />
<link rel='shortlink' href='https://rabe.ch/?p=82343' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F04%2F29%2Fdie-20er-zwischen-jugend-und-erwachsensein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F04%2F29%2Fdie-20er-zwischen-jugend-und-erwachsensein%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2022 m04 d29 h17 friday logged-out custom-background singular singular-post singular-post-82343 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Willst du eine eigene Sendung machen?</a></li>
	<li id="menu-item-80133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80133"><a href="https://rabe.ch/ausbildung/kurse-fuer-rabe-sendungsmachende/">Kurse für RaBe-Menschen</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/truth-to-power">Truth to Power</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<audio class="wp-audio-shortcode" id="audio-82343-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=2" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/07/subkutanlogoweb-350x54.gif" alt="Subkutan" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Subkutan: Kultur, die unter die Haut geht</p>
<p>Jeden Mittwoch um 11:30 beleuchten wir ein Thema aus Kultur, Gesellschaft und Alltag aus drei Perspektiven.</p>
<p><a href="https://rabe.ch/wp-content/uploads/2022/04/Ausschreibung_Subkutan-2022_2.pdf"><strong>Infos zum Praktikum</strong></a></p>
<p>Subkutan ist eine Wundertüte, lustvoll und eigenwillig. Und ein Ausbildungsformat, das in Zusammenarbeit mit der Radioschule klipp + klang den nebenberuflichen Einstieg in den Radiojournalismus ermöglicht. Hast du Lust, in die Radiowelt einzusteigen und deine Themen ganz Bern näher zu bringen?</p>
<p>Kontakt: <a href="mailto:subkutan@rabe.ch">subkutan@rabe.ch</a></p>
<p>Mit freundlicher Unterstützung von</p>
<p><a href="http://www.srks.ch/"><img src="https://rabe.ch/wp-content/uploads/2019/12/srks-350x93.jpg" alt="Stiftung für Radio und Kultur Schweiz SRKS" /></a></p>
<p><img src="data:image/png;base64,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" alt="" /><a href="https://www.bgbern.ch/"><img src="https://rabe.ch/wp-content/uploads/2019/12/bgb-350x131.jpg" alt="Burgergemeinde Bern" /></a></p>
<p><a href="http://www.ssm-site.ch/news/"><img src="https://rabe.ch/wp-content/uploads/2019/12/ssm-350x139.jpg" alt="Schweizer Syndikat Medienschaffender SSM" /></a></p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=52" class="email icon-email"></a></li><li><a href="https://open.spotify.com/show/2VeiWzUHelhOkqOhF2bEe7?si=7GTeutdeQAGzQkbb9dmOLQ " class="website icon-website"></a></li><li><a href="https://www.facebook.com/rabesubkutan" class="facebook icon-facebook"></a></li><li><a href="https://soundcloud.com/radiorabe/sets/subkutan" class="soundcloud icon-soundcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=704" title="Mail an Sendungsmachende" class="icon-mail">Bastian Zuberbühler</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=509" title="Mail an Sendungsmachende" class="icon-mail">Irene Müller</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=726" title="Mail an Sendungsmachende" class="icon-mail">Jeremias Schnyder</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=725" title="Mail an Sendungsmachende" class="icon-mail">Joseba Zbinden</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=651" title="Mail an Sendungsmachende" class="icon-mail">Lea Stadelmann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=673" title="Mail an Sendungsmachende" class="icon-mail">Maël Forster</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=703" title="Mail an Sendungsmachende" class="icon-mail">Nina Anliker</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=705" title="Mail an Sendungsmachende" class="icon-mail">Stella Bollinger</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=614" title="Mail an Sendungsmachende" class="icon-mail">Susanne Grädel</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=706" title="Mail an Sendungsmachende" class="icon-mail">Vanessa Leuthardt</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=553" title="Mail an Sendungsmachende" class="icon-mail">Zita Bauer</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Mi, 4.5., 11:30 - 12:00</li><li>Mi, 4.5., 18:30 - 19:00</li><li>Mi, 11.5., 11:30 - 12:00</li><li>Mi, 11.5., 18:30 - 19:00</li><li>Mi, 18.5., 11:30 - 12:00</li><li>Mi, 18.5., 18:30 - 19:00</li><li>Mi, 25.5., 11:30 - 12:00</li><li>Mi, 25.5., 18:30 - 19:00</li><li>Mi, 1.6., 11:30 - 12:00</li><li>Mi, 1.6., 18:30 - 19:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-82343-3" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3?_=3" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3">https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=52">
			<button>Unterstütze Subkutan</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Subkutan	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-82343" class="entry post publish author-irmu post-82343 format-standard has-post-thumbnail category-allgemein post_tag-erwachsensein post_tag-gesellschaft post_tag-gesellschaftliche-erwartungen post_tag-jugend post_tag-lea-stadelmann post_tag-selbstfindung post_tag-selbstverwirklichung broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-29T17:30:02+02:00" itemprop="datePublished" title="Freitag, April 29, 2022, 5:30 pm">29. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/29/die-20er-zwischen-jugend-und-erwachsensein/" rel="bookmark">Die 20er – zwischen Jugend und Erwachsensein</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p><a href="https://rabe.ch/wp-content/uploads/2022/04/jugend.png"><img class="alignnone size-full wp-image-82344" src="https://rabe.ch/wp-content/uploads/2022/04/jugend.png" alt="" width="800" height="464" srcset="https://rabe.ch/wp-content/uploads/2022/04/jugend.png 800w, https://rabe.ch/wp-content/uploads/2022/04/jugend-300x174.png 300w, https://rabe.ch/wp-content/uploads/2022/04/jugend-768x445.png 768w, https://rabe.ch/wp-content/uploads/2022/04/jugend-350x203.png 350w, https://rabe.ch/wp-content/uploads/2022/04/jugend-700x406.png 700w, https://rabe.ch/wp-content/uploads/2022/04/jugend-750x435.png 750w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Anfang Zwanzig stellen sich einige Herausforderungen im Leben. Beispielsweise, eine Ausbildung abzuschliessen, sich im Arbeitsleben zu festigen oder auch eine eigene Position in der Gesellschaft zu finden. Die Lebensphase, in der vieles für die Zukunft noch offen scheint, ist auch mit gesellschaftlichen Erwartungen verbunden. Wie soll mensch leben? Wie verdient mensch eigenes Geld? Wie möchte mensch wohnen? Diese Fragen drei Frauen – zwischen 23 und 24 Jahren – in der Collage von Lea Stadelmann.</p>
<audio class="wp-audio-shortcode" id="audio-82343-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Lea.mp3?_=4" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Lea.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Lea.mp3</a></audio>
<p>&nbsp;</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2022%2F04%2F29%2Fdie-20er-zwischen-jugend-und-erwachsensein%2F" data-timestamp="1651253402" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2022%2F04%2F29%2Fdie-20er-zwischen-jugend-und-erwachsensein%2F&text=Die%2020er%20%E2%80%93%20zwischen%20Jugend%20und%20Erwachsensein&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2022%2F04%2F29%2Fdie-20er-zwischen-jugend-und-erwachsensein%2F%20Die%2020er%20%E2%80%93%20zwischen%20Jugend%20und%20Erwachsensein" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2022%2F04%2F29%2Fdie-20er-zwischen-jugend-und-erwachsensein%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2022%2F04%2F29%2Fdie-20er-zwischen-jugend-und-erwachsensein%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/erwachsensein/" rel="tag">Erwachsensein</a>, <a href="https://rabe.ch/tag/gesellschaft/" rel="tag">Gesellschaft</a>, <a href="https://rabe.ch/tag/gesellschaftliche-erwartungen/" rel="tag">gesellschaftliche Erwartungen</a>, <a href="https://rabe.ch/tag/jugend/" rel="tag">Jugend</a>, <a href="https://rabe.ch/tag/lea-stadelmann/" rel="tag">Lea Stadelmann</a>, <a href="https://rabe.ch/tag/selbstfindung/" rel="tag">Selbstfindung</a>, <a href="https://rabe.ch/tag/selbstverwirklichung/" rel="tag">Selbstverwirklichung</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-82346" class="entry post publish author-irmu post-82346 format-standard has-post-thumbnail category-allgemein post_tag-biografische-uebergaenge post_tag-chance post_tag-die-lebensmitte post_tag-die-mittleren-lebensjahre post_tag-gesellschaft post_tag-krisen post_tag-lebensabschnitt post_tag-veraenderungen post_tag-verantwortung broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-29T17:39:49+02:00" itemprop="datePublished" title="Freitag, April 29, 2022, 5:39 pm">29. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/29/die-lebensmitte-ein-unterschaetzter-lebensabschnitt/" rel="bookmark">Die Lebensmitte – Ein unterschätzter Lebensabschnitt</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/29/die-lebensmitte-ein-unterschaetzter-lebensabschnitt/" title="Die Lebensmitte – Ein unterschätzter Lebensabschnitt"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/04/Bildschirmfoto-2022-04-29-um-17.34.53-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/04/Bildschirmfoto-2022-04-29-um-17.34.53-350x200.png 350w, https://rabe.ch/wp-content/uploads/2022/04/Bildschirmfoto-2022-04-29-um-17.34.53-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82346-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Nina.mp3?_=6" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Nina.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Nina.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/29/die-lebensmitte-ein-unterschaetzter-lebensabschnitt/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82243" class="entry post publish author-irmu post-82243 format-standard has-post-thumbnail category-allgemein post_tag-alt-werden post_tag-alter post_tag-aelter-werden post_tag-biografische-uebergaenge post_tag-chance post_tag-charlotte-haefeli post_tag-collage post_tag-die-lebensmitte post_tag-die-mittleren-lebensjahre post_tag-elisabeth-zulauf post_tag-erwachsensein post_tag-erwartungen post_tag-frauen-ueber-60 post_tag-gelassenheit post_tag-gesellschaft post_tag-gesellschaftliche-erwartungen post_tag-jugend post_tag-krisen post_tag-lea-stadelmann post_tag-leben post_tag-lebensabschnitt post_tag-lebensweg post_tag-rabe post_tag-radio-silbergrau post_tag-selbstfindung post_tag-selbstverwirklichung post_tag-seniorinnen post_tag-subkutan post_tag-susanne-graedel post_tag-umfeld post_tag-veraenderungen post_tag-verantwortung broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-27T21:44:54+02:00" itemprop="datePublished" title="Mittwoch, April 27, 2022, 9:44 pm">27. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/27/erwartungen-an-mein-alter/" rel="bookmark">Erwartungen an mein Alter?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/27/erwartungen-an-mein-alter/" title="Erwartungen an mein Alter?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/04/duel-of-time-gd117b306d_1920-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/04/duel-of-time-gd117b306d_1920-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/04/duel-of-time-gd117b306d_1920-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82243-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/04/Subkutan-27.4.2022.mp3?_=8" /><a href="https://rabe.ch/wp-content/uploads/2022/04/Subkutan-27.4.2022.mp3">https://rabe.ch/wp-content/uploads/2022/04/Subkutan-27.4.2022.mp3</a></audio><p><h3 style="text-align: center;"><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/27/erwartungen-an-mein-alter/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-81458" class="entry post publish author-irmu post-81458 format-standard has-post-thumbnail category-allgemein post_tag-begleiten post_tag-christine-leicht post_tag-kinder post_tag-mael-forster post_tag-tod post_tag-trauer post_tag-verlust broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-06T11:56:51+02:00" itemprop="datePublished" title="Mittwoch, April 6, 2022, 11:56 am">6. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/06/wenn-kinder-trauern/" rel="bookmark">Wenn Kinder trauern</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/06/wenn-kinder-trauern/" title="Wenn Kinder trauern"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/04/little-boy-gad66d082c_1920-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/04/little-boy-gad66d082c_1920-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/04/little-boy-gad66d082c_1920-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-81458-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/04/Subkutan-6.4.2022.mp3?_=10" /><a href="https://rabe.ch/wp-content/uploads/2022/04/Subkutan-6.4.2022.mp3">https://rabe.ch/wp-content/uploads/2022/04/Subkutan-6.4.2022.mp3</a></audio><p><h3><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/06/wenn-kinder-trauern/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-81232" class="entry post publish author-ziba post-81232 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-anstadt post_tag-david-fuerst post_tag-fight-league post_tag-illustration post_tag-journal-b post_tag-marzilliquartier post_tag-megafon post_tag-reitschule-bern post_tag-reportage post_tag-underground-boxfight post_tag-wagenplatz broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-02T16:06:20+02:00" itemprop="datePublished" title="Samstag, April 2, 2022, 4:06 pm">2. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/02/fineliner-und-skizzenbuch-immer-mit-dabei/" rel="bookmark">Fineliner und Skizzenbuch immer mit dabei</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/02/fineliner-und-skizzenbuch-immer-mit-dabei/" title="Fineliner und Skizzenbuch immer mit dabei"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/20220330_120402-e1648649423578-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/20220330_120402-e1648649423578-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/03/20220330_120402-e1648649423578-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-81232-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Bildsprache_Zita.mp3?_=12" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Bildsprache_Zita.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Bildsprache_Zita.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/02/fineliner-und-skizzenbuch-immer-mit-dabei/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-81227" class="entry post publish author-ziba post-81227 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-chihuahua post_tag-comics post_tag-fumetto post_tag-graphic-novels post_tag-koala post_tag-leonie-roesler post_tag-stella-bollinger post_tag-tiere post_tag-tierfiguren post_tag-wen-kratzt-ava post_tag-wiesel broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-01T16:00:41+02:00" itemprop="datePublished" title="Freitag, April 1, 2022, 4:00 pm">1. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/01/menschen-als-chihuahuas-oder-koalas/" rel="bookmark">Menschen als Chihuahuas oder Koalas</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/01/menschen-als-chihuahuas-oder-koalas/" title="Menschen als Chihuahuas oder Koalas"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/Bild_P.I-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/Bild_P.I-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/03/Bild_P.I-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-81227-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Bildsprache_Stella.mp3?_=14" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Bildsprache_Stella.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Bildsprache_Stella.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2022/03/Bild_P.I.jpg"></a>

Die ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/01/menschen-als-chihuahuas-oder-koalas/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-81220" class="entry post publish author-ziba post-81220 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-animationsfilme post_tag-cartoons post_tag-claudio-naef post_tag-disney post_tag-disneyfiguren post_tag-hays-code post_tag-lea-stadelmann post_tag-queerbaiting post_tag-queercoding post_tag-queere-disneyfiguren post_tag-queerness broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-03-31T15:51:47+02:00" itemprop="datePublished" title="Donnerstag, März 31, 2022, 3:51 pm">31. März 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/03/31/disney-figuren-mit-queeren-eigenschaften/" rel="bookmark">Disney-Figuren mit queeren Eigenschaften</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/03/31/disney-figuren-mit-queeren-eigenschaften/" title="Disney-Figuren mit queeren Eigenschaften"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/Queercoding-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/Queercoding-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/03/Queercoding-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-81220-16" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Bildsprache_Lea.mp3?_=16" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Bildsprache_Lea.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Bildsprache_Lea.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/03/31/disney-figuren-mit-queeren-eigenschaften/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-81164" class="entry post publish author-ziba post-81164 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-maus-die-geschichte-eines-ueberlebenden post_tag-animationsfilme post_tag-anonymitaet post_tag-art-spiegelman post_tag-bastian-zuberbuehler post_tag-bildersprache post_tag-bildsprache post_tag-cartoons post_tag-claudio-naef post_tag-comics post_tag-david-fuerst post_tag-fumetto post_tag-graphic-novels post_tag-https-www-claudionaef-com post_tag-illustration post_tag-lea-stadelmann post_tag-leonie-roesler post_tag-queerbaiting post_tag-queercoding post_tag-reportage post_tag-stella-bollhalder post_tag-tiere post_tag-tierfiguren post_tag-underground-boxfight post_tag-wagenplatz post_tag-wen-kratzt-ava post_tag-zita-bauer broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-03-30T16:14:05+02:00" itemprop="datePublished" title="Mittwoch, März 30, 2022, 4:14 pm">30. März 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/03/30/mit-bildern-erzaehlen/" rel="bookmark">Mehr als tausend Worte</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/03/30/mit-bildern-erzaehlen/" title="Mehr als tausend Worte"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/Illustration_David_Fuerst-e1648647757683-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/Illustration_David_Fuerst-e1648647757683-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/03/Illustration_David_Fuerst-e1648647757683-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-81164-18" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/03/2022-03-30T1130000200_030_subkutan.320k_2.mp3?_=18" /><a href="https://rabe.ch/wp-content/uploads/2022/03/2022-03-30T1130000200_030_subkutan.320k_2.mp3">https://rabe.ch/wp-content/uploads/2022/03/2022-03-30T1130000200_030_subkutan.320k_2.mp3</a></audio><p>Die Bildsprache von Illustration, Comic und Animationsfilm sind das Thema dieser ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/03/30/mit-bildern-erzaehlen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-80841" class="entry post publish author-ziba post-80841 format-standard has-post-thumbnail category-aktuell category-kultur post_tag-bern post_tag-beta-stage-festival post_tag-dampfzentrale-bern post_tag-freie-szene post_tag-irene-mueller post_tag-kulturfoerderung post_tag-kulturpolitik post_tag-lea-stadelmann post_tag-lokal post_tag-reitschule-bern post_tag-rena-brandenberger post_tag-stadt-bern post_tag-tanz post_tag-tanzhaus-bern post_tag-tojo-bern post_tag-vera-stierli broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-03-23T15:05:15+02:00" itemprop="datePublished" title="Mittwoch, März 23, 2022, 3:05 pm">23. März 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/03/23/mehr-tanz-mehr-raum/" rel="bookmark">&#8222;Mehr Tanz, mehr Raum&#8220;</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/03/23/mehr-tanz-mehr-raum/" title="&#8222;Mehr Tanz, mehr Raum&#8220;"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/Programmflyer-1-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/Programmflyer-1-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/03/Programmflyer-1-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-80841-20" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Talk_23.3.22.mp3?_=20" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Talk_23.3.22.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Subkutan_Talk_23.3.22.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/03/23/mehr-tanz-mehr-raum/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-80530" class="entry post publish author-ziba post-80530 format-standard has-post-thumbnail category-allgemein category-information category-wissenschaft post_tag-agrarwissenschaft post_tag-agroecology-science post_tag-alle-satt post_tag-bio post_tag-fibl post_tag-jeremias-schnyder post_tag-kraftfutter post_tag-nachhaltige-ernaehrung post_tag-nutztierhaltung post_tag-tierwohl post_tag-urs-niggli broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-03-19T14:23:32+02:00" itemprop="datePublished" title="Samstag, März 19, 2022, 2:23 pm">19. März 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/03/19/nachhaltige-nutztierhaltung/" rel="bookmark">Nachhaltige Nutztierhaltung</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/03/19/nachhaltige-nutztierhaltung/" title="Nachhaltige Nutztierhaltung"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/Bild-Nachhaltigkeit-Jeremias-Schnyder-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/Bild-Nachhaltigkeit-Jeremias-Schnyder-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2022/03/Bild-Nachhaltigkeit-Jeremias-Schnyder-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-80530-22" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/4_Nachhaltige_Landwirtschaft_Jeremias.mp3?_=22" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/4_Nachhaltige_Landwirtschaft_Jeremias.mp3">https://traffic.libsyn.com/secure/rabesubkutan/4_Nachhaltige_Landwirtschaft_Jeremias.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/03/19/nachhaltige-nutztierhaltung/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-80521" class="entry post publish author-ziba post-80521 format-standard has-post-thumbnail category-aktuell category-information post_tag-ausbildung-gemuesebau post_tag-christian-hutter post_tag-f-a-m-e post_tag-kleinbetriebe post_tag-longo-mai post_tag-oekologische-landwirtschaft post_tag-regenerative-landwirtschaft post_tag-solawi post_tag-solidarische-landwirtschaft broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-03-18T14:41:36+02:00" itemprop="datePublished" title="Freitag, März 18, 2022, 2:41 pm">18. März 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/03/18/selbstorganisierte-gemuesebau-ausbildung-f-a-m-e/" rel="bookmark">Selbstorganisierte Gemüsebau-Ausbildung F.A.M.E.</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/03/18/selbstorganisierte-gemuesebau-ausbildung-f-a-m-e/" title="Selbstorganisierte Gemüsebau-Ausbildung F.A.M.E."><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/IMG_1712-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/IMG_1712-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/03/IMG_1712-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-80521-24" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Nachhaltige_Landwirtschaft_F.A.M.E..mp3?_=24" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Nachhaltige_Landwirtschaft_F.A.M.E..mp3">https://traffic.libsyn.com/secure/rabesubkutan/Nachhaltige_Landwirtschaft_F.A.M.E..mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2022/03/IMG_1712.jpg"></a>Rund 20 ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/03/18/selbstorganisierte-gemuesebau-ausbildung-f-a-m-e/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-80510" class="entry post publish author-ziba post-80510 format-standard has-post-thumbnail category-allgemein category-information post_tag-bauernhof post_tag-bernhard-haenni post_tag-bio-mit-herz-und-verstand post_tag-bio-bauer post_tag-bio-gemuese post_tag-bio-hof post_tag-bio-landbau post_tag-bio-landwirtschaft post_tag-ceres-award post_tag-duengerfrei post_tag-familie-haenni post_tag-gemuese post_tag-gemuesegaertner post_tag-geohobel post_tag-grand-prix-bio-suisse post_tag-gruenduengung post_tag-joseba-zbinden post_tag-kompost post_tag-minimale-bodenbearbeitung post_tag-nachhaltige-landwirtschaft post_tag-noflen post_tag-pestizidfrei post_tag-pfluglos broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-03-17T15:18:50+02:00" itemprop="datePublished" title="Donnerstag, März 17, 2022, 3:18 pm">17. März 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/03/17/bio-gemuese-mit-herz-und-verstand/" rel="bookmark">Bio-Gemüse mit Herz und Verstand</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/03/17/bio-gemuese-mit-herz-und-verstand/" title="Bio-Gemüse mit Herz und Verstand"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/Bild_Biologischer-Gemüseanbau-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/Bild_Biologischer-Gemüseanbau-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/03/Bild_Biologischer-Gemüseanbau-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-80510-26" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Nachhaltige_Landwirtschaft_Joseba.mp3?_=26" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Nachhaltige_Landwirtschaft_Joseba.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Nachhaltige_Landwirtschaft_Joseba.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/03/17/bio-gemuese-mit-herz-und-verstand/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-80529" class="entry post publish author-ziba post-80529 format-standard has-post-thumbnail category-aktuell category-information category-wissenschaft post_tag-bio post_tag-gemuesebau post_tag-klimakrise post_tag-nachhaltige-landwirtschaft post_tag-nachhaltigkeit post_tag-nutztierhaltung broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-03-16T14:55:26+02:00" itemprop="datePublished" title="Mittwoch, März 16, 2022, 2:55 pm">16. März 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/03/16/nachhaltige-landwirtschaft-aber-wie/" rel="bookmark">Nachhaltige Landwirtschaft! Aber wie?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/03/16/nachhaltige-landwirtschaft-aber-wie/" title="Nachhaltige Landwirtschaft! Aber wie?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/czNmcy1wcml2YXRlL3Jhd3BpeGVsX2ltYWdlcy93ZWJzaXRlX2NvbnRlbnQvbHIvay0xNjgtcG9tLTYwMDMuanBn-Kopie-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/czNmcy1wcml2YXRlL3Jhd3BpeGVsX2ltYWdlcy93ZWJzaXRlX2NvbnRlbnQvbHIvay0xNjgtcG9tLTYwMDMuanBn-Kopie-350x200.png 350w, https://rabe.ch/wp-content/uploads/2022/03/czNmcy1wcml2YXRlL3Jhd3BpeGVsX2ltYWdlcy93ZWJzaXRlX2NvbnRlbnQvbHIvay0xNjgtcG9tLTYwMDMuanBn-Kopie-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-80529-28" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/03/1-Nachhaltige-Landwirtschaft_Ganze-Sendung.mp3?_=28" /><a href="https://rabe.ch/wp-content/uploads/2022/03/1-Nachhaltige-Landwirtschaft_Ganze-Sendung.mp3">https://rabe.ch/wp-content/uploads/2022/03/1-Nachhaltige-Landwirtschaft_Ganze-Sendung.mp3</a></audio><p><h3><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/03/16/nachhaltige-landwirtschaft-aber-wie/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/subkutan">Mehr von Subkutan</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2022 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none" href="https://rabe.ch/?blackhole=9f51b8f66b" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"f7fb4d6b86"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 29.04.2022 17:40:54 -->