<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Sendung vom 4. Mai 2022 &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Sendung vom 4. Mai 2022"/>
<meta property="og:description" content="Die heutige Sendung thematisiert die Herausforderungen von Theaterschaffenden in Palästina. Und wir schauen in den Pushback Report 2021, der aufzeigt, wie an den EU-Aussengrenzen tagtäglich gegen Völkerrecht verstossen wird. Beiträge der Sendung: Geldnot und Anschläge &#8211; Theaterschaffende in Palästina Pushback Report 2021: EU-Fluchtabwehrmanagement"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2022/05/04/sendung-vom-4-mai-2022/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.20' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Pushback Report 2021: EU-Fluchtabwehrmanagement' href='https://rabe.ch/2022/05/04/pushback-report-2021-das-eu-fluchtabwehrmanagement/' />
<link rel='next' title='Stille Zeugen häuslicher Gewalt' href='https://rabe.ch/2022/05/04/stille-zeugen-haeuslicher-gewalt/' />
<link rel="canonical" href="https://rabe.ch/2022/05/04/sendung-vom-4-mai-2022/" />
<link rel='shortlink' href='https://rabe.ch/?p=82469' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F05%2F04%2Fsendung-vom-4-mai-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F05%2F04%2Fsendung-vom-4-mai-2022%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2022 m05 d04 h20 wednesday logged-out custom-background singular singular-post singular-post-82469 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Willst du eine eigene Sendung machen?</a></li>
	<li id="menu-item-80133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80133"><a href="https://rabe.ch/ausbildung/kurse-fuer-rabe-sendungsmachende/">Kurse für RaBe-Menschen</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/arabesque">Arabesque</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-82469-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2021/10/Sendungslogo_Info.jpg" alt="RaBe-Info" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Das Nachrichten- und Hintergrundmagazin berichtet seit 1996 werktäglich über Themen aus Politik, Gesellschaft, Wirtschaft und Kultur aus aller Welt.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=59" class="email icon-email"></a></li><li><a href="http://info.rabe.ch" class="website icon-website"></a></li><li><a href="http://facebook.com/radiorabe" class="facebook icon-facebook"></a></li><li><a href="http://soundcloud.com/radiorabe" class="soundcloud icon-soundcloud"></a></li><li><a href="http://mixcloud/wahnsinnsradio" class="mixcloud icon-mixcloud"></a></li><li><a href="http://tv.rabe.ch" class="youtube icon-youtube"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=698" title="Mail an Sendungsmachende" class="icon-mail">Carole Güggi</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=534" title="Mail an Sendungsmachende" class="icon-mail">Katrin Hiss</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=573" title="Mail an Sendungsmachende" class="icon-mail">Monika Hofmann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=13" title="Mail an Sendungsmachende" class="icon-mail">Wilma Rall</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Do, 5.5., 11:00 - 11:30</li><li>Do, 5.5., 18:00 - 18:30</li><li>Fr, 6.5., 11:00 - 11:30</li><li>Fr, 6.5., 18:00 - 18:30</li><li>Mo, 9.5., 11:00 - 11:30</li><li>Mo, 9.5., 18:00 - 18:30</li><li>Di, 10.5., 11:00 - 11:30</li><li>Di, 10.5., 18:00 - 18:30</li><li>Mi, 11.5., 11:00 - 11:30</li><li>Mi, 11.5., 18:00 - 18:30</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=59">
			<button>Unterstütze RaBe-Info</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		RaBe-Info	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-82469" class="entry post publish author-moho post-82469 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-04T11:46:32+02:00" itemprop="datePublished" title="Mittwoch, Mai 4, 2022, 11:46 am">4. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/04/sendung-vom-4-mai-2022/" rel="bookmark">Sendung vom 4. Mai 2022</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Die heutige Sendung thematisiert die Herausforderungen von Theaterschaffenden in Palästina. Und wir schauen in den Pushback Report 2021, der aufzeigt, wie an den EU-Aussengrenzen tagtäglich gegen Völkerrecht verstossen wird.</p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-82469-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-4.-Mai-2022.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-4.-Mai-2022.mp3">https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-4.-Mai-2022.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-4.-Mai-2022.mp3" download="https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-4.-Mai-2022.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<p>Beiträge der Sendung:</p>
<ul>
<li><a href="https://rabe.ch/2022/05/03/geldnot-und-anschlaege-theaterschaffende-in-palaestina/">Geldnot und Anschläge &#8211; Theaterschaffende in Palästina</a></li>
<li><a href="https://rabe.ch/2022/05/04/pushback-report-2021-das-eu-fluchtabwehrmanagement/">Pushback Report 2021: EU-Fluchtabwehrmanagement</a></li>
</ul>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2022%2F05%2F04%2Fsendung-vom-4-mai-2022%2F" data-timestamp="1651664792" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2022%2F05%2F04%2Fsendung-vom-4-mai-2022%2F&text=Sendung%20vom%204.%20Mai%202022&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2022%2F05%2F04%2Fsendung-vom-4-mai-2022%2F%20Sendung%20vom%204.%20Mai%202022" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2022%2F05%2F04%2Fsendung-vom-4-mai-2022%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2022%2F05%2F04%2Fsendung-vom-4-mai-2022%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a></span>			
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-82491" class="entry post publish author-moho post-82491 format-standard has-post-thumbnail category-infokultur category-replay post_tag-dokumentarfilm post_tag-kino-rex-bern post_tag-linda-geiser post_tag-ruth-soucek-jenzer post_tag-tiny-treasure broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-04T16:26:59+02:00" itemprop="datePublished" title="Mittwoch, Mai 4, 2022, 4:26 pm">4. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/04/film-tiny-treasure/" rel="bookmark">Film «Tiny Treasure»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/04/film-tiny-treasure/" title="Film «Tiny Treasure»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/05.-Tiny-Treasure-Beitragsbild-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/05.-Tiny-Treasure-Beitragsbild-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/05.-Tiny-Treasure-Beitragsbild-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82491-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/05.Tiny-Treasure_web.mp3?_=4" /><a href="https://rabe.ch/wp-content/uploads/2022/05/05.Tiny-Treasure_web.mp3">https://rabe.ch/wp-content/uploads/2022/05/05.Tiny-Treasure_web.mp3</a></audio><p>Der <a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/04/film-tiny-treasure/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82435" class="entry post publish author-wira post-82435 format-standard has-post-thumbnail category-allgemein post_tag-festung-europa post_tag-flucht post_tag-fluechtlinge post_tag-frontex post_tag-mare-liberum post_tag-migration post_tag-pushback-report post_tag-pushbacks post_tag-voelkerrecht broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-04T09:01:30+02:00" itemprop="datePublished" title="Mittwoch, Mai 4, 2022, 9:01 am">4. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/04/pushback-report-2021-das-eu-fluchtabwehrmanagement/" rel="bookmark">Pushback Report 2021: EU-Fluchtabwehrmanagement</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/04/pushback-report-2021-das-eu-fluchtabwehrmanagement/" title="Pushback Report 2021: EU-Fluchtabwehrmanagement"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/04.©-Illstencil.art_Greece-Borders-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/04.©-Illstencil.art_Greece-Borders-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2022/05/04.©-Illstencil.art_Greece-Borders-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82435-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/04.Pushback-Report-2021_web.mp3?_=6" /><a href="https://rabe.ch/wp-content/uploads/2022/05/04.Pushback-Report-2021_web.mp3">https://rabe.ch/wp-content/uploads/2022/05/04.Pushback-Report-2021_web.mp3</a></audio><p>Ein Mann ertrinkt bei Lesbos, 8 Menschen werden nach einem Schiffsunglück ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/04/pushback-report-2021-das-eu-fluchtabwehrmanagement/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82424" class="entry post publish author-carole-gueggi post-82424 format-standard has-post-thumbnail category-replay post_tag-berlin post_tag-brandenburg post_tag-deutschland post_tag-elon-musk post_tag-tesla post_tag-tesla-giga-fabrik post_tag-wasser post_tag-wasserknappheit broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-03T16:26:36+02:00" itemprop="datePublished" title="Dienstag, Mai 3, 2022, 4:26 pm">3. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/carole-gueggi/" title="Beiträge von Carole Güggi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Carole Güggi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/03/neue-tesla-fabrik-verschaerft-wasserproblem/" rel="bookmark">Neue Tesla-Fabrik verschärft Wasserproblem</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/03/neue-tesla-fabrik-verschaerft-wasserproblem/" title="Neue Tesla-Fabrik verschärft Wasserproblem"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/04.-Tesla-Brandenburg-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/04.-Tesla-Brandenburg-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/04.-Tesla-Brandenburg-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82424-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/04.-Tesla-Brandenburg.mp3?_=8" /><a href="https://rabe.ch/wp-content/uploads/2022/05/04.-Tesla-Brandenburg.mp3">https://rabe.ch/wp-content/uploads/2022/05/04.-Tesla-Brandenburg.mp3</a></audio><p>Einst plante Google, in Brandenburg in Deutschland ein Rechenzentrum zu bauen. ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/03/neue-tesla-fabrik-verschaerft-wasserproblem/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82415" class="entry post publish author-wira post-82415 format-standard has-post-thumbnail category-replay post_tag-checkpoint post_tag-gilgamesh-origin post_tag-grosse-halle post_tag-magdalena-nadolska post_tag-palaestina post_tag-ramallah post_tag-reitschule post_tag-theaterschaffende post_tag-westjordanland post_tag-yasmin-shalaldeh broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-03T15:55:54+02:00" itemprop="datePublished" title="Dienstag, Mai 3, 2022, 3:55 pm">3. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/03/geldnot-und-anschlaege-theaterschaffende-in-palaestina/" rel="bookmark">Geldnot und Anschläge &#8211; Theaterschaffende in Palästina</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/03/geldnot-und-anschlaege-theaterschaffende-in-palaestina/" title="Geldnot und Anschläge &#8211; Theaterschaffende in Palästina"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/04.Yasmin-Shalaldeh-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/04.Yasmin-Shalaldeh-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/04.Yasmin-Shalaldeh-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82415-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/04.Yasmin_Gilgamesh_web.mp3?_=10" /><a href="https://rabe.ch/wp-content/uploads/2022/05/04.Yasmin_Gilgamesh_web.mp3">https://rabe.ch/wp-content/uploads/2022/05/04.Yasmin_Gilgamesh_web.mp3</a></audio><p>Wenn man durch das Zentrum von Ramallah läuft, sieht man eine lebendige Stadt, ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/03/geldnot-und-anschlaege-theaterschaffende-in-palaestina/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82403" class="entry post publish author-moho post-82403 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-03T11:41:22+02:00" itemprop="datePublished" title="Dienstag, Mai 3, 2022, 11:41 am">3. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/03/sendung-vom-3-mai-2022/" rel="bookmark">Sendung vom 3. Mai 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/03/sendung-vom-3-mai-2022/" title="Sendung vom 3. Mai 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82403-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-3.-Mai-2022.mp3?_=12" /><a href="https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-3.-Mai-2022.mp3">https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-3.-Mai-2022.mp3</a></audio><p>Im heutigen RaBe-Info geht es um Steinböcke am Stockhorn und um die ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/03/sendung-vom-3-mai-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82383" class="entry post publish author-wira post-82383 format-standard has-post-thumbnail category-replay post_tag-artikel-266 post_tag-internationaler-post_tag-der-pressefreiheit post_tag-medienfreiheit post_tag-zivilprozessordnung broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-03T11:17:10+02:00" itemprop="datePublished" title="Dienstag, Mai 3, 2022, 11:17 am">3. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/03/art-266-schweizer-medienfreiheit-in-gefahr/" rel="bookmark">Art. 266 – Schweizer Medienfreiheit in Gefahr</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/03/art-266-schweizer-medienfreiheit-in-gefahr/" title="Art. 266 – Schweizer Medienfreiheit in Gefahr"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/03.Medienfreiheit-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/03.Medienfreiheit-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/03.Medienfreiheit-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82383-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/03.Pressefreiheit_266_web.mp3?_=14" /><a href="https://rabe.ch/wp-content/uploads/2022/05/03.Pressefreiheit_266_web.mp3">https://rabe.ch/wp-content/uploads/2022/05/03.Pressefreiheit_266_web.mp3</a></audio><p>«Der kritische Qualitätsjournalismus ist in Gefahr», warnt eine breite Allianz ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/03/art-266-schweizer-medienfreiheit-in-gefahr/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82390" class="entry post publish author-kahi post-82390 format-standard has-post-thumbnail post_tag-christoph-ammann post_tag-maik-rehnus post_tag-steinbock post_tag-steinboecke post_tag-stockhorn post_tag-wiederansiedlung broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-02T22:45:51+02:00" itemprop="datePublished" title="Montag, Mai 2, 2022, 10:45 pm">2. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/02/nach-200-jahren-wieder-steinboecke-am-stockhorn/" rel="bookmark">Nach 200 Jahren wieder Steinböcke am Stockhorn</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/02/nach-200-jahren-wieder-steinboecke-am-stockhorn/" title="Nach 200 Jahren wieder Steinböcke am Stockhorn"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/03-steinböcke-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/03-steinböcke-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/03-steinböcke-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82390-16" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/03.-steinböcke_Abmischung.mp3?_=16" /><a href="https://rabe.ch/wp-content/uploads/2022/05/03.-steinböcke_Abmischung.mp3">https://rabe.ch/wp-content/uploads/2022/05/03.-steinböcke_Abmischung.mp3</a></audio><p>Christoph und Dora - so heissen der Steinbock und die Steingeiss, welche heute ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/02/nach-200-jahren-wieder-steinboecke-am-stockhorn/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82380" class="entry post publish author-wira post-82380 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-02T15:13:46+02:00" itemprop="datePublished" title="Montag, Mai 2, 2022, 3:13 pm">2. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/02/sendung-vom-2-mai-2022/" rel="bookmark">Sendung vom 2. Mai 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/02/sendung-vom-2-mai-2022/" title="Sendung vom 2. Mai 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82380-18" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-2.-Mai-2022.mp3?_=18" /><a href="https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-2.-Mai-2022.mp3">https://rabe.ch/wp-content/uploads/2022/05/RaBe-Info-2.-Mai-2022.mp3</a></audio><p>In der heutigen Sendung blättern wir durch das Programmheft des Berner ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/02/sendung-vom-2-mai-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82329" class="entry post publish author-kahi post-82329 format-standard has-post-thumbnail post_tag-glencore post_tag-koalition-fuer-konzernverantwortung post_tag-konzernverantwortung post_tag-multinationale-konzerne post_tag-rohstoffabbau post_tag-rohstoffkonzern post_tag-seraina-patzen broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-29T11:48:13+02:00" itemprop="datePublished" title="Freitag, April 29, 2022, 11:48 am">29. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/29/glencore-verklagt-den-staat-kolumbien/" rel="bookmark">Glencore verklagt den Staat Kolumbien</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/29/glencore-verklagt-den-staat-kolumbien/" title="Glencore verklagt den Staat Kolumbien"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/04/29.-Glencore-Kolumbien-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/04/29.-Glencore-Kolumbien-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/04/29.-Glencore-Kolumbien-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82329-20" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/04/29.-WEB-Glencore-in-Kolumbien.mp3?_=20" /><a href="https://rabe.ch/wp-content/uploads/2022/04/29.-WEB-Glencore-in-Kolumbien.mp3">https://rabe.ch/wp-content/uploads/2022/04/29.-WEB-Glencore-in-Kolumbien.mp3</a></audio><p>Begleitet von Protesten fand gestern in Zug die jährliche Aktionärsversammlung ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/29/glencore-verklagt-den-staat-kolumbien/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82324" class="entry post publish author-wira post-82324 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-29T11:05:56+02:00" itemprop="datePublished" title="Freitag, April 29, 2022, 11:05 am">29. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/29/sendung-vom-29-april-2022/" rel="bookmark">Sendung vom 29. April 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/29/sendung-vom-29-april-2022/" title="Sendung vom 29. April 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82324-22" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/04/RaBe-Info-29.-April-2022.mp3?_=22" /><a href="https://rabe.ch/wp-content/uploads/2022/04/RaBe-Info-29.-April-2022.mp3">https://rabe.ch/wp-content/uploads/2022/04/RaBe-Info-29.-April-2022.mp3</a></audio><p>In der heutigen Sendung werfen wir einen Blick auf den Schweizer Rohstoffkonzern ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/29/sendung-vom-29-april-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82299" class="entry post publish author-carole-gueggi post-82299 format-standard has-post-thumbnail category-replay post_tag-costa-rica post_tag-fahrrad post_tag-fahrrade post_tag-frauen post_tag-oeffentlicher-raum post_tag-universitaet-costa-rica broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-28T19:03:20+02:00" itemprop="datePublished" title="Donnerstag, April 28, 2022, 7:03 pm">28. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/carole-gueggi/" title="Beiträge von Carole Güggi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Carole Güggi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/28/die-biciscuela-in-costa-rica/" rel="bookmark">Die «Biciscuela» in Costa Rica</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/28/die-biciscuela-in-costa-rica/" title="Die «Biciscuela» in Costa Rica"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/04/20220425-diebiciscuel-115214-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/04/20220425-diebiciscuel-115214-350x200.png 350w, https://rabe.ch/wp-content/uploads/2022/04/20220425-diebiciscuel-115214-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82299-24" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/04/02.-Biciscuela.mp3?_=24" /><a href="https://rabe.ch/wp-content/uploads/2022/04/02.-Biciscuela.mp3">https://rabe.ch/wp-content/uploads/2022/04/02.-Biciscuela.mp3</a></audio><p>Ende 2019 gründete sich die «Biciscuela» in Costa Rica. Das Projekt zielt darauf ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/28/die-biciscuela-in-costa-rica/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82289" class="entry post publish author-carole-gueggi post-82289 format-standard has-post-thumbnail category-replay post_tag-anna-tumarkin post_tag-frauen post_tag-frauen-in-der-philosophie post_tag-georg-brun post_tag-philosophie post_tag-universitaet-bern broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-28T18:22:38+02:00" itemprop="datePublished" title="Donnerstag, April 28, 2022, 6:22 pm">28. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/carole-gueggi/" title="Beiträge von Carole Güggi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Carole Güggi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/28/neue-vorlesungsreihe-widmet-sich-philosophinnen/" rel="bookmark">Neue Vorlesungsreihe zu Philosophinnen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/28/neue-vorlesungsreihe-widmet-sich-philosophinnen/" title="Neue Vorlesungsreihe zu Philosophinnen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/04/29.-Anna-Tumarkin-Lectures-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/04/29.-Anna-Tumarkin-Lectures-350x200.png 350w, https://rabe.ch/wp-content/uploads/2022/04/29.-Anna-Tumarkin-Lectures-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-82289-26" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/04/29.-Anna-Tumarkin-Lectures.mp3?_=26" /><a href="https://rabe.ch/wp-content/uploads/2022/04/29.-Anna-Tumarkin-Lectures.mp3">https://rabe.ch/wp-content/uploads/2022/04/29.-Anna-Tumarkin-Lectures.mp3</a></audio><p>Frauen haben in der Philosophie einen schweren Stand: Sie sind ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/28/neue-vorlesungsreihe-widmet-sich-philosophinnen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/info">Mehr von RaBe-Info</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2022 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none" href="https://rabe.ch/?blackhole=6da7ac051d" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"b76f70d418"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 04.05.2022 20:28:00 -->