<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Previously Unissued – DO 28.August 2022 &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Previously Unissued – DO 28.August 2022"/>
<meta property="og:description" content="DO 11.August 2022, 23:00-24:00 Crisscross 163 &#8211; Jazz kreuz und verquer – mit Jürg Solothurnmann Previously Unissued: Blakey, Hargrove, Miller, Mingus ART BLAKEY AND THE JAZZ MESSENGERS: JUST COOLIN – Blue Note ROY HARGROVE/ MULGREW MILLER: IN HARMONY &#8211; Resonance MINGUS, THE LOST ALBUM FROM RONNIE SCOTT‘S &#8211; Resonance"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2022/08/09/previously-unissued-do-28-august-2022/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2022/08/CharlesMingus100_885_2.v01.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.20' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Bölz in Space!' href='https://rabe.ch/2022/08/08/boelz-in-space/' />
<link rel='next' title='Strange, weird and surreal &#8211; August' href='https://rabe.ch/2022/08/09/strange-weird-and-surreal-august/' />
<link rel="canonical" href="https://rabe.ch/2022/08/09/previously-unissued-do-28-august-2022/" />
<link rel='shortlink' href='https://rabe.ch/?p=85007' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F08%2F09%2Fpreviously-unissued-do-28-august-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F08%2F09%2Fpreviously-unissued-do-28-august-2022%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 800px) {
  .rabegwinn22 {
   background-color: transparent;
		width:50%;
  }
}

.rabegwinn22linie {
	height: 1px;
	background-color: black;
}		</style>
	</head>
<body class="wordpress ltr child-theme y2022 m08 d09 h16 tuesday logged-out custom-background singular singular-post singular-post-85007 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Willst du eine eigene Sendung machen?</a></li>
	<li id="menu-item-80133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80133"><a href="https://rabe.ch/ausbildung/kurse-fuer-rabe-sendungsmachende/">Kurse für RaBe-Menschen</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/swamp-digger">Swamp Digger</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-85007-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Crisscross&#8230;Jazz kreuz und verquer</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=317" class="email icon-email"></a></li><li><a href="https://www.facebook.com/krverquer/" class="facebook icon-facebook"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=386" title="Mail an Sendungsmachende" class="icon-mail">Jürg Solothurnmann</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Do, 11.8., 23:00 - 0:00</li><li>Do, 25.8., 23:00 - 0:00</li><li>Do, 8.9., 23:00 - 0:00</li><li>Do, 22.9., 23:00 - 0:00</li><li>Do, 6.10., 23:00 - 0:00</li><li>Do, 20.10., 23:00 - 0:00</li><li>Do, 3.11., 23:00 - 0:00</li><li>Do, 17.11., 23:00 - 0:00</li><li>Do, 1.12., 23:00 - 0:00</li><li>Do, 15.12., 23:00 - 0:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-85007-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Freitag_28.Oktober_CrissCross.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Freitag_28.Oktober_CrissCross.mp3">https://rabe.ch/wp-content/uploads/2017/02/Freitag_28.Oktober_CrissCross.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=317">
			<button>Unterstütze Crisscross</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Crisscross	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-85007" class="entry post publish author-juso post-85007 format-standard has-post-thumbnail category-musik post_tag-hard-bop post_tag-post-bop broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-08-09T12:55:40+02:00" itemprop="datePublished" title="Dienstag, August 9, 2022, 12:55 pm">9. August 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/08/09/previously-unissued-do-28-august-2022/" rel="bookmark">Previously Unissued – DO 28.August 2022</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p class="western" align="left"><span style="font-family: FreeSans, sans-serif"><span style="font-size: small"><b>DO </b><span style="color: #00000a"><span lang="de-CH"><b>11.August</b></span></span><b> </b><b>202</b><span style="color: #00000a"><span lang="de-CH"><b>2</b></span></span><b>, 23:00-24:00<br />
Crisscross </b><span style="color: #00000a"><span lang="de-CH"><b>16</b></span></span><span style="color: #00000a"><span lang="de-CH"><b>3</b></span></span><span style="color: #00000a"><span lang="de-CH"><b> &#8211; Jazz kreuz und verquer – mit Jürg Solothurnmann<br />
</b></span></span></span></span><span style="font-family: FreeSans, sans-serif"><span style="font-size: small"><b>Previously Unissued: Blakey, Hargrove, Miller, Mingus</b></span></span></p>
<p><span style="font-family: FreeSans, sans-serif"><span style="font-size: small"><span style="color: #000000"><span lang="de-DE">ART BLAKEY AND THE JAZZ MESSENGERS: JUST COOLIN – Blue Note<br />
</span></span></span></span><span style="font-family: FreeSans, sans-serif"><span style="font-size: small"><span style="color: #000000"><span lang="de-DE">ROY HARGROVE/ MULGREW MILLER: IN HARMONY &#8211; Resonance<br />
</span></span></span></span><span style="font-family: FreeSans, sans-serif"><span style="font-size: small"><span style="color: #000000"><span lang="de-DE">MINGUS, THE LOST ALBUM FROM RONNIE SCOTT‘S &#8211; Resonance </span></span></span></span></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2022%2F08%2F09%2Fpreviously-unissued-do-28-august-2022%2F" data-timestamp="1660049740" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2022%2F08%2F09%2Fpreviously-unissued-do-28-august-2022%2F&text=Previously%20Unissued%20%E2%80%93%20DO%2028.August%202022&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2022%2F08%2F09%2Fpreviously-unissued-do-28-august-2022%2F%20Previously%20Unissued%20%E2%80%93%20DO%2028.August%202022" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2022%2F08%2F09%2Fpreviously-unissued-do-28-august-2022%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2022%2F08%2F09%2Fpreviously-unissued-do-28-august-2022%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/sendungsformat/musik/" rel="tag">Musik</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/hard-bop/" rel="tag">Hard Bop</a>, <a href="https://rabe.ch/tag/post-bop/" rel="tag">Post Bop</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-84889" class="entry post publish author-juso post-84889 format-standard has-post-thumbnail category-musik post_tag-free-jazz post_tag-new-creative-jazz broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-26T12:20:09+02:00" itemprop="datePublished" title="Dienstag, Juli 26, 2022, 12:20 pm">26. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/26/cd-news-do-28-juli-2022/" rel="bookmark">CD-News – DO 28. Juli 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/07/26/cd-news-do-28-juli-2022/" title="CD-News – DO 28. Juli 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/07/cc1456.v01-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/07/cc1456.v01-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/07/cc1456.v01-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><p class="western" align="left">DO 28. Juli 2022, 23:00-24:00
Crisscross 162 - Jazz kreuz und verquer – mit Jürg Solothurnmann
CD-News</p>
CALEB WHEELER ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/07/26/cd-news-do-28-juli-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84728" class="entry post publish author-juso post-84728 format-standard has-post-thumbnail category-musik post_tag-creative-jazz post_tag-modern-mainstream broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-07T16:34:56+02:00" itemprop="datePublished" title="Donnerstag, Juli 7, 2022, 4:34 pm">7. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/07/jazz-nights-langnau-cd-news-do-14-juli-2022/" rel="bookmark">Jazz Nights Langnau; CD-News &#8211; DO 14.Juli 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/07/07/jazz-nights-langnau-cd-news-do-14-juli-2022/" title="Jazz Nights Langnau; CD-News &#8211; DO 14.Juli 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/07/arriale-HOME4.v01-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/07/arriale-HOME4.v01-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/07/arriale-HOME4.v01-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><p class="western" align="left">DO 14. Juli 2022, 23:00-24:00
Crisscross 161 Jazz kreuz und verquer – mit Jürg Solothurnmann
Vorschau 30.Jazz Nights Langnau; ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/07/07/jazz-nights-langnau-cd-news-do-14-juli-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83872" class="entry post publish author-juso post-83872 format-standard has-post-thumbnail category-musik post_tag-free-jazz post_tag-postbop-jazz broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-14T12:25:13+02:00" itemprop="datePublished" title="Dienstag, Juni 14, 2022, 12:25 pm">14. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/14/grachan-moncour-iii-do-16-juni-2022/" rel="bookmark">Grachan Moncour III &#8211; DO 16. Juni 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/14/grachan-moncour-iii-do-16-juni-2022/" title="Grachan Moncour III &#8211; DO 16. Juni 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/grachan-moncur-bill_may-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/grachan-moncur-bill_may-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/grachan-moncur-bill_may-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><p class="western" align="left">DO 2. Juni 2022, 23:00-24:00
Crisscross 160 - Jazz kreuz und verquer – mit Jürg Solothurnmann
Grachan Moncour III ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/14/grachan-moncour-iii-do-16-juni-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83458" class="entry post publish author-juso post-83458 format-standard has-post-thumbnail category-musik post_tag-fre-jazz post_tag-post-structured-music broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-31T15:25:00+02:00" itemprop="datePublished" title="Dienstag, Mai 31, 2022, 3:25 pm">31. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/31/ivo-perelman-do-2-juni-2022/" rel="bookmark">Ivo Perelman &#8211; DO 2. Juni 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/31/ivo-perelman-do-2-juni-2022/" title="Ivo Perelman &#8211; DO 2. Juni 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/Perelman-Grafik.v02-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p><p class="western" align="left">DO 2. Juni 2022, 23:00-24:00
Crisscross 159 - Jazz kreuz und verquer – mit Jürg Solothurnmann
Ivo Perelmann</p>
<p ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/31/ivo-perelman-do-2-juni-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82675" class="entry post publish author-juso post-82675 format-standard has-post-thumbnail category-musik post_tag-folk-jazz post_tag-free-jazz post_tag-posttbop broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-10T12:12:41+02:00" itemprop="datePublished" title="Dienstag, Mai 10, 2022, 12:12 pm">10. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/10/jan-garbarek-75-do-19-mai-2022/" rel="bookmark">Jan Garbarek 75 &#8211; DO 19. Mai 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/10/jan-garbarek-75-do-19-mai-2022/" title="Jan Garbarek 75 &#8211; DO 19. Mai 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/Jan-Gabararek-1.v01-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/Jan-Gabararek-1.v01-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/Jan-Gabararek-1.v01-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><p class="western" align="left">Jan Garbarek 75 - DO 19. Mai 2022, 23:00-24:00
Crisscross 158 - Jazz kreuz und verquer – mit Jürg Solothurnmann
Jan Garbarek ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/10/jan-garbarek-75-do-19-mai-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-82411" class="entry post publish author-juso post-82411 format-standard has-post-thumbnail category-musik post_tag-fre-jazz post_tag-modern-creative-jazz broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-03T13:16:10+02:00" itemprop="datePublished" title="Dienstag, Mai 3, 2022, 1:16 pm">3. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/03/swiss-cd-news-do-5-mai-2022/" rel="bookmark">Swiss CD News &#8211; DO 5. Mai 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/03/swiss-cd-news-do-5-mai-2022/" title="Swiss CD News &#8211; DO 5. Mai 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/kappeler-zumthor367_photo.v01-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p><p class="western" align="left">DO 5. Mai 2022, 23:00-24:00 , 23:00-24:00
Crisscross 157 - Jazz kreuz und verquer – mit Jürg Solothurnmann
Swiss CD News
KURT ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/03/swiss-cd-news-do-5-mai-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-81854" class="entry post publish author-juso post-81854 format-standard has-post-thumbnail category-musik post_tag-contemporary-jazz post_tag-new-creative-jazz broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-19T14:01:06+02:00" itemprop="datePublished" title="Dienstag, April 19, 2022, 2:01 pm">19. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/19/cd-news-do-21-april-2022/" rel="bookmark">CD-News &#8211; DO 21. April 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/19/cd-news-do-21-april-2022/" title="CD-News &#8211; DO 21. April 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/04/K1A5982-1.v01-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/04/K1A5982-1.v01-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/04/K1A5982-1.v01-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><p class="western" align="left">DO 21. April 2022, 23:00-24:00 , 23:00-24:00
Crisscross 156 - Jazz kreuz und verquer – mit Jürg Solothurnmann
CD-News
KURT ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/19/cd-news-do-21-april-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-81395" class="entry post publish author-juso post-81395 format-standard has-post-thumbnail category-musik post_tag-modern-mainstream post_tag-new-creative-jazz post_tag-rockjazz broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-04-05T13:49:27+02:00" itemprop="datePublished" title="Dienstag, April 5, 2022, 1:49 pm">5. April 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/04/05/all-jazz-cd-news-do-7-april-2022/" rel="bookmark">All Jazz (CD News) &#8211; DO 7. April 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/04/05/all-jazz-cd-news-do-7-april-2022/" title="All Jazz (CD News) &#8211; DO 7. April 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/04/s7_hero_marquis_hill_2-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/04/s7_hero_marquis_hill_2-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/04/s7_hero_marquis_hill_2-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><p class="western" align="left">DO 7. April 2022, 23:00-24:00 , 23:00-24:00
Crisscross 155 - Jazz kreuz und verquer – mit Jürg Solothurnmann
All Jazz ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/04/05/all-jazz-cd-news-do-7-april-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-80800" class="entry post publish author-juso post-80800 format-standard has-post-thumbnail category-musik post_tag-modern-creative-jazz post_tag-postbop-jazz broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-03-22T22:53:51+02:00" itemprop="datePublished" title="Dienstag, März 22, 2022, 10:53 pm">22. März 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/03/22/jazz-ladies-do-24-maerz-2022/" rel="bookmark">Jazz Ladies &#8211; DO 24. März 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/03/22/jazz-ladies-do-24-maerz-2022/" title="Jazz Ladies &#8211; DO 24. März 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/3-format6001.v01-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p><p class="western" align="left">DO 24. März 2022, 23:00-24:00
Crisscross 154 - Jazz kreuz und verquer – mit Jürg Solothurnmann
Jazz Ladies (CD-News)
YUMA ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/03/22/jazz-ladies-do-24-maerz-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-80162" class="entry post publish author-juso post-80162 format-standard has-post-thumbnail category-musik post_tag-modern-creative-jazz broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-03-07T22:18:23+02:00" itemprop="datePublished" title="Montag, März 7, 2022, 10:18 pm">7. März 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/03/07/cd-news-do-24-februar-2022/" rel="bookmark">CD-News &#8211; DO 24. Februar 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/03/07/cd-news-do-24-februar-2022/" title="CD-News &#8211; DO 24. Februar 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/03/jfb20_taborn_y_otis_1494w-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/03/jfb20_taborn_y_otis_1494w-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/03/jfb20_taborn_y_otis_1494w-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>DO 10. März 2022, 23:00-24:00
Crisscross 153 - Jazz kreuz und verquer – mit Jürg Solothurnmann
CD-News: Lionel Loueke, Omri Ziegele, Ingrid Laubrock, Matthew ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/03/07/cd-news-do-24-februar-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-79549" class="entry post publish author-juso post-79549 format-standard has-post-thumbnail category-musik post_tag-contemporary-jazz broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-02-18T17:36:10+02:00" itemprop="datePublished" title="Freitag, Februar 18, 2022, 5:36 pm">18. Februar 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/02/18/swiss-made-do-24-februar-2022/" rel="bookmark">Swiss Made &#8211; DO 24. Februar 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/02/18/swiss-made-do-24-februar-2022/" title="Swiss Made &#8211; DO 24. Februar 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/02/IMG_20220218_162031-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/02/IMG_20220218_162031-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/02/IMG_20220218_162031-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><p align="left">DO 24. Februar 2022, 23:00-24:00
Crisscross 152 - Jazz kreuz und verquer – mit Jürg Solothurnmann
Swiss Made: Andreas Schaerer, Michel ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/02/18/swiss-made-do-24-februar-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-79067" class="entry post publish author-juso post-79067 format-standard has-post-thumbnail category-musik post_tag-concemporary-jazz broadcast-crisscross taxonomy-broadcast broadcast-crisscross crisscross" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-02-08T12:56:59+02:00" itemprop="datePublished" title="Dienstag, Februar 8, 2022, 12:56 pm">8. Februar 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/juso/" title="Beiträge von Jürg Solothurnmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Jürg Solothurnmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/02/08/lucian-ban-mircea-tiberian-do-10-februar-2022/" rel="bookmark">Lucian Ban/ Mircea Tiberian &#8211; DO 10. Februar 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/02/08/lucian-ban-mircea-tiberian-do-10-februar-2022/" title="Lucian Ban/ Mircea Tiberian &#8211; DO 10. Februar 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/02/Lucian_Ban_03-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/02/Lucian_Ban_03-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/02/Lucian_Ban_03-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><p class="western" align="left">DO 10. Februar 2022, 23:00-24:00
Crisscross 151 - Jazz kreuz und verquer – mit Jürg Solothurnmann
Im Fokus: Lucian Ban und ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/02/08/lucian-ban-mircea-tiberian-do-10-februar-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/crisscross">Mehr von Crisscross</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2022 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none" href="https://rabe.ch/?blackhole=80709aab01" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"b85ec1b49a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 09.08.2022 16:06:08 -->