<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Aktionstag für die Pflege &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.22" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Aktionstag für die Pflege"/>
<meta property="og:description" content="Ziemlich genau ein Jahr ist es her, seit die Pflegeinitiative beim Volk durchgekommen ist. Ganze 61 % der Abstimmenden legten damals ein Ja in die Urne, ein bemerkenswerter Erfolg für eine Initiative. Bei der Umsetzung der Initiative hapert es jedoch. Die Ausbildungsoffensive werde zwar vorangetrieben, doch bei den Arbeitsbedingungen habe sich noch kaum etwas getan, ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2022/11/23/aktionstag-fuer-die-pflege/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2022/11/22.-pflegedemo-Ende-Oktober-2021-©-Manu-Friederich-für-UNIA-1024x683.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.22' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.22' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Schweizer Behörden und das Tierschutzgesetz' href='https://rabe.ch/2022/11/23/schweizer-behoerden-und-das-tierschutzgesetz/' />
<link rel="canonical" href="https://rabe.ch/2022/11/23/aktionstag-fuer-die-pflege/" />
<link rel='shortlink' href='https://rabe.ch/?p=89149' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F11%2F23%2Faktionstag-fuer-die-pflege%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F11%2F23%2Faktionstag-fuer-die-pflege%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 800px) {
  .rabegwinn22 {
   background-color: transparent;
		width:50%;
  }
}

.rabegwinn22linie {
	height: 1px;
	background-color: black;
}		</style>
	</head>
<body class="wordpress ltr child-theme y2022 m11 d23 h21 wednesday logged-out custom-background singular singular-post singular-post-89149 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Willst du eine eigene Sendung machen?</a></li>
	<li id="menu-item-80133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80133"><a href="https://rabe.ch/ausbildung/kurse-fuer-rabe-sendungsmachende/">Kurse für RaBe-Menschen</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/ready-to-rock">Ready to Rock</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-89149-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2021/10/Sendungslogo_Info.jpg" alt="RaBe-Info" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Das Nachrichten- und Hintergrundmagazin berichtet seit 1996 werktäglich über Themen aus Politik, Gesellschaft, Wirtschaft und Kultur aus aller Welt.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=59" class="email icon-email"></a></li><li><a href="http://info.rabe.ch" class="website icon-website"></a></li><li><a href="http://facebook.com/radiorabe" class="facebook icon-facebook"></a></li><li><a href="http://soundcloud.com/radiorabe" class="soundcloud icon-soundcloud"></a></li><li><a href="http://mixcloud/wahnsinnsradio" class="mixcloud icon-mixcloud"></a></li><li><a href="http://tv.rabe.ch" class="youtube icon-youtube"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=534" title="Mail an Sendungsmachende" class="icon-mail">Katrin Hiss</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=573" title="Mail an Sendungsmachende" class="icon-mail">Monika Hofmann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=749" title="Mail an Sendungsmachende" class="icon-mail">Sarah Heinzmann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=13" title="Mail an Sendungsmachende" class="icon-mail">Wilma Rall</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Do, 24.11., 11:00 - 11:30</li><li>Do, 24.11., 18:00 - 18:30</li><li>Fr, 25.11., 11:00 - 11:30</li><li>Fr, 25.11., 18:00 - 18:30</li><li>Mo, 28.11., 11:00 - 11:30</li><li>Mo, 28.11., 18:00 - 18:30</li><li>Di, 29.11., 11:00 - 11:30</li><li>Di, 29.11., 18:00 - 18:30</li><li>Mi, 30.11., 11:00 - 11:30</li><li>Mi, 30.11., 18:00 - 18:30</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=59">
			<button>Unterstütze RaBe-Info</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		RaBe-Info	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-89149" class="entry post publish author-kahi post-89149 format-standard has-post-thumbnail category-replay post_tag-arbeitsbedingungen post_tag-berufsverband-der-pflegefachleute post_tag-berufsverband-des-pflegepersonals post_tag-pflege post_tag-pflegefachkraefte post_tag-pflegeinitiative post_tag-pflegenotstand post_tag-pflegepersonal post_tag-schweizer-berufsverband-der-pflegefachpersonenr post_tag-schweizer-verband-der-pflegefachleute post_tag-syna post_tag-unia post_tag-vpod broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-23T18:20:14+01:00" itemprop="datePublished" title="Mittwoch, November 23, 2022, 6:20 pm">23. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/23/aktionstag-fuer-die-pflege/" rel="bookmark">Aktionstag für die Pflege</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Ziemlich genau ein Jahr ist es her, seit die <a target="_blank" rel="noopener" href="https://pflegeinitiative.ch/">Pflegeinitiative</a> beim Volk durchgekommen ist. Ganze 61 % der Abstimmenden legten damals ein Ja in die Urne, ein bemerkenswerter Erfolg für eine Initiative.</p>
<p>Bei der Umsetzung der Initiative hapert es jedoch. Die Ausbildungsoffensive werde zwar vorangetrieben, doch bei den Arbeitsbedingungen habe sich noch kaum etwas getan, schreibt das <a target="_blank" rel="noopener" href="https://www.sbk.ch/politik/buendnis-gesundheitspersonal">Bündnis Gesundheitspersonal</a>, bestehend aus den Gewerkschaften <a target="_blank" rel="noopener" href="http://unia.ch">UNIA</a>, <a target="_blank" rel="noopener" href="http://syna.ch">Syna</a> und <a target="_blank" rel="noopener" href="http://vpod.ch">VPOD</a>, sowie dem <a target="_blank" rel="noopener" href="https://www.sbk.ch/">Schweizerischen Berufsverband des Pflegefachpersonals SBK</a>. Noch immer verlassen rund 300 Personen pro Monat den Beruf.</p>
<p>Um diesen Exodus zu stoppen, fordert das Bündnis die Umsetzung von fünf Sofortmassnahmen: Eine allgemeine Lohnerhöhung bei gleichem Pensum bzw. Arbeitszeitreduktion bei gleichem Lohn, eine massive Erhöhung der bestehenden Zulagen und Zeitgutschriften sowie Einführung von Zulagen für kurzfristige Dienstplanänderungen, mindestens fünf Wochen Ferien pro Jahr, die tatsächliche Erfassung und Abgeltung der Arbeitszeit und Zuschüsse für familienergänzende Kinderbetreuung.</p>
<p>Das Bündnis Gesundheitspersonal ruft nun zur Kundgebung auf. Besammlung ist kommenden Samstag um 14.30 Uhr auf dem Berner Bundesplatz.<br />
&nbsp;<br />
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-89149-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/22.-aktionstag-pflege.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2022/11/22.-aktionstag-pflege.mp3">https://rabe.ch/wp-content/uploads/2022/11/22.-aktionstag-pflege.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2022/11/22.-aktionstag-pflege.mp3" download="https://rabe.ch/wp-content/uploads/2022/11/22.-aktionstag-pflege.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div><br />
&nbsp;<br />
<div id="attachment_89151" style="width: 1034px" class="wp-caption alignnone"><a href="https://rabe.ch/wp-content/uploads/2022/11/22.-pflegedemo-Ende-Oktober-2021-©-Manu-Friederich-für-UNIA.jpg"><img class="wp-image-89151 size-full" src="https://rabe.ch/wp-content/uploads/2022/11/22.-pflegedemo-Ende-Oktober-2021-©-Manu-Friederich-für-UNIA.jpg" alt="" width="1024" height="683" srcset="https://rabe.ch/wp-content/uploads/2022/11/22.-pflegedemo-Ende-Oktober-2021-©-Manu-Friederich-für-UNIA.jpg 1024w, https://rabe.ch/wp-content/uploads/2022/11/22.-pflegedemo-Ende-Oktober-2021-©-Manu-Friederich-für-UNIA-300x200.jpg 300w, https://rabe.ch/wp-content/uploads/2022/11/22.-pflegedemo-Ende-Oktober-2021-©-Manu-Friederich-für-UNIA-768x512.jpg 768w, https://rabe.ch/wp-content/uploads/2022/11/22.-pflegedemo-Ende-Oktober-2021-©-Manu-Friederich-für-UNIA-350x233.jpg 350w, https://rabe.ch/wp-content/uploads/2022/11/22.-pflegedemo-Ende-Oktober-2021-©-Manu-Friederich-für-UNIA-700x467.jpg 700w, https://rabe.ch/wp-content/uploads/2022/11/22.-pflegedemo-Ende-Oktober-2021-©-Manu-Friederich-für-UNIA-750x500.jpg 750w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Pflegedemo Ende Oktober 2021 © Manu Friederich für die Unia</p></div></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2022%2F11%2F23%2Faktionstag-fuer-die-pflege%2F" data-timestamp="1669227614" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2022%2F11%2F23%2Faktionstag-fuer-die-pflege%2F&text=Aktionstag%20f%C3%BCr%20die%20Pflege&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2022%2F11%2F23%2Faktionstag-fuer-die-pflege%2F%20Aktionstag%20f%C3%BCr%20die%20Pflege" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2022%2F11%2F23%2Faktionstag-fuer-die-pflege%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2022%2F11%2F23%2Faktionstag-fuer-die-pflege%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/arbeitsbedingungen/" rel="tag">Arbeitsbedingungen</a>, <a href="https://rabe.ch/tag/berufsverband-der-pflegefachleute/" rel="tag">Berufsverband der Pflegefachleute</a>, <a href="https://rabe.ch/tag/berufsverband-des-pflegepersonals/" rel="tag">Berufsverband des Pflegepersonals</a>, <a href="https://rabe.ch/tag/pflege/" rel="tag">Pflege</a>, <a href="https://rabe.ch/tag/pflegefachkraefte/" rel="tag">Pflegefachkräfte</a>, <a href="https://rabe.ch/tag/pflegeinitiative/" rel="tag">Pflegeinitiative</a>, <a href="https://rabe.ch/tag/pflegenotstand/" rel="tag">Pflegenotstand</a>, <a href="https://rabe.ch/tag/pflegepersonal/" rel="tag">Pflegepersonal</a>, <a href="https://rabe.ch/tag/schweizer-berufsverband-der-pflegefachpersonenr/" rel="tag">Schweizer Berufsverband der Pflegefachpersonenr</a>, <a href="https://rabe.ch/tag/schweizer-verband-der-pflegefachleute/" rel="tag">Schweizer Verband der Pflegefachleute</a>, <a href="https://rabe.ch/tag/syna/" rel="tag">Syna</a>, <a href="https://rabe.ch/tag/unia/" rel="tag">UNIA</a>, <a href="https://rabe.ch/tag/vpod/" rel="tag">VPOD</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-89131" class="entry post publish author-kahi post-89131 format-standard has-post-thumbnail category-replay post_tag-haustiere post_tag-nutztiere post_tag-tier-im-recht post_tag-tiere post_tag-tierquaelerei post_tag-tierschutz post_tag-tierschutzgesetz post_tag-wildtiere broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-23T14:55:06+01:00" itemprop="datePublished" title="Mittwoch, November 23, 2022, 2:55 pm">23. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/23/schweizer-behoerden-und-das-tierschutzgesetz/" rel="bookmark">Schweizer Behörden und das Tierschutzgesetz</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/23/schweizer-behoerden-und-das-tierschutzgesetz/" title="Schweizer Behörden und das Tierschutzgesetz"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/11/23.-tier-im-recht-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/11/23.-tier-im-recht-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2022/11/23.-tier-im-recht-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-89131-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/23.-tier-im-recht-WEB.mp3?_=4" /><a href="https://rabe.ch/wp-content/uploads/2022/11/23.-tier-im-recht-WEB.mp3">https://rabe.ch/wp-content/uploads/2022/11/23.-tier-im-recht-WEB.mp3</a></audio><p>Seit dem Jahr 2003 gelten Tiere in der Schweizer Gesetzgebung nicht mehr als ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/23/schweizer-behoerden-und-das-tierschutzgesetz/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-89100" class="entry post publish author-kahi post-89100 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-23T12:15:48+01:00" itemprop="datePublished" title="Mittwoch, November 23, 2022, 12:15 pm">23. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/23/sendung-vom-23-november-2022/" rel="bookmark">Sendung vom 23. November 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/23/sendung-vom-23-november-2022/" title="Sendung vom 23. November 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-89100-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-23.-November-2022.mp3?_=6" /><a href="https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-23.-November-2022.mp3">https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-23.-November-2022.mp3</a></audio><p>Heute im RaBe-Info: Tierschutz-Strafpraxis 2021 - wie Behörden mit Vergehen ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/23/sendung-vom-23-november-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-89053" class="entry post publish author-moho post-89053 format-standard has-post-thumbnail category-infokultur category-replay post_tag-aufschreiben post_tag-ausstellung post_tag-hannes-mangold post_tag-kuenstliche-intelligenz post_tag-literatur post_tag-schreiben post_tag-schweizerische-nationalbibliothek post_tag-texte broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-22T16:09:07+01:00" itemprop="datePublished" title="Dienstag, November 22, 2022, 4:09 pm">22. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/22/ausstellung-aufgeschrieben/" rel="bookmark">Ausstellung «Aufgeschrieben»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/22/ausstellung-aufgeschrieben/" title="Ausstellung «Aufgeschrieben»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/11/23.-Ausstellung-NB-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/11/23.-Ausstellung-NB-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/11/23.-Ausstellung-NB-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-89053-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/23.-Ausstellung-NB.mp3?_=8" /><a href="https://rabe.ch/wp-content/uploads/2022/11/23.-Ausstellung-NB.mp3">https://rabe.ch/wp-content/uploads/2022/11/23.-Ausstellung-NB.mp3</a></audio><p>Die aktuelle <a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/22/ausstellung-aufgeschrieben/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-89047" class="entry post publish author-moho post-89047 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-22T11:56:19+01:00" itemprop="datePublished" title="Dienstag, November 22, 2022, 11:56 am">22. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/22/sendung-vom-22-november-2022/" rel="bookmark">Sendung vom 22. November 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/22/sendung-vom-22-november-2022/" title="Sendung vom 22. November 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/10/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/10/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2022/10/RaBer-Info_Cover-3-350x200-300x171.png 300w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-89047-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-22.-November-2022.mp3?_=10" /><a href="https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-22.-November-2022.mp3">https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-22.-November-2022.mp3</a></audio><p>Im heutigen Info geht es um die Pflegeinitiative, bei deren Umsetzung es hapert. ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/22/sendung-vom-22-november-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-89036" class="entry post publish author-kahi post-89036 format-standard has-post-thumbnail category-replay post_tag-gruppe-fuer-eine-schweiz-ohne-armee post_tag-gsoa post_tag-katar post_tag-kriegsmaterial post_tag-kriegsmaterialexporte post_tag-roxane-steiger post_tag-waffenexporte broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-22T11:30:50+01:00" itemprop="datePublished" title="Dienstag, November 22, 2022, 11:30 am">22. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/22/katar-ist-hauptabnehmer-von-schweizer-waffenexporten/" rel="bookmark">Katar ist Hauptabnehmer von Schweizer Waffen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/22/katar-ist-hauptabnehmer-von-schweizer-waffenexporten/" title="Katar ist Hauptabnehmer von Schweizer Waffen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/11/22.-gsoa-zugeschnitten-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/11/22.-gsoa-zugeschnitten-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/11/22.-gsoa-zugeschnitten-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-89036-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/22.-waffenexporte-nach-katar.mp3?_=12" /><a href="https://rabe.ch/wp-content/uploads/2022/11/22.-waffenexporte-nach-katar.mp3">https://rabe.ch/wp-content/uploads/2022/11/22.-waffenexporte-nach-katar.mp3</a></audio><p>Nirgendwohin exportierte die Schweiz in diesem Jahr mehr Waffen, als nach Katar ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/22/katar-ist-hauptabnehmer-von-schweizer-waffenexporten/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-89026" class="entry post publish author-kahi post-89026 format-standard has-post-thumbnail category-replay post_tag-bundesrat post_tag-bundesratswahlen post_tag-daniel-jositsch post_tag-diskriminierung post_tag-maenner-ch post_tag-markus-theunert post_tag-simonetta-sommaruga post_tag-sp broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-22T11:19:18+01:00" itemprop="datePublished" title="Dienstag, November 22, 2022, 11:19 am">22. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/22/89026/" rel="bookmark">Kolumne: Wurde Daniel Jositsch diskriminiert?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/22/89026/" title="Kolumne: Wurde Daniel Jositsch diskriminiert?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/11/Daniel_Jositsch_Portrait_highres-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/11/Daniel_Jositsch_Portrait_highres-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/11/Daniel_Jositsch_Portrait_highres-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-89026-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/22.-Kolumne-jositsch.mp3?_=14" /><a href="https://rabe.ch/wp-content/uploads/2022/11/22.-Kolumne-jositsch.mp3">https://rabe.ch/wp-content/uploads/2022/11/22.-Kolumne-jositsch.mp3</a></audio><p>Gestern lief die Deadline der SP für die Bundesratswahlen ab. Drei Frauen haben ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/22/89026/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-88991" class="entry post publish author-kahi post-88991 format-standard has-post-thumbnail post_tag-bolivien post_tag-migrantinnen post_tag-migration post_tag-venezuela broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-21T15:42:32+01:00" itemprop="datePublished" title="Montag, November 21, 2022, 3:42 pm">21. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/21/bolivien-gewalt-gegen-venezolanerinnen/" rel="bookmark">Bolivien: Gewalt gegen Venezolaner*innen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/21/bolivien-gewalt-gegen-venezolanerinnen/" title="Bolivien: Gewalt gegen Venezolaner*innen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/11/22.-gewalt-gegen-venezuelanerinnen-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/11/22.-gewalt-gegen-venezuelanerinnen-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/11/22.-gewalt-gegen-venezuelanerinnen-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-88991-16" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/22.-Gewalt-gegen-Venezolanerinnen.mp3?_=16" /><a href="https://rabe.ch/wp-content/uploads/2022/11/22.-Gewalt-gegen-Venezolanerinnen.mp3">https://rabe.ch/wp-content/uploads/2022/11/22.-Gewalt-gegen-Venezolanerinnen.mp3</a></audio><p>Mehr als sechs Millionen Menschen haben in den vergangenen Jahren Venezuela ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/21/bolivien-gewalt-gegen-venezolanerinnen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-88981" class="entry post publish author-kahi post-88981 format-standard has-post-thumbnail category-replay post_tag-alpines-museum post_tag-barbara-keller post_tag-heimat post_tag-mitholz broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-21T11:53:21+01:00" itemprop="datePublished" title="Montag, November 21, 2022, 11:53 am">21. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/21/was-bedeutet-heimat-fuer-die-menschen-in-mitholz/" rel="bookmark">Was bedeutet Heimat für die Menschen in Mitholz?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/21/was-bedeutet-heimat-fuer-die-menschen-in-mitholz/" title="Was bedeutet Heimat für die Menschen in Mitholz?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/11/heimat_dorf_1-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/11/heimat_dorf_1-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/11/heimat_dorf_1-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-88981-18" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/21.-mitholz-ausstellung.mp3?_=18" /><a href="https://rabe.ch/wp-content/uploads/2022/11/21.-mitholz-ausstellung.mp3">https://rabe.ch/wp-content/uploads/2022/11/21.-mitholz-ausstellung.mp3</a></audio><p>50 Personen, die in Mitholz im Kandertal wohnen, müssen schon bald ihre Heimat ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/21/was-bedeutet-heimat-fuer-die-menschen-in-mitholz/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-88978" class="entry post publish author-kahi post-88978 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-21T11:48:36+01:00" itemprop="datePublished" title="Montag, November 21, 2022, 11:48 am">21. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/21/sendung-vom-21-november-2022/" rel="bookmark">Sendung vom 21. November 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/21/sendung-vom-21-november-2022/" title="Sendung vom 21. November 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-88978-20" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-21.-November-2022.mp3?_=20" /><a href="https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-21.-November-2022.mp3">https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-21.-November-2022.mp3</a></audio><p>Heute besuchen wir im Info einerseits die neue Ausstellung «Heimat - Auf ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/21/sendung-vom-21-november-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-88951" class="entry post publish author-kahi post-88951 format-standard has-post-thumbnail post_tag-migrolino post_tag-migros post_tag-socar post_tag-stefan-mueller-altermatt post_tag-tankstelle broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-18T17:40:06+01:00" itemprop="datePublished" title="Freitag, November 18, 2022, 5:40 pm">18. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/18/unterstuetzt-die-migros-das-regime-in-aserbaidschan/" rel="bookmark">Unterstützt die Migros das Regime in Aserbaidschan?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/18/unterstuetzt-die-migros-das-regime-in-aserbaidschan/" title="Unterstützt die Migros das Regime in Aserbaidschan?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/11/18.-socar-und-migrolino-©-Julian-Salinas-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/11/18.-socar-und-migrolino-©-Julian-Salinas-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/11/18.-socar-und-migrolino-©-Julian-Salinas-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-88951-22" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/18.-socar-und-migrolino-WEB.mp3?_=22" /><a href="https://rabe.ch/wp-content/uploads/2022/11/18.-socar-und-migrolino-WEB.mp3">https://rabe.ch/wp-content/uploads/2022/11/18.-socar-und-migrolino-WEB.mp3</a></audio><p>Seit zehn Jahren arbeitet die Migros mit dem aserbaidschanischen Ölkonzern SOCAR ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/18/unterstuetzt-die-migros-das-regime-in-aserbaidschan/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-88943" class="entry post publish author-kahi post-88943 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-18T12:16:27+01:00" itemprop="datePublished" title="Freitag, November 18, 2022, 12:16 pm">18. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/18/sendung-vom-18-november-2022/" rel="bookmark">Sendung vom 18. November 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/18/sendung-vom-18-november-2022/" title="Sendung vom 18. November 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-88943-24" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-18.-November-2022.mp3?_=24" /><a href="https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-18.-November-2022.mp3">https://rabe.ch/wp-content/uploads/2022/11/RaBe-Info-18.-November-2022.mp3</a></audio><p>Heute im Info beleuchten wir die Zusammenarbeit der Migros mit dem ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/18/sendung-vom-18-november-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-88929" class="entry post publish author-moho post-88929 format-standard has-post-thumbnail category-infokultur category-replay post_tag-cascadeuses post_tag-dokumentarfilm post_tag-elena-avdija post_tag-kino-rex-bern post_tag-stuntfrauen post_tag-stuntwomen broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-11-17T17:30:03+01:00" itemprop="datePublished" title="Donnerstag, November 17, 2022, 5:30 pm">17. November 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/11/17/film-cascadeuses/" rel="bookmark">Film «Cascadeuses»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/11/17/film-cascadeuses/" title="Film «Cascadeuses»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/11/18.-Cascadeuses-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/11/18.-Cascadeuses-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/11/18.-Cascadeuses-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-88929-26" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/11/18.-Cascadeuses.mp3?_=26" /><a href="https://rabe.ch/wp-content/uploads/2022/11/18.-Cascadeuses.mp3">https://rabe.ch/wp-content/uploads/2022/11/18.-Cascadeuses.mp3</a></audio><p>Mit ihrem ersten langen <a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/11/17/film-cascadeuses/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/info">Mehr von RaBe-Info</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2022 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none" href="https://rabe.ch/?blackhole=dd7dcbd5cf" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"4ac9b9d3ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.22'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 23.11.2022 21:27:55 -->