<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Radio Show #484 Special guest DJ Foxhound &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Radio Show #484 Special guest DJ Foxhound"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2019/05/04/radio-show-484-special-guest-dj-foxhound/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2019/05/DSC08522-1024x768.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Sendung 77 zum Nachhören' href='https://rabe.ch/2019/05/04/sendung-77-zum-nachhoeren/' />
<link rel="canonical" href="https://rabe.ch/2019/05/04/radio-show-484-special-guest-dj-foxhound/" />
<link rel='shortlink' href='https://rabe.ch/?p=42677' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F05%2F04%2Fradio-show-484-special-guest-dj-foxhound%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F05%2F04%2Fradio-show-484-special-guest-dj-foxhound%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2019 m05 d04 h22 saturday logged-out custom-background singular singular-post singular-post-42677 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/galaxy-space-night">Galaxy Space Night</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-42677-1" loop="1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/07/Stereo-Freeze-350x251.jpg" alt="Stereo Freeze" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Stereo Freeze &#8211; cool wie die Brise, mit Fi und Daddy Noc, die euch jeden Samstag von 18:00-19:00 Uhr soulvolle Vibes servieren. Ein grosser Teil des Programms ist der jamaikanischen Musik und Kultur gewidmet. Wir spielen alle Arten jamaikanischer Musik von den 50er bis zu den späten 90er Jahren und auch ein bisschen moderne Sachen, und geben euch dazu die entsprechenden Hintergrundinformationen. Ebenfalls senden wir Kulturbeiträge zum Land Jamaika. Angereichert werden die Insel-Sounds mit Soul, Funk, Jazz und Hip Hop, und im &#8218;Brocki Corner&#8216; präsentieren wir groovige Platten gefunden in Brockenstuben. Auch haben wir immer mal wieder eine Überraschung auf Lager, sei es ein Special, ein live Sound Clash oder betrunkene Brockenstuben Mash Ups.<br />
Das Programm wird in Englisch, Jamaikanischem Patois und Bärndütsch präsentiert. Es geht um Eure Unterhaltung, ohne Ego und ohne Mätzchen. Schaltet Stereo Freeze ein und tanzt zu den Riddims!</p>
<p>Stereo Freeze – cool like the breeze, with hosts Fi and Daddy Noc serving soulful vibes, every saturday from 18:00-19:00. A big portion of the Program is dedicated to Jamaican music and culture. We play all types of Jamaican music from the 50’s to the late 90’s and a bit of modern stuff too and give you the corresponding information to go along with the tunes. To round off the program we incorporate Soul, Funk, Jazz and Hip Hop to go along with the island sounds to make for a tasty mixture of music, and in the ‘Brocki Corner’ section of the program we present groovy vinyl found in charity shops. Every now and again we also have a surprise in store, be it a Special, a live on air Sound Clash or a drunken Charity Shop Mash Up.<br />
The program is presented in English, Jamaican Patois and Bärndütsch. It’s all about your entertainment – no ego and no gimmicks. Tune in to Stereo Freeze and skank to the riddim!</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://www.mixcloud.com/stereofreezerabe/" class="mixcloud icon-mixcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=504" title="Mail an Sendungsmachende" class="icon-mail">Daddy Noc</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=505" title="Mail an Sendungsmachende" class="icon-mail">Fi</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Sa, 11.5., 18:00 - 19:00</li><li>Sa, 18.5., 18:00 - 19:00</li><li>Sa, 25.5., 18:00 - 19:00</li><li>Sa, 1.6., 18:00 - 19:00</li><li>Sa, 8.6., 18:00 - 19:00</li><li>Sa, 15.6., 18:00 - 19:00</li><li>Sa, 22.6., 18:00 - 19:00</li><li>Sa, 29.6., 18:00 - 19:00</li><li>Sa, 6.7., 18:00 - 19:00</li><li>Sa, 13.7., 18:00 - 19:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-42677-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-September_Stereo-Freeze.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-September_Stereo-Freeze.mp3">https://rabe.ch/wp-content/uploads/2017/02/Freitag_2.-September_Stereo-Freeze.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=367">
			<button>Unterstütze Stereo Freeze</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Stereo Freeze	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-42677" class="entry post publish author-besc post-42677 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-05-04T20:57:33+02:00" itemprop="datePublished" title="Samstag, Mai 4, 2019, 8:57 pm">4. Mai 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/05/04/radio-show-484-special-guest-dj-foxhound/" rel="bookmark">Radio Show #484 Special guest DJ Foxhound</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<div class="oembed-container"><iframe width="100%" height="120" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2Fstereofreezerabe%2Fstereo-freeze-radio-show-484%2F&amp;hide_cover=1" frameborder="0"></iframe></div>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>			
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-42387" class="entry post publish author-besc post-42387 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-27T20:36:37+02:00" itemprop="datePublished" title="Samstag, April 27, 2019, 8:36 pm">27. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/27/radio-show-483-fi-daddy-noc-play-original-press-45s/" rel="bookmark">Radio Show #483 Fi &amp; Daddy Noc play original press 45s</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/27/radio-show-483-fi-daddy-noc-play-original-press-45s/" title="Radio Show #483 Fi &amp; Daddy Noc play original press 45s"><img width="300" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/pioneers-300x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-42172" class="entry post publish author-besc post-42172 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-20T20:18:51+02:00" itemprop="datePublished" title="Samstag, April 20, 2019, 8:18 pm">20. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/20/radio-show-482-new-vinyl-releases/" rel="bookmark">Radio Show #482 New vinyl releases</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/20/radio-show-482-new-vinyl-releases/" title="Radio Show #482 New vinyl releases"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/kabaka-pyramid-kontraband-192796-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41869" class="entry post publish author-besc post-41869 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-14T18:06:49+02:00" itemprop="datePublished" title="Sonntag, April 14, 2019, 6:06 pm">14. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/14/radio-show-481-special-guests-high-smile-hifi/" rel="bookmark">Radio Show #481 Special guests High Smile HiFi</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/14/radio-show-481-special-guests-high-smile-hifi/" title="Radio Show #481 Special guests High Smile HiFi"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/IMG_20190413_1820212-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/IMG_20190413_1820212-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/IMG_20190413_1820212-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41598" class="entry post publish author-besc post-41598 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-06T20:40:35+02:00" itemprop="datePublished" title="Samstag, April 6, 2019, 8:40 pm">6. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/06/radio-show-480-new-vinyl-releases/" rel="bookmark">Radio Show #480 New vinyl releases</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/06/radio-show-480-new-vinyl-releases/" title="Radio Show #480 New vinyl releases"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/a2498405915_10-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/04/a2498405915_10-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/04/a2498405915_10-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41392" class="entry post publish author-besc post-41392 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-04-01T19:47:06+02:00" itemprop="datePublished" title="Montag, April 1, 2019, 7:47 pm">1. April 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/04/01/radio-show-479-daddy-noc-plays-original-press-45s/" rel="bookmark">Radio Show #479 Daddy Noc plays original press 45s</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/04/01/radio-show-479-daddy-noc-plays-original-press-45s/" title="Radio Show #479 Daddy Noc plays original press 45s"><img width="300" height="200" src="https://rabe.ch/wp-content/uploads/2019/04/ma-300x200.jpeg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-41039" class="entry post publish author-besc post-41039 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-03-23T20:30:10+02:00" itemprop="datePublished" title="Samstag, März 23, 2019, 8:30 pm">23. März 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/03/23/radio-show-478-new-vinyl-releases/" rel="bookmark">Radio Show #478 New vinyl releases</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/03/23/radio-show-478-new-vinyl-releases/" title="Radio Show #478 New vinyl releases"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/03/freddie-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-40741" class="entry post publish author-besc post-40741 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-03-16T21:01:33+02:00" itemprop="datePublished" title="Samstag, März 16, 2019, 9:01 pm">16. März 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/03/16/radio-show-477-new-vinyl-releases/" rel="bookmark">Radio Show #477 New vinyl releases</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/03/16/radio-show-477-new-vinyl-releases/" title="Radio Show #477 New vinyl releases"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/03/a1156556855_10-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/03/a1156556855_10-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/03/a1156556855_10-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-40468" class="entry post publish author-besc post-40468 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-03-09T20:25:31+02:00" itemprop="datePublished" title="Samstag, März 9, 2019, 8:25 pm">9. März 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/03/09/radio-show-476-new-vinyl-releases/" rel="bookmark">Radio Show #476 New vinyl releases</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/03/09/radio-show-476-new-vinyl-releases/" title="Radio Show #476 New vinyl releases"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/03/oku-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/03/oku-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/03/oku-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-40193" class="entry post publish author-besc post-40193 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-03-02T20:10:56+02:00" itemprop="datePublished" title="Samstag, März 2, 2019, 8:10 pm">2. März 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/03/02/radio-show-475-dub/" rel="bookmark">Radio Show #475 Dub</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/03/02/radio-show-475-dub/" title="Radio Show #475 Dub"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/03/deb-players-20th-century-deb-wise-deb-music-badda-music-cd-84612-p-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/03/deb-players-20th-century-deb-wise-deb-music-badda-music-cd-84612-p-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/03/deb-players-20th-century-deb-wise-deb-music-badda-music-cd-84612-p-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-39874" class="entry post publish author-besc post-39874 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-02-23T20:03:18+02:00" itemprop="datePublished" title="Samstag, Februar 23, 2019, 8:03 pm">23. Februar 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/02/23/radio-show-474-early-90s-dancehall-party/" rel="bookmark">Radio Show #474 Early 90s Dancehall Party</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/02/23/radio-show-474-early-90s-dancehall-party/" title="Radio Show #474 Early 90s Dancehall Party"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/02/SuperCat-Dem_No_Worry_We-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-39547" class="entry post publish author-besc post-39547 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-02-16T21:06:18+02:00" itemprop="datePublished" title="Samstag, Februar 16, 2019, 9:06 pm">16. Februar 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/02/16/radio-show-473-daddy-noc-plays-original-press-45s/" rel="bookmark">Radio Show #473 Daddy Noc plays original press 45s</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/02/16/radio-show-473-daddy-noc-plays-original-press-45s/" title="Radio Show #473 Daddy Noc plays original press 45s"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/02/strikerlee-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-39340" class="entry post publish author-besc post-39340 format-standard has-post-thumbnail category-allgemein broadcast-stereofreeze taxonomy-broadcast broadcast-stereofreeze stereofreeze" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-02-09T19:57:41+02:00" itemprop="datePublished" title="Samstag, Februar 9, 2019, 7:57 pm">9. Februar 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/besc/" title="Beiträge von Daddy Noc" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daddy Noc</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/02/09/radio-show-472-new-tune/" rel="bookmark">Radio Show #472 New tune</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/02/09/radio-show-472-new-tune/" title="Radio Show #472 New tune"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/02/Eesah_Masterpiece-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/02/Eesah_Masterpiece-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/02/Eesah_Masterpiece-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/stereofreeze">Mehr von Stereo Freeze</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2019 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"c1355b142e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAmAus-cg6NOxQycQ3X7TNhzwNfrjm0fAI&#038;language=de&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.7.6'></script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 157 DB-Anfragen, 0,51 Sekunden, 10,53 MB
Mit Plugin: 30 DB-Anfragen, 0,07 Sekunden, 9,89 MB
Generiert: 5 Minuten zuvor
-->