<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>CH &#8211; Rap History &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="CH &#8211; Rap History"/>
<meta property="og:description" content="War ganz alleine im Studio und habe spontan zu einer Geschichtsstunde über Schweizer Mundart Rap angesetzt. Hier zum nachhören, für alle dies verpasst haben&#8230;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2019/06/07/ch-rap-history/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/themes/rabe/images/mfb_logo.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Fussballclub-Präsidentin Ruth Ospelt' href='https://rabe.ch/2019/06/07/die-fussballclub-praesidentin/' />
<link rel="canonical" href="https://rabe.ch/2019/06/07/ch-rap-history/" />
<link rel='shortlink' href='https://rabe.ch/?p=44153' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F06%2F07%2Fch-rap-history%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F06%2F07%2Fch-rap-history%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2019 m06 d08 h01 saturday logged-out custom-background singular singular-post singular-post-44153 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/aus-der-kiste">Aus der Kiste</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-44153-1" loop="1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/06/danu_speedee-350x269.jpg" alt="Der Morgen Freitag" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>RaBes Morgensendung mit Spielen und Verlosungen (von Tickets, DVDs, CDs etc.), Wetter, Interviews und viel Musik &#8211; von und mit den Moderatoren Speedee Beuret und Dänu dr Dänu Bill.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=322" class="email icon-email"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=391" title="Mail an Sendungsmachende" class="icon-mail">Daniel Bill</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=562" title="Mail an Sendungsmachende" class="icon-mail">Remy Linder</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=396" title="Mail an Sendungsmachende" class="icon-mail">Speedee Beuret</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Fr, 21.6., 8:00 - 11:00</li><li>Fr, 28.6., 8:00 - 11:00</li><li>Fr, 5.7., 8:00 - 11:00</li><li>Fr, 12.7., 8:00 - 11:00</li><li>Fr, 19.7., 8:00 - 11:00</li><li>Fr, 26.7., 8:00 - 11:00</li><li>Fr, 2.8., 8:00 - 11:00</li><li>Fr, 9.8., 8:00 - 11:00</li><li>Fr, 16.8., 8:00 - 11:00</li><li>Fr, 23.8., 8:00 - 11:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-44153-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_5.April_Der_Morgen_Freitag.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_5.April_Der_Morgen_Freitag.mp3">https://rabe.ch/wp-content/uploads/2017/02/Dienstag_5.April_Der_Morgen_Freitag.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=322">
			<button>Unterstütze Der Morgen Freitag</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Der Morgen Freitag	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-44153" class="entry post publish author-dabi post-44153 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-07T22:27:25+02:00" itemprop="datePublished" title="Freitag, Juni 7, 2019, 10:27 pm">7. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/07/ch-rap-history/" rel="bookmark">CH &#8211; Rap History</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<div class="oembed-container"><iframe width="100%" height="120" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2Fspeedee%2Fch-rap-history-1983-201830-tracks%2F&amp;hide_cover=1" frameborder="0"></iframe></div>
<p>War ganz alleine im Studio und habe spontan zu einer Geschichtsstunde über Schweizer Mundart Rap angesetzt. Hier zum nachhören, für alle dies verpasst haben&#8230;</p>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>			
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-28060" class="entry post publish author-dabi post-28060 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-03-02T10:59:05+02:00" itemprop="datePublished" title="Freitag, März 2, 2018, 10:59 am">2. März 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/03/02/playlist-2-3-2018/" rel="bookmark">Playlist 2.3.2018</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>SALT N PEPA - Shoop

LL COOL J - Doin it

NOTORIOUS BIG - Hypnotize

FLIP &amp; AVERAGE - They want Efx

CYPRESS HILL - Cock the Hammer

STEFFLON DON - 16 Shots

NADIA ROSE - Skwod

OCEAN WISDOM &amp; DIZZY RASCAL - Revvin'

TYNGUELI DR CHNÄCHT - Backstage und WC

JUNO BOYS - Ma im Chopf

JESSIQOUI - The Rebel

PAOLO BALDINI &amp; HEMPRESS SATIVA - Boom

O.B.F. FEAT. DANMAN - Wicked Haffi Run

POOR RIGHTOUS TEACHERS FT. JUNIOR REID - Dreadful day

MAXRUBADUB - Stop ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/03/02/playlist-2-3-2018/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-27434" class="entry post publish author-dabi post-27434 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-02-09T12:34:06+02:00" itemprop="datePublished" title="Freitag, Februar 9, 2018, 12:34 pm">9. Februar 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/02/09/playlist-9-2-2018/" rel="bookmark">Playlist 9.2.2018</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>AUGUSTUS PABLO - Well Red

THE FRIGHTNERS - Gonna make Time

STEREO LUCHS - Under mim Guinness

MAX RUBADUB - Stop Pressure

GINKO &amp; LADY FLAVIA - Anche se non ce sei

JERU THE DAMAJA - Come Clean

A TRIBE CALLED QUEST - A Million Stories

DAS EFX - Check it out

ROGUE STATE FT. DADDY FREDDY - Very Dangerous

LA NEFERA - Soy Nefera

BIG ZIS &amp; SOPHIE HUNGER - Biberrais

STEFF LA CHEFFE - No Competition

KT GORIQUE - Tous les soir

NAMUSOKE &amp; MILLION DAN - ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/02/09/playlist-9-2-2018/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-27225" class="entry post publish author-dabi post-27225 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-02-02T11:00:20+02:00" itemprop="datePublished" title="Freitag, Februar 2, 2018, 11:00 am">2. Februar 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/02/02/playlist-02-02-2018/" rel="bookmark">Playlist 02.02.2018</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>KING TUBBY - Take five

MAX RUBADUB - My Sound

GUY ONE &amp; FLORENCE ADOONI - Estre

BURNING SPEAR - Bad to worse

BEASTIE BOYS - Sabotage

NIRVANA - Come as you are

L'ENTOURLOOP &amp; TIPPA IRIE - Le Rendezvous

NADIA ROSE &amp; ALIKA - Poltergeist

THE POLYVERSAL SOULS - S.R.F.S.R.

LENNIE HIBBERT - Real Hot

SUGAR MINOTT - Try Love

DAVE PIKE - Mambo Dinero

CYPRESS HILL - Ilusions

CHORDS &amp; PROMO - Aludashit

BOB MARLEY - Caution

WURZEL 5 - ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/02/02/playlist-02-02-2018/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-27009" class="entry post publish author-dabi post-27009 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-01-26T11:53:56+02:00" itemprop="datePublished" title="Freitag, Januar 26, 2018, 11:53 am">26. Januar 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/01/26/playlist-26-01-2018/" rel="bookmark">Playlist 26.01.2018</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>JOHNNY CASH - Personal Jesus

ALBOROSIE - La Revolution

BROTHERS KEEPERS - Adriano

BLUMENTOPF - Liebe&amp;Hass

ONRA - Tea Vender on the Street

ILLBILLY HITEC FT.PROMO,KINETICAL,EMWAN - No Borders

ROOTWORDS - A matter of time

STEREO LUCHS - Bellevue

DUBXANNE - Roxanne

BOBBY FLOYD - Sound Doctor

THE CLARENDONIANS - I'm Sorry

BLACK ROOTS - Tribal War

PABLOVE BLACK -Push Pull

PAOLO BALDINI &amp; HEMPRESS SATIVA - Boom

KRS ONE - 9Milimeter

SCHOOLY D - ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/01/26/playlist-26-01-2018/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-26731" class="entry post publish author-dabi post-26731 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-01-19T10:59:04+02:00" itemprop="datePublished" title="Freitag, Januar 19, 2018, 10:59 am">19. Januar 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/01/19/playlist-19-01-2017/" rel="bookmark">Playlist 19.01.2017</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>LYN COLLINS - Think

JAMES BROWN - Give it up or turn it Loose

LUIS BACALOV - Django

THE UPSETTERS - Return of Django

KING TUBBY - Dub Roots

CORNELL CAMPELL - Stars

O.B.F. FT.DANMAN - Wicked haffi run

NADIA ROSE - Tight up

DJ SKITZ &amp; RODNEY P - Never

IAM - Revolution

KENY ARKANA - Jeunesse du monde

BUSTA FLEX - Kick avec mes Nike

BEAT DE BOULE - Kidnapping

AKHENATON &amp; SHURIKAN - Bad Boys de Marseille

OXMO PUCCINO - Amour et jalousie

SUD SOUND ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/01/19/playlist-19-01-2017/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-26324" class="entry post publish author-dabi post-26324 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2018-01-05T10:58:24+02:00" itemprop="datePublished" title="Freitag, Januar 5, 2018, 10:58 am">5. Januar 2018</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2018/01/05/playlist-5-1-2018/" rel="bookmark">Playlist 5.1.2018</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>BLACK ROOTS - Juvenile Delinquent

PETER TOSH  - Dem HaFe get a Beatin'

WAILING SOULS - Trouble Maker

TANYA STEPHENS - It's a pitty

KRS ONE - Free Mumia

GOODIE MOB - Cell Therapy

BRAND NUBIAN - Allah u Akbar

SEEED FT. CEE LO GREEN - Aufstehn

BENJI BOKO - No. 1 Sound

DJ VADIM - Soldier

JUNIOR BYLES - Fever

RODNEY P - Fade away

RAGGA TWINS - All in Check

SAMPA THE GREAT - Bye the River

PAULA PERRY - Extra,Extrak

BAHAMADIA - 3 The hard Way

MS. ... <span class="more"><a class="more-link" href="https://rabe.ch/2018/01/05/playlist-5-1-2018/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-26044" class="entry post publish author-dabi post-26044 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2017-12-22T10:59:08+02:00" itemprop="datePublished" title="Freitag, Dezember 22, 2017, 10:59 am">22. Dezember 2017</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2017/12/22/26044/" rel="bookmark"></a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Playlist 22.12.2017

MORGAN HERITAGE FT.KABAKA PYRAMID - We are

SHENSEEA - Wine

POLDOORE - Unconditional

CHRIS DUBFLOW - Burn (Remix)

AUGUSTUS PABLO - Cassava Piece

JACOB MILLER - Tenement Yard

OCEAN WISDOM - Brick or Bat

WILEY ft. JME - I Call The Shots

FOREIGN BEGGARS - Bosh

CYHI THE PRYNCE - Nu Africa

STORMZY - Big for your Boots

BUGGSY &amp; DJ SKITZ - Born ina System

THIEVERY CORPORATION - Road Block

COLLIE BUDZ - Come Around

STEREO LUCHS &amp; ... <span class="more"><a class="more-link" href="https://rabe.ch/2017/12/22/26044/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-25835" class="entry post publish author-dabi post-25835 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2017-12-15T12:08:35+02:00" itemprop="datePublished" title="Freitag, Dezember 15, 2017, 12:08 pm">15. Dezember 2017</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2017/12/15/playlist-15-12-2017/" rel="bookmark">Playlist 15.12.2017</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>BAZE - Gäu

SKIP &amp; DIE - Anti-Capitalista

MACACO - Mama Tierra

LA EXEPCION - Sin escalera era mi Escuela

CONTROL MACHETE - Esperanza

DENGUE,DENGUE,DENGUE - Simolo

L'ORAGE - Shake,Shake,Shake

L' ECLAIR - Epitaph B.B

BEASTIE BOYS - In 3's

ZÜRI SLANG KARAOKE - Meh saits

PUBLIC ENEMY - D'ont belive Hype

JOVANOTTI - In Italia

KÄPTN PENG - Sockosophie

RODNEY P - We d'ont like Coppers

CAPITOL 1212 FT. TENOR FLY - Lif up

SOS - Safe

CHINESE MAN ... <span class="more"><a class="more-link" href="https://rabe.ch/2017/12/15/playlist-15-12-2017/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-25449" class="entry post publish author-dabi post-25449 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2017-12-08T10:55:55+02:00" itemprop="datePublished" title="Freitag, Dezember 8, 2017, 10:55 am">8. Dezember 2017</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2017/12/08/playlist-8-12-2017/" rel="bookmark">Playlist 8.12.2017</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>BEGINNER - Füchse

SIDO - Augen auf

KOOL SAVAS &amp; SIDO - Royal Bunker

ZUGEZOGEN MASKULIN - Nachtbus

MASSIVE TÖNE FT. FAB - Ausbruch

X-CLAN - F.T.P

THE FRIGHTNRS - Gonna make Time

LEE FIELDS - Honey Dove

MICHAEL JACKSON - Billie Jean

EL MICHELS AFFAIR - Musings To Myself

BOB MARLEY - Work

BARRINGTON LEVY - Under my Sensi

DUB PISTOLS FT. RODNEY P,LINDY LAYTON - Rock Steady

DJ VADIM FT. TAIWAN MC,COURTNEY MELODY - Ruling Sound

BARRY BROWN - Fittest of ... <span class="more"><a class="more-link" href="https://rabe.ch/2017/12/08/playlist-8-12-2017/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-25230" class="entry post publish author-dabi post-25230 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2017-12-01T11:37:28+02:00" itemprop="datePublished" title="Freitag, Dezember 1, 2017, 11:37 am">1. Dezember 2017</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2017/12/01/playlist-1-12-2017/" rel="bookmark">PLAYLIST 1.12.2017</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>ERYKHA BADU - Love of my Life

SHAOLIN AFRONAUTS - Kilimanjaro

IRATION STEPPAS - Kilimanjaro

AMADOU BALAKE - Taximen

AMADOU &amp; MARIAM - Sabali

NAS &amp; DAMIAN  MARLEY - Patience

BOB MARLEY - Natural Mystic

EL MICHELS AFFAIR - Tearz

REGIME - Hard Work

CHLYKLASS - Ke Plan

SEKTION KUKICHÄSTLI - Gnuag

BANDIT - Mini Musig

E.K.R - Fritz

MENAHAN STREET BAND - The Crossing

THE JAMES HUNTER SIX - Let The Monkey Ride

MS DYNAMITE - Dy-na-mi-tee

JOYNER ... <span class="more"><a class="more-link" href="https://rabe.ch/2017/12/01/playlist-1-12-2017/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-24163" class="entry post publish author-dabi post-24163 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2017-11-10T12:19:17+02:00" itemprop="datePublished" title="Freitag, November 10, 2017, 12:19 pm">10. November 2017</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2017/11/10/playlist-10-november-2017/" rel="bookmark">Playlist 10. November 2017</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>KENDRICK LAMAR - Humble

BROCKHAMPTON - Gummy

OUTKAST - Humble Mumble

SNOOP LION  - No Guns Allowed

POOR RIGHTEOUS TEACHERS - Rich Mon Time

APOLLO BROWN fr. RAS KASS - How To Kill God

SHABAN &amp; KÄPTN PENG - Von Form Zu Form

DJ KERMIT &amp; MAYLAY SPARKS - Sections

MAJOR LAZER - Cash Flow

KRS ONE - The Goddess

DODO ft. PHENOMDEN - Hör Nid Uf

STEREO LUCHS - Sie Seit

STEREO LUCHS - Bellevue ft. Natel

STEREO LUCHS - Träne Ufem Tanzbode

STEREO LUCHS - ... <span class="more"><a class="more-link" href="https://rabe.ch/2017/11/10/playlist-10-november-2017/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-23974" class="entry post publish author-dabi post-23974 format-standard category-allgemein broadcast-der-morgen-freitag taxonomy-broadcast broadcast-der-morgen-freitag der-morgen-freitag" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2017-11-03T12:03:18+02:00" itemprop="datePublished" title="Freitag, November 3, 2017, 12:03 pm">3. November 2017</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/dabi/" title="Beiträge von Daniel Bill" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Daniel Bill</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2017/11/03/playlist-3-11-2017/" rel="bookmark">Playlist 3.11.2017</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>NAS &amp;DAMIAN MARLEY - The promised Land

GANGLORDS - Dub ina Morning

GENTLEMANS DUB CLUB - High Grade

GENTLEMAN - Dem Gone

EAZY STAR ALLSTARS - Speak to me

THE CABLES - What kind of World

BRUSCO  -  I sogni e le idee

SUGAR MINOTT - Oh Mr.Dc

AFRICAN BROTHERS - Teach Them Dub

THE ITALS - Ina Disa Time

THE UNDERACHIEVERS - Gotham Nights

BROCKHAMPTON - Tokyo

GROUP HOME - Supa Star

BEASTIE BOYS - Intergalatic

CHINESE MAN FT. JERU THE DAMAJA - The Mourning ... <span class="more"><a class="more-link" href="https://rabe.ch/2017/11/03/playlist-3-11-2017/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/der-morgen-freitag">Mehr von Der Morgen Freitag</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2019 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"860421ba45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAmAus-cg6NOxQycQ3X7TNhzwNfrjm0fAI&#038;language=de&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.7.6'></script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 105 DB-Anfragen, 0,96 Sekunden, 10,38 MB
Mit Plugin: 30 DB-Anfragen, 0,12 Sekunden, 9,89 MB
Generiert: 49 Minuten zuvor
-->