<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Torfehaye Javidan 10.02.2020 &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Torfehaye Javidan 10.02.2020"/>
<meta property="og:description" content="&nbsp; Persische Popmusik: Ebi, Faramarz Aslani und Homeira"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2020/02/13/torfehaye-javidan-10-02-2020/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2020/02/Faramarz.png"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.13' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Botz3000 im Ring' href='https://rabe.ch/2020/02/13/botz3000-im-ring/' />
<link rel="canonical" href="https://rabe.ch/2020/02/13/torfehaye-javidan-10-02-2020/" />
<link rel='shortlink' href='https://rabe.ch/?p=52721' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F02%2F13%2Ftorfehaye-javidan-10-02-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F02%2F13%2Ftorfehaye-javidan-10-02-2020%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2020 m02 d14 h02 friday logged-out custom-background singular singular-post singular-post-52721 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Lyra - Rapossa </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-52721-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2019/07/Torfehaye-Javidan-350x451.jpg" alt="Torfehaye Javidan" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Torfehaye Javidan ist eine Sendung mit dem Thema: Persische Musik und Poesie. Musik und Poesie berührt alle Menschen. Wir denken, durch Musik und Poesie gelingt es uns ein gemeinsames Gefühl miteinander zu finden.</p>
<p>Die Musik hat einen seltsamen Charakter. Musik ist eine gemeinsame Sprache zwischen allen Kulturen. Was Worte nicht ausdrücken können, das erreicht Musik auch ohne Worte. Musik bildet eine Brücke zwischen den Menschen, um unsere Welt ein bisschen entspannter und harmonischer zu gestalten. Und die Literatur mit ihrer Poesie ist die Sprache des Ausdrucks von Emotionen und Gefühlen der ganzen Menschheit. Wie schön, wenn Musik und Literatur vermischt werden. Macht ein Meisterwerk und lasst unsere Herzen immer näher zusammenrücken.</p>
<p>Torfe auf Persisch bedeudet „Etwas Wundervolles“ und Javidan bedeutet „Etwas bleibt bis ewig“. Hier bedeudet Torfehaye Javidan viel wundervolle persische Musik und Poesie, damit man eine ruhige und entspannte Zeit verbringen kann.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=11153" class="email icon-email"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=622" title="Mail an Sendungsmachende" class="icon-mail">Mahtab Aziztaemeh</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=623" title="Mail an Sendungsmachende" class="icon-mail">Ehsanullah Ahmadi</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Mo, 9.3., 21:00 - 22:00</li><li>Mo, 6.4., 21:00 - 22:00</li><li>Mo, 4.5., 21:00 - 22:00</li><li>Mo, 1.6., 21:00 - 22:00</li><li>Mo, 29.6., 21:00 - 22:00</li><li>Mo, 27.7., 21:00 - 22:00</li><li>Mo, 24.8., 21:00 - 22:00</li><li>Mo, 21.9., 21:00 - 22:00</li><li>Mo, 19.10., 21:00 - 22:00</li><li>Mo, 16.11., 21:00 - 22:00</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=11153">
			<button>Unterstütze Torfehaye Javidan</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Torfehaye Javidan	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-52721" class="entry post publish author-akaz post-52721 format-standard has-post-thumbnail category-allgemein broadcast-torfehaye-javidan taxonomy-broadcast broadcast-torfehaye-javidan torfehaye-javidan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-13T19:28:00+01:00" itemprop="datePublished" title="Donnerstag, Februar 13, 2020, 7:28 pm">13. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/13/torfehaye-javidan-10-02-2020/" rel="bookmark">Torfehaye Javidan 10.02.2020</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p><a href="https://rabe.ch/wp-content/uploads/2020/02/Faramarz.png"><img class="alignnone size-medium wp-image-52722" src="https://rabe.ch/wp-content/uploads/2020/02/Faramarz-300x169.png" alt="" width="300" height="169" srcset="https://rabe.ch/wp-content/uploads/2020/02/Faramarz-300x169.png 300w, https://rabe.ch/wp-content/uploads/2020/02/Faramarz-350x197.png 350w, https://rabe.ch/wp-content/uploads/2020/02/Faramarz.png 408w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-52721-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/02/10.202020Torfeha.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2020/02/10.202020Torfeha.mp3">https://rabe.ch/wp-content/uploads/2020/02/10.202020Torfeha.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2020/02/10.202020Torfeha.mp3" download="https://rabe.ch/wp-content/uploads/2020/02/10.202020Torfeha.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<p>&nbsp;</p>
<p>Persische Popmusik: Ebi, Faramarz Aslani und Homeira</p>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>			
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-51606" class="entry post publish author-akaz post-51606 format-standard has-post-thumbnail category-kultur category-musik broadcast-torfehaye-javidan taxonomy-broadcast broadcast-torfehaye-javidan torfehaye-javidan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-01-16T18:51:04+01:00" itemprop="datePublished" title="Donnerstag, Januar 16, 2020, 6:51 pm">16. Januar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/01/16/torfehaye-javidan-vom-13-02-2020/" rel="bookmark">Torfehaye Javidan vom 13.02.2020</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/01/16/torfehaye-javidan-vom-13-02-2020/" title="Torfehaye Javidan vom 13.02.2020"><img width="275" height="183" src="https://rabe.ch/wp-content/uploads/2020/01/ایران-تسلیت.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-51606-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/01/Torfeha13.1.2020.mp3?_=4" /><a href="https://rabe.ch/wp-content/uploads/2020/01/Torfeha13.1.2020.mp3">https://rabe.ch/wp-content/uploads/2020/01/Torfeha13.1.2020.mp3</a></audio><p>Herzlichen Beileid Iran

&nbsp;

<a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/01/16/torfehaye-javidan-vom-13-02-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-50942" class="entry post publish author-akaz post-50942 format-standard has-post-thumbnail category-kultur category-musik broadcast-torfehaye-javidan taxonomy-broadcast broadcast-torfehaye-javidan torfehaye-javidan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-12-18T15:48:59+01:00" itemprop="datePublished" title="Mittwoch, Dezember 18, 2019, 3:48 pm">18. Dezember 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/12/18/torfehaye-javidan-16-12-2019/" rel="bookmark">Torfehaye Javidan 16.12.2019</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/12/18/torfehaye-javidan-16-12-2019/" title="Torfehaye Javidan 16.12.2019"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/12/Habib-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/12/Habib-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/12/Habib-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-50942-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/12/Final-16.12.mp3?_=6" /><a href="https://rabe.ch/wp-content/uploads/2019/12/Final-16.12.mp3">https://rabe.ch/wp-content/uploads/2019/12/Final-16.12.mp3</a></audio><p>Persische Musik und ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/12/18/torfehaye-javidan-16-12-2019/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-49669" class="entry post publish author-akaz post-49669 format-standard has-post-thumbnail category-musik post_tag-torfehaye-javidan broadcast-torfehaye-javidan taxonomy-broadcast broadcast-torfehaye-javidan torfehaye-javidan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-11-24T10:09:14+01:00" itemprop="datePublished" title="Sonntag, November 24, 2019, 10:09 am">24. November 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/11/24/sendung-vom-18-11-2019/" rel="bookmark">Sendung vom 18.11.2019</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/11/24/sendung-vom-18-11-2019/" title="Sendung vom 18.11.2019"><img width="290" height="174" src="https://rabe.ch/wp-content/uploads/2019/11/Freiheit.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-49669-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/11/torfeha.mp3?_=8" /><a href="https://rabe.ch/wp-content/uploads/2019/11/torfeha.mp3">https://rabe.ch/wp-content/uploads/2019/11/torfeha.mp3</a></audio><p>Freiheit

<a ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/11/24/sendung-vom-18-11-2019/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-48248" class="entry post publish author-akaz post-48248 format-standard has-post-thumbnail category-kultur category-musik broadcast-torfehaye-javidan taxonomy-broadcast broadcast-torfehaye-javidan torfehaye-javidan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-10-22T22:16:40+01:00" itemprop="datePublished" title="Dienstag, Oktober 22, 2019, 10:16 pm">22. Oktober 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/10/22/torfehaze-javidan-21-10-2019/" rel="bookmark">Torfehaze Javidan 21.10.2019</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/10/22/torfehaze-javidan-21-10-2019/" title="Torfehaze Javidan 21.10.2019"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/10/Dehlavi-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-48248-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/10/Torfeha-Javidan-21.10-2019.mp3?_=10" /><a href="https://rabe.ch/wp-content/uploads/2019/10/Torfeha-Javidan-21.10-2019.mp3">https://rabe.ch/wp-content/uploads/2019/10/Torfeha-Javidan-21.10-2019.mp3</a></audio><p>&nbsp;

<a ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/10/22/torfehaze-javidan-21-10-2019/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-47168" class="entry post publish author-akaz post-47168 format-standard has-post-thumbnail category-information category-kultur category-musik broadcast-torfehaye-javidan taxonomy-broadcast broadcast-torfehaye-javidan torfehaye-javidan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-24T11:29:28+01:00" itemprop="datePublished" title="Dienstag, September 24, 2019, 11:29 am">24. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/24/torfehaye-javidan/" rel="bookmark">Torfehaye Javidan</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/09/24/torfehaye-javidan/" title="Torfehaye Javidan"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/09/Chehelsotun-Isfahan-Zan-Ney-navaz-Nayi-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-47168-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/09/23.09.2019Sendung.mp3?_=12" /><a href="https://rabe.ch/wp-content/uploads/2019/09/23.09.2019Sendung.mp3">https://rabe.ch/wp-content/uploads/2019/09/23.09.2019Sendung.mp3</a></audio><p>Torfehaye Javidan 23.09. 2019

<a ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/24/torfehaye-javidan/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-46168" class="entry post publish author-akaz post-46168 format-standard has-post-thumbnail category-kultur category-musik post_tag-persische-musik-und-poesie broadcast-torfehaye-javidan taxonomy-broadcast broadcast-torfehaye-javidan torfehaye-javidan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-08-27T18:41:57+01:00" itemprop="datePublished" title="Dienstag, August 27, 2019, 6:41 pm">27. August 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/08/27/torfehaye-javidan-3/" rel="bookmark">Torfehaye Javidan 3</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/08/27/torfehaye-javidan-3/" title="Torfehaye Javidan 3"><img width="259" height="194" src="https://rabe.ch/wp-content/uploads/2019/08/Robab.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-46168-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/08/sendung-torfeha3.mp3?_=14" /><a href="https://rabe.ch/wp-content/uploads/2019/08/sendung-torfeha3.mp3">https://rabe.ch/wp-content/uploads/2019/08/sendung-torfeha3.mp3</a></audio><p>Afghanische Musik und Lieder, persische Gedichte.

Ahmad Zaher, Fetrat ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/08/27/torfehaye-javidan-3/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-45565" class="entry post publish author-akaz post-45565 format-standard has-post-thumbnail category-kultur category-musik post_tag-loesche-begriff-persische-musik-und-poesie-persische-musik-und-poesie post_tag-persische-musik-und-poesie broadcast-torfehaye-javidan taxonomy-broadcast broadcast-torfehaye-javidan torfehaye-javidan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-08-02T20:29:47+01:00" itemprop="datePublished" title="Freitag, August 2, 2019, 8:29 pm">2. August 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/08/02/torfehaye-jawidan/" rel="bookmark">Torfehaye Jawidan</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/08/02/torfehaye-jawidan/" title="Torfehaye Jawidan"><img width="225" height="200" src="https://rabe.ch/wp-content/uploads/2019/08/images-225x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-45565-16" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/08/torfeha2.mp3?_=16" /><a href="https://rabe.ch/wp-content/uploads/2019/08/torfeha2.mp3">https://rabe.ch/wp-content/uploads/2019/08/torfeha2.mp3</a></audio><p>Verschiedene klassische Lied von Sängern und Sängerinnen nämlich Ghavami, Golpa, ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/08/02/torfehaye-jawidan/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-45252" class="entry post publish author-akaz post-45252 format-standard has-post-thumbnail category-kultur category-musik post_tag-persische-musik broadcast-torfehaye-javidan taxonomy-broadcast broadcast-torfehaye-javidan torfehaye-javidan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-07-09T20:39:27+01:00" itemprop="datePublished" title="Dienstag, Juli 9, 2019, 8:39 pm">9. Juli 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/akaz/" title="Beiträge von Mahtab Aziztaemeh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Mahtab Aziztaemeh</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/07/09/erste-sendung-von-torfehaye-jawidan/" rel="bookmark">Erste Sendung von Torfehaye Jawidan</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/07/09/erste-sendung-von-torfehaye-jawidan/" title="Erste Sendung von Torfehaye Jawidan"><img width="250" height="200" src="https://rabe.ch/wp-content/uploads/2019/07/santur-250x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-45252-18" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2019/07/torfeha1.mp3?_=18" /><a href="https://rabe.ch/wp-content/uploads/2019/07/torfeha1.mp3">https://rabe.ch/wp-content/uploads/2019/07/torfeha1.mp3</a></audio><p>Persische klasische Musik und Poesie veschidene Musik von Mohammad Reza ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/07/09/erste-sendung-von-torfehaye-jawidan/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/torfehaye-javidan">Mehr von Torfehaye Javidan</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2020 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"e402f0bd0b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.13'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>