<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Wir lassen es richtig krachen: Unser Feuerwerk aus Synthies und Storys &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Wir lassen es richtig krachen: Unser Feuerwerk aus Synthies und Storys"/>
<meta property="og:description" content="https://traffic.libsyn.com/secure/boelznoeis/BLZ-NO-EIS_2020-08-01.mp3"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2020/08/14/wir-lassen-es-richtig-krachen-unser-feuerwerk-aus-synthies-und-storys/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2020/08/BNE-Logo-2.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.15' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Rhythm and Blues Jukebox 14.08.2020 Vielfalt der Musik' href='https://rabe.ch/2020/08/14/rhythm-and-blues-jukebox-14-08-2020-vielfalt-der-musik/' />
<link rel="canonical" href="https://rabe.ch/2020/08/14/wir-lassen-es-richtig-krachen-unser-feuerwerk-aus-synthies-und-storys/" />
<link rel='shortlink' href='https://rabe.ch/?p=59018' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F08%2F14%2Fwir-lassen-es-richtig-krachen-unser-feuerwerk-aus-synthies-und-storys%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2020%2F08%2F14%2Fwir-lassen-es-richtig-krachen-unser-feuerwerk-aus-synthies-und-storys%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2020 m08 d14 h20 friday logged-out custom-background singular singular-post singular-post-59018 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/gschaechnuetschlimmers">Gschächnütschlimmers</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<audio class="wp-audio-shortcode" id="audio-59018-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=2" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2020/02/2019_BOLZ-NO-EIS-350x255.jpg" alt="Bölz no eis" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p><strong>Samstag 16:00 bis 18:00</strong></p>
<p>Synthwave, Interviews und Plaudereien.</p>
<p>Die Interviews mit den Personen in den Sendungsbeschreibungen beginnen meistens in den ersten 10 Minuten.</p>
<p>Wir sind auf <a href="https://www.facebook.com/boelznoeis/">Facebook</a>, <a href="https://twitter.com/boelznoeis">Twitter</a>, <a href="https://itunes.apple.com/us/podcast/id1303039308">iTunes</a> und  <a href="http://www.bölznoeis.ch">bölznoeis.ch</a>.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=3950" class="email icon-email"></a></li><li><a href="http://www.bölznoeis.ch" class="website icon-website"></a></li><li><a href="https://www.facebook.com/boelznoeis/" class="facebook icon-facebook"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=203" title="Mail an Sendungsmachende" class="icon-mail">Markus Roth</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=588" title="Mail an Sendungsmachende" class="icon-mail">Martina Erni</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=596" title="Mail an Sendungsmachende" class="icon-mail">Michel Siegfried</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=589" title="Mail an Sendungsmachende" class="icon-mail">Vittoria Burgunder</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Sa, 15.8., 16:00 - 18:00</li><li>Sa, 29.8., 16:00 - 18:00</li><li>Sa, 12.9., 16:00 - 18:00</li><li>Sa, 26.9., 16:00 - 18:00</li><li>Sa, 10.10., 16:00 - 18:00</li><li>Sa, 24.10., 16:00 - 18:00</li><li>Sa, 7.11., 16:00 - 18:00</li><li>Sa, 21.11., 16:00 - 18:00</li><li>Sa, 5.12., 16:00 - 18:00</li><li>Sa, 19.12., 16:00 - 18:00</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=3950">
			<button>Unterstütze Bölz no eis</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Bölz no eis	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-59018" class="entry post publish author-misi post-59018 format-standard has-post-thumbnail category-allgemein broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-08-14T19:56:19+02:00" itemprop="datePublished" title="Freitag, August 14, 2020, 7:56 pm">14. August 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misi/" title="Beiträge von Michel Siegfried" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michel Siegfried</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/08/14/wir-lassen-es-richtig-krachen-unser-feuerwerk-aus-synthies-und-storys/" rel="bookmark">Wir lassen es richtig krachen: Unser Feuerwerk aus Synthies und Storys</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<audio class="wp-audio-shortcode" id="audio-59018-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/boelznoeis/BLZ-NO-EIS_2020-08-01.mp3?_=3" /><a href="https://traffic.libsyn.com/secure/boelznoeis/BLZ-NO-EIS_2020-08-01.mp3">https://traffic.libsyn.com/secure/boelznoeis/BLZ-NO-EIS_2020-08-01.mp3</a></audio>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>			
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-58196" class="entry post publish author-vittoria-burgunder post-58196 format-standard has-post-thumbnail category-replay broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-06-30T15:51:07+02:00" itemprop="datePublished" title="Dienstag, Juni 30, 2020, 3:51 pm">30. Juni 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vittoria-burgunder/" title="Beiträge von Vittoria Burgunder" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vittoria Burgunder</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/06/30/kaffee-johann-sebastian-bach-und-life-hacks-eines-experten/" rel="bookmark">Kaffee, Johann Sebastian Bach und Life Hacks eines Experten</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/06/30/kaffee-johann-sebastian-bach-und-life-hacks-eines-experten/" title="Kaffee, Johann Sebastian Bach und Life Hacks eines Experten"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/06/2019_BOLZ-NO-EIS-350x255-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-58196-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/06/Boelz_no_eis_202006.mp3?_=5" /><a href="https://rabe.ch/wp-content/uploads/2020/06/Boelz_no_eis_202006.mp3">https://rabe.ch/wp-content/uploads/2020/06/Boelz_no_eis_202006.mp3</a></audio><p>Prof. Dr. Dr. Kusi Bölz war im Studio und hat uns belehrt, wie das Leben ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/06/30/kaffee-johann-sebastian-bach-und-life-hacks-eines-experten/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-57537" class="entry post publish author-martina-erni post-57537 format-standard has-post-thumbnail category-replay broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-06-12T16:12:38+02:00" itemprop="datePublished" title="Freitag, Juni 12, 2020, 4:12 pm">12. Juni 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/martina-erni/" title="Beiträge von Martina Erni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martina Erni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/06/12/synthies-ohne-viel-gelaber/" rel="bookmark">Synthies ohne viel Gelaber</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/06/12/synthies-ohne-viel-gelaber/" title="Synthies ohne viel Gelaber"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/06/45037d198948c0f110c1cbc4f192327d-1-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><p></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-57534" class="entry post publish author-misi post-57534 format-standard has-post-thumbnail category-allgemein broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-06-12T15:16:59+02:00" itemprop="datePublished" title="Freitag, Juni 12, 2020, 3:16 pm">12. Juni 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misi/" title="Beiträge von Michel Siegfried" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michel Siegfried</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/06/12/eine-reise-durch-die-synthie-galaxie/" rel="bookmark">Eine Reise durch die Synthie-Galaxie</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/06/12/eine-reise-durch-die-synthie-galaxie/" title="Eine Reise durch die Synthie-Galaxie"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/06/BNE-23.5.2020-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/06/BNE-23.5.2020-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/06/BNE-23.5.2020-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-57534-7" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/boelznoeis/BLZ-NO-EIS_2020-05-23.mp3.mp3?_=7" /><a href="https://traffic.libsyn.com/secure/boelznoeis/BLZ-NO-EIS_2020-05-23.mp3.mp3">https://traffic.libsyn.com/secure/boelznoeis/BLZ-NO-EIS_2020-05-23.mp3.mp3</a></audio><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-56336" class="entry post publish author-vittoria-burgunder post-56336 format-standard has-post-thumbnail category-replay broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-05-15T17:08:10+02:00" itemprop="datePublished" title="Freitag, Mai 15, 2020, 5:08 pm">15. Mai 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vittoria-burgunder/" title="Beiträge von Vittoria Burgunder" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vittoria Burgunder</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/05/15/radioaktive-robotermodel-auf-der-autobahn-kraftwerk/" rel="bookmark">Radioaktives Robotermodel auf der Autobahn: Kraftwerk</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/05/15/radioaktive-robotermodel-auf-der-autobahn-kraftwerk/" title="Radioaktives Robotermodel auf der Autobahn: Kraftwerk"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/05/kraftwerk-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/05/kraftwerk-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/05/kraftwerk-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-56336-9" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/05/Bölz_no_eis_2020_05_09.mp3?_=9" /><a href="https://rabe.ch/wp-content/uploads/2020/05/Bölz_no_eis_2020_05_09.mp3">https://rabe.ch/wp-content/uploads/2020/05/Bölz_no_eis_2020_05_09.mp3</a></audio><p>Wir reisen zurück und spielen ausschliesslich Sound aus den 70er- und ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/05/15/radioaktive-robotermodel-auf-der-autobahn-kraftwerk/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-55453" class="entry post publish author-maro post-55453 format-standard has-post-thumbnail category-allgemein broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-04-26T13:27:40+02:00" itemprop="datePublished" title="Sonntag, April 26, 2020, 1:27 pm">26. April 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/maro/" title="Beiträge von Markus Roth" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Markus Roth</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/04/26/qusie-teilt-begeistert-sein-wissen/" rel="bookmark">Qusie teilt begeistert sein Wissen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/04/26/qusie-teilt-begeistert-sein-wissen/" title="Qusie teilt begeistert sein Wissen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/04/e2tsniq9nzu41-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/04/e2tsniq9nzu41-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/04/e2tsniq9nzu41-300x171.jpg 300w, https://rabe.ch/wp-content/uploads/2020/04/e2tsniq9nzu41.jpg 640w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-55453-11" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://traffic.libsyn.com/boelznoeis/BLZ_NO_EIS-2020-04-25.mp3?_=11" /><a href="http://traffic.libsyn.com/boelznoeis/BLZ_NO_EIS-2020-04-25.mp3">http://traffic.libsyn.com/boelznoeis/BLZ_NO_EIS-2020-04-25.mp3</a></audio><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-54783" class="entry post publish author-misi post-54783 format-standard has-post-thumbnail category-allgemein broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-04-07T23:55:34+02:00" itemprop="datePublished" title="Dienstag, April 7, 2020, 11:55 pm">7. April 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misi/" title="Beiträge von Michel Siegfried" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michel Siegfried</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/04/07/zurueck-bleibt-die-provokation-der-tod-von-gabi-delgado/" rel="bookmark">Zurück bleibt die Provokation: Der Tod von Gabi Delgado</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/04/07/zurueck-bleibt-die-provokation-der-tod-von-gabi-delgado/" title="Zurück bleibt die Provokation: Der Tod von Gabi Delgado"><img width="300" height="200" src="https://rabe.ch/wp-content/uploads/2020/04/s-l300-300x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-54783-13" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://traffic.libsyn.com/boelznoeis/BLZ-NO-EIS_2020-03-28.mp3?_=13" /><a href="http://traffic.libsyn.com/boelznoeis/BLZ-NO-EIS_2020-03-28.mp3">http://traffic.libsyn.com/boelznoeis/BLZ-NO-EIS_2020-03-28.mp3</a></audio><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-54330" class="entry post publish author-misi post-54330 format-standard has-post-thumbnail category-allgemein broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-03-25T21:58:13+02:00" itemprop="datePublished" title="Mittwoch, März 25, 2020, 9:58 pm">25. März 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misi/" title="Beiträge von Michel Siegfried" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michel Siegfried</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/03/25/arbeiten-ohne-chef-die-brasserie-lorraine/" rel="bookmark">Arbeiten ohne Chef: Die Brasserie Lorraine</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/03/25/arbeiten-ohne-chef-die-brasserie-lorraine/" title="Arbeiten ohne Chef: Die Brasserie Lorraine"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/03/Restaurant-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-54330-15" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://traffic.libsyn.com/boelznoeis/BLZ-NO-EIS-2020-03-14.mp3?_=15" /><a href="http://traffic.libsyn.com/boelznoeis/BLZ-NO-EIS-2020-03-14.mp3">http://traffic.libsyn.com/boelznoeis/BLZ-NO-EIS-2020-03-14.mp3</a></audio><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-53661" class="entry post publish author-vittoria-burgunder post-53661 format-standard has-post-thumbnail category-replay broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-03-04T18:11:35+02:00" itemprop="datePublished" title="Mittwoch, März 4, 2020, 6:11 pm">4. März 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/vittoria-burgunder/" title="Beiträge von Vittoria Burgunder" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Vittoria Burgunder</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/03/04/frauen-in-der-schweizer-musikbranche-helvetiarockt/" rel="bookmark">Frauen* in der Schweizer Musikbranche: Helvetiarockt</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/03/04/frauen-in-der-schweizer-musikbranche-helvetiarockt/" title="Frauen* in der Schweizer Musikbranche: Helvetiarockt"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/03/bölz_no_eis_Helvetia_rockt-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/03/bölz_no_eis_Helvetia_rockt-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/03/bölz_no_eis_Helvetia_rockt-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-53661-17" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2020/03/Bölz_no_eis_29-02-2020_Helvetia_Rockt.mp3?_=17" /><a href="https://rabe.ch/wp-content/uploads/2020/03/Bölz_no_eis_29-02-2020_Helvetia_Rockt.mp3">https://rabe.ch/wp-content/uploads/2020/03/Bölz_no_eis_29-02-2020_Helvetia_Rockt.mp3</a></audio><p>In der Schweizer Musikbranche sind Frauen* deutlich unterrepräsentiert. ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/03/04/frauen-in-der-schweizer-musikbranche-helvetiarockt/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-52783" class="entry post publish author-maro post-52783 format-standard has-post-thumbnail category-allgemein broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-02-15T20:55:59+02:00" itemprop="datePublished" title="Samstag, Februar 15, 2020, 8:55 pm">15. Februar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/maro/" title="Beiträge von Markus Roth" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Markus Roth</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/02/15/computerspiele-im-altersheim-bettina-wegenast/" rel="bookmark">Computerspiele im Altersheim: Bettina Wegenast</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/02/15/computerspiele-im-altersheim-bettina-wegenast/" title="Computerspiele im Altersheim: Bettina Wegenast"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/02/DSC3405-1060x650-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2020/02/DSC3405-1060x650-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/02/DSC3405-1060x650-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-52783-19" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://traffic.libsyn.com/boelznoeis/BOLZ_NO_EIS-2020-02-15.mp3?_=19" /><a href="http://traffic.libsyn.com/boelznoeis/BOLZ_NO_EIS-2020-02-15.mp3">http://traffic.libsyn.com/boelznoeis/BOLZ_NO_EIS-2020-02-15.mp3</a></audio><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-52031" class="entry post publish author-martina-erni post-52031 format-standard has-post-thumbnail category-allgemein category-replay broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-01-27T23:04:25+02:00" itemprop="datePublished" title="Montag, Januar 27, 2020, 11:04 pm">27. Januar 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/martina-erni/" title="Beiträge von Martina Erni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Martina Erni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/01/27/die-goldenen-4-regeln-beim-flirten-thomas-peter-im-interview/" rel="bookmark">Die goldenen 4 Regeln beim Flirten: Thomas Peter im Interview</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/01/27/die-goldenen-4-regeln-beim-flirten-thomas-peter-im-interview/" title="Die goldenen 4 Regeln beim Flirten: Thomas Peter im Interview"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/01/mFQnM3-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-52031-21" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://traffic.libsyn.com/boelznoeis/Sendung_17.Januar.mp3?_=21" /><a href="http://traffic.libsyn.com/boelznoeis/Sendung_17.Januar.mp3">http://traffic.libsyn.com/boelznoeis/Sendung_17.Januar.mp3</a></audio><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-51109" class="entry post publish author-misi post-51109 format-standard has-post-thumbnail category-allgemein broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-12-31T01:01:20+02:00" itemprop="datePublished" title="Dienstag, Dezember 31, 2019, 1:01 am">31. Dezember 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misi/" title="Beiträge von Michel Siegfried" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michel Siegfried</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/12/31/behind-the-scenes-film-quiz/" rel="bookmark">Behind the scenes: Film-Quiz</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/12/31/behind-the-scenes-film-quiz/" title="Behind the scenes: Film-Quiz"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/12/filmzeit-leuchtreklame-zeichen_24908-55553-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-51109-23" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://traffic.libsyn.com/boelznoeis/BOELZ-NO-EIS_2019-12-21.mp3?_=23" /><a href="http://traffic.libsyn.com/boelznoeis/BOELZ-NO-EIS_2019-12-21.mp3">http://traffic.libsyn.com/boelznoeis/BOELZ-NO-EIS_2019-12-21.mp3</a></audio><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-51106" class="entry post publish author-misi post-51106 format-standard has-post-thumbnail category-allgemein broadcast-boelznoeis taxonomy-broadcast broadcast-boelznoeis boelznoeis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-12-30T22:48:47+02:00" itemprop="datePublished" title="Montag, Dezember 30, 2019, 10:48 pm">30. Dezember 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/misi/" title="Beiträge von Michel Siegfried" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Michel Siegfried</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/12/30/mit-tempo-70-durch-die-strassen-von-bern-der-velokurier/" rel="bookmark">Mit Tempo 70 durch die Strassen von Bern: Der Velokurier</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2019/12/30/mit-tempo-70-durch-die-strassen-von-bern-der-velokurier/" title="Mit Tempo 70 durch die Strassen von Bern: Der Velokurier"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2019/12/00-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2019/12/00-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2019/12/00-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-51106-25" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://traffic.libsyn.com/boelznoeis/BLZ-NO-EIS_2019-12-07.mp3.mp3?_=25" /><a href="http://traffic.libsyn.com/boelznoeis/BLZ-NO-EIS_2019-12-07.mp3.mp3">http://traffic.libsyn.com/boelznoeis/BLZ-NO-EIS_2019-12-07.mp3.mp3</a></audio><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/boelznoeis">Mehr von Bölz no eis</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2020 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=967b5d5845" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"374e1a9908"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.15'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 14.08.2020 20:02:52 -->