<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Playlist vom 21.01.2021 &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Playlist vom 21.01.2021"/>
<meta property="og:description" content="Cyril Cyril &#8211; Les gens Audio Dope &#8211; Absence of Gravity (Pablo Nouvelle Remix) Ursina &#8211; Let Go Sophie Hunger &#8211; Halluzinationen Panda Lux &#8211; Karambolage Hekto Super &#8211; Schneeflocke Katzenheim &#8211; Bevor wir untergehen Gaspar Narby &#8211; Elderflower Orchestre Tout Puissant Marcel Duchamp &#8211; Lost and Found Bombers &#8211; M/W The Opposite &#8211; Boys ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2021/01/21/playlist-vom-21-01-2021/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/themes/rabe/images/mfb_logo.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.16' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Neue Soziale Bewegungen digital gespeichert' href='https://rabe.ch/2021/01/21/neue-soziale-bewegungen-digital-gespeichert/' />
<link rel="canonical" href="https://rabe.ch/2021/01/21/playlist-vom-21-01-2021/" />
<link rel='shortlink' href='https://rabe.ch/?p=65355' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F01%2F21%2Fplaylist-vom-21-01-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F01%2F21%2Fplaylist-vom-21-01-2021%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2021 m01 d22 h03 friday logged-out custom-background singular singular-post singular-post-65355 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Anna Painting - Four Tet </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-65355-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/07/Radieschen-Logo_small.jpg" alt="Radieschen" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Die Sendung mit Musik aus dem mehr oder weniger Schweizer Untergrund. Jeden zweiten Donnerstagabend zwischen 20.00 Uhr und 22.00 Uhr.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=402" class="email icon-email"></a></li><li><a href="https://radieschen-online.ch" class="website icon-website"></a></li><li><a href="https://www.facebook.com/radioradieschen/" class="facebook icon-facebook"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=609" title="Mail an Sendungsmachende" class="icon-mail">Andrea</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=202" title="Mail an Sendungsmachende" class="icon-mail">Marius le Russe</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=499" title="Mail an Sendungsmachende" class="icon-mail">Bäschtu vom RaBe</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Do, 4.2., 20:00 - 22:00</li><li>Do, 18.2., 20:00 - 22:00</li><li>Do, 4.3., 20:00 - 22:00</li><li>Do, 18.3., 20:00 - 22:00</li><li>Do, 1.4., 20:00 - 22:00</li><li>Do, 15.4., 20:00 - 22:00</li><li>Do, 29.4., 20:00 - 22:00</li><li>Do, 13.5., 20:00 - 22:00</li><li>Do, 27.5., 20:00 - 22:00</li><li>Do, 10.6., 20:00 - 22:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-65355-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_1.Maerz_Radieschen.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_1.Maerz_Radieschen.mp3">https://rabe.ch/wp-content/uploads/2017/02/Dienstag_1.Maerz_Radieschen.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=402">
			<button>Unterstütze Radieschen</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Radieschen	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-65355" class="entry post publish author-seli post-65355 format-standard category-musik post_tag-radieschen-playlist broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-01-21T20:02:35+01:00" itemprop="datePublished" title="Donnerstag, Januar 21, 2021, 8:02 pm">21. Januar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/01/21/playlist-vom-21-01-2021/" rel="bookmark">Playlist vom 21.01.2021</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<ol>
<li>Cyril Cyril &#8211; Les gens</li>
<li>Audio Dope &#8211; Absence of Gravity (Pablo Nouvelle Remix)</li>
<li>Ursina &#8211; Let Go</li>
<li>Sophie Hunger &#8211; Halluzinationen</li>
<li>Panda Lux &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=vckaFw8eKcw">Karambolage</a></li>
<li>Hekto Super &#8211; Schneeflocke</li>
<li>Katzenheim &#8211; Bevor wir untergehen</li>
<li>Gaspar Narby &#8211; Elderflower</li>
<li>Orchestre Tout Puissant Marcel Duchamp &#8211; Lost and Found</li>
<li>Bombers &#8211; M/W</li>
<li>The Opposite &#8211; Boys Don&#8217;t Restrain</li>
<li>The Rambling Wheels &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=S8Il_x1sW-Q">Bubbles of Time</a></li>
<li>Paradisco &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=mIN1ae3n4G4">Two Old Stones</a></li>
<li>Odd Beholder &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=IPxNjDUaVUk">Gravity</a></li>
<li>Mischgewebe &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=dlnOEde4ZoY">I Wanna Know You</a></li>
<li>Bit-Tuner &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=gDaT7YkdMSk">Immune</a></li>
<li>Oy &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=JDE0459Ba_k">Space Diaspora</a></li>
<li>Blind Butcher &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=1ug-uU8-_Gs">Liebe Leben</a></li>
<li>Naked In English Class &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=kYRVR96MH4I">Ramble and Roam</a></li>
<li>The Flying Tiger Claw &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=v1blrL0WQj4">TV Love</a></li>
<li>Divvas &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=6HNXCj86cZA">White Room</a></li>
<li>Scratches &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=1UH2kYBCK2c">Beautiful</a></li>
<li>Deserto Parallax &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=-TVe5vKBhD0">Japanese Eyes</a></li>
<li>Rio Wolta &#8211; <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=FINLMoU28hE">Through My Street</a></li>
</ol>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/sendungsformat/musik/" rel="tag">Musik</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/radieschen-playlist/" rel="tag">Radieschen-Playlist</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-64836" class="entry post publish author-seli post-64836 format-standard category-musik post_tag-radieschen-playlist broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-01-07T20:09:24+01:00" itemprop="datePublished" title="Donnerstag, Januar 7, 2021, 8:09 pm">7. Januar 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/01/07/playlist-vom-07-01-2021/" rel="bookmark">Playlist vom 07.01.2021</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Eine Sendung mit Schweizer Musik, was denn sonst?!
<ol>
 	<li>Chewy - Only Passing</li>
 	<li>Pascal Gamboni - Arva La Mar</li>
 	<li>Anna Erhard - One Minute of Silence</li>
 	<li>Sirens of Lesbos - Birds</li>
 	<li>Namaka - Jasmine</li>
 	<li>Buvette - In Real Life</li>
 	<li>Panda Lux - Optimist</li>
 	<li>Evelinn Trouble feat. Lakota - Easy</li>
 	<li>Meril Wubslin - Flâner</li>
 	<li>Emilie Zoe - Tiger Song</li>
 	<li>Pierre Omer - Time  Flies</li>
 	<li>I'm Here - ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/01/07/playlist-vom-07-01-2021/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-64092" class="entry post publish author-seli post-64092 format-standard has-post-thumbnail category-musik post_tag-sibesiech post_tag-singende-tuerchen post_tag-sirens-of-lesbos post_tag-sol post_tag-viertaktmotor broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-12-11T11:11:14+01:00" itemprop="datePublished" title="Freitag, Dezember 11, 2020, 11:11 am">11. Dezember 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/12/11/viertaktmotor-via-singende-tuerchen-sirens-of-lesbos/" rel="bookmark">Viertaktmotor via «Singende Türchen» / Sirens of Lesbos</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/12/11/viertaktmotor-via-singende-tuerchen-sirens-of-lesbos/" title="Viertaktmotor via «Singende Türchen» / Sirens of Lesbos"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/12/viertaktmotor-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Viertaktmotor im Radio Bern (RaBe)" srcset="https://rabe.ch/wp-content/uploads/2020/12/viertaktmotor-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2020/12/viertaktmotor-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-64092-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://radieschen-online.ch/wp-content/uploads/2020/12/radieschen-2020-12-10.mp3?_=4" /><a href="https://radieschen-online.ch/wp-content/uploads/2020/12/radieschen-2020-12-10.mp3">https://radieschen-online.ch/wp-content/uploads/2020/12/radieschen-2020-12-10.mp3</a></audio><p><blockquote>Vermisst du Live-Musik? Ja, wir auch.</blockquote>
Aus diesem Grund ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/12/11/viertaktmotor-via-singende-tuerchen-sirens-of-lesbos/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-64070" class="entry post publish author-seli post-64070 format-standard category-musik post_tag-radieschen-playlist broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-12-10T20:09:32+01:00" itemprop="datePublished" title="Donnerstag, Dezember 10, 2020, 8:09 pm">10. Dezember 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/12/10/playlist-vom-10-12-2020/" rel="bookmark">Playlist vom 10.12.2020</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Eine Band über <a target="_blank" rel="noopener" href="https://singendetuerchen.ch">Singende Türchen</a> ist da! <a target="_blank" rel="noopener" href="http://viertaktmotor.ch">Viertaktmotor</a> spielen uns ein paar Ständchen ... Später noch <a target="_blank" rel="noopener" href="https://sirensoflesbos.com/">Sirens of Lesbos</a>, die Rede und Antwort zum neuen Album stehen.
<ol>
 	<li>Scratches - Rundown</li>
 	<li>Cyril Cyril - Le chevalier riant</li>
 	<li>AEIOU - Loving Cup</li> ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/12/10/playlist-vom-10-12-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-63519" class="entry post publish author-seli post-63519 format-standard category-musik post_tag-radieschen-playlist broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-26T20:07:30+01:00" itemprop="datePublished" title="Donnerstag, November 26, 2020, 8:07 pm">26. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/26/playlist-vom-26-11-2020/" rel="bookmark">Playlist vom 26.11.2020</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Musig us dr Schwyz.
<ol>
 	<li>Mischgewebe - Come Down</li>
 	<li>Black Sea Dahu - Rhizome</li>
 	<li>Sirens Of Lesbos - Cobra</li>
 	<li>Sirens Of Lesbos - How Many Miles</li>
 	<li>Long Tall Jefferson - Wild Imagination</li>
 	<li>Scalatrax, Amoa - Con't Wanna Try No More</li>
 	<li>Amoa - Back</li>
 	<li>Acid Amazonias - Handlebar (Sweat Edit)</li>
 	<li>Elvett - Infinite Lives</li>
 	<li>Jon Hood - Body Semantics</li>
 	<li>Me &amp; The Magic Horses - It Ain't You</li> ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/26/playlist-vom-26-11-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-62926" class="entry post publish author-seli post-62926 format-standard category-musik post_tag-radieschen-playlist broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-11-12T20:09:46+01:00" itemprop="datePublished" title="Donnerstag, November 12, 2020, 8:09 pm">12. November 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/11/12/playlist-vom-12-11-2020/" rel="bookmark">Playlist vom 12.11.2020</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p><ol>
 	<li>Mischgewebe - I Wanna Know You</li>
 	<li>Odd Beholder - Coins</li>
 	<li>Wolfman - No Time For This</li>
 	<li>Len Sander - Woman On The Run</li>
 	<li>Namaka - Butterflies</li>
 	<li>Egopusher - Blue Moon</li>
 	<li>Jerry Spoon - Healing Roots</li>
 	<li>Gaia - Howl</li>
 	<li>Grandbrothers - Bloodflow</li>
 	<li>Panda Lux - Bar Franca</li>
 	<li>Penta-Tonic - Leuchten</li>
 	<li>Klaus Johann Grobe - Discogedanken</li>
 	<li>Manuel Stahlberger - Mengmol hät sie ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/11/12/playlist-vom-12-11-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-62408" class="entry post publish author-seli post-62408 format-standard has-post-thumbnail category-musik post_tag-dark-dream-pop post_tag-i-wanna-know-you post_tag-mischgewebe post_tag-violet broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-10-30T10:33:01+01:00" itemprop="datePublished" title="Freitag, Oktober 30, 2020, 10:33 am">30. Oktober 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/10/30/dark-dream-pop-von-mischgewebe/" rel="bookmark">Dark-Dream-Pop von Mischgewebe</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/10/30/dark-dream-pop-von-mischgewebe/" title="Dark-Dream-Pop von Mischgewebe"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/10/mischgewebe_thumb-350x200.jpg" class="rabe_front_tile wp-post-image" alt="Mischgewebe im Radio Bern (RaBe)" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-62408-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://radieschen-online.ch/wp-content/uploads/2020/10/radieschen-2020-10-29.mp3?_=6" /><a href="https://radieschen-online.ch/wp-content/uploads/2020/10/radieschen-2020-10-29.mp3">https://radieschen-online.ch/wp-content/uploads/2020/10/radieschen-2020-10-29.mp3</a></audio><p>Mel und Bill, die als Duo <a target="_blank" rel="noopener" ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/10/30/dark-dream-pop-von-mischgewebe/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-62372" class="entry post publish author-seli post-62372 format-standard category-musik post_tag-mischgewebe post_tag-radieschen-playlist broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-10-29T20:07:06+01:00" itemprop="datePublished" title="Donnerstag, Oktober 29, 2020, 8:07 pm">29. Oktober 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/10/29/playlist-vom-29-10-2020/" rel="bookmark">Playlist vom 29.10.2020</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Eine Sendung mit <a target="_blank" rel="noopener" href="https://www.facebook.com/mischgewebe/">mischgewebe</a> zu Besuch ...
<ol>
 	<li>The Next Movement - Sub Bass</li>
 	<li>Katzenheim - Weisse Hunde</li>
 	<li>Panda Lux - Karambolage</li>
 	<li>Zayk - Kurt</li>
 	<li>Mischgewebe - I Wanna Know You</li>
 	<li>Mischgewebe - Violet (live im Radieschen)</li>
 	<li>Mischgewebe - Come Down (live im Radieschen)</li>
 	<li>Mischgewebe - Cornwall (live im Radieschen)</li>
 	<li>Pyrit - ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/10/29/playlist-vom-29-10-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-61781" class="entry post publish author-seli post-61781 format-standard has-post-thumbnail category-musik post_tag-lampenfieber-interview post_tag-paquita-maria post_tag-the-next-movement post_tag-willibald broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-10-16T10:26:25+01:00" itemprop="datePublished" title="Freitag, Oktober 16, 2020, 10:26 am">16. Oktober 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/10/16/the-next-movement-zwei-lampenfieber-interviews/" rel="bookmark">The Next Movement &amp; zwei Lampenfieber-Interviews</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2020/10/16/the-next-movement-zwei-lampenfieber-interviews/" title="The Next Movement &amp; zwei Lampenfieber-Interviews"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2020/10/the-next-movement-the-next-movement-350x200.jpg" class="rabe_front_tile wp-post-image" alt="The Next Movement - Cover" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-61781-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://radieschen-online.ch/wp-content/uploads/2020/10/radieschen-2020-10-15.mp3?_=8" /><a href="https://radieschen-online.ch/wp-content/uploads/2020/10/radieschen-2020-10-15.mp3">https://radieschen-online.ch/wp-content/uploads/2020/10/radieschen-2020-10-15.mp3</a></audio><p>Kennst du schon das beste Hausmittelchen gegen Lampenfieber? <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/10/16/the-next-movement-zwei-lampenfieber-interviews/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-61767" class="entry post publish author-seli post-61767 format-standard category-musik post_tag-lampenfieber-interview post_tag-paquita-maria post_tag-radieschen-playlist post_tag-the-next-movement post_tag-willibald broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-10-15T20:06:26+01:00" itemprop="datePublished" title="Donnerstag, Oktober 15, 2020, 8:06 pm">15. Oktober 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/10/15/playlist-vom-15-10-2020/" rel="bookmark">Playlist vom 15.10.2020</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Ein unüblich gefülltes Radieschen ... Zuerst gibt es zwei Lampenfieber-Interviews, eines mit <a target="_blank" rel="noopener" href="https://paquitamaria.com/">Paquita Maria</a> und dann mit <a target="_blank" rel="noopener" href="https://www.willibald.ch/">willibald</a> und später werden wir so richtig "funky" mit <a target="_blank" rel="noopener" href="http://thenextmovement.ch/">The Next Movement</a>, die ihr neues Album vorstellen, das am 16. Oktober 2020 rauskommt.
<ol>
 	<li>Black Sea ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/10/15/playlist-vom-15-10-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-61239" class="entry post publish author-anba post-61239 format-standard category-allgemein category-musik post_tag-radieschen-playlist broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-10-01T20:03:00+01:00" itemprop="datePublished" title="Donnerstag, Oktober 1, 2020, 8:03 pm">1. Oktober 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/anba/" title="Beiträge von Andrea" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Andrea</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/10/01/radieschen-playlist-vom-01-10-2020/" rel="bookmark">Radieschen-Playlist vom 01.10.2020</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p><ol>
 	<li>Lord Kesseli and the Drums - Robert My Robot</li>
 	<li>Kurbash Gash - Susurrus</li>
 	<li>Dagobert - Ich bin zu jung</li>
 	<li>Frank Powers - Hochwasser</li>
 	<li>Ellas - Running</li>
 	<li>Kejnu - Time To Go</li>
 	<li>Pierre Omer &amp; the Nightcruisers - Who's That Guy</li>
 	<li>Leoni Leoni - Easyjet</li>
 	<li>Verveine - Fugitive Vision</li>
 	<li>Willibald - Andromeda</li>
 	<li>Kush K - Forever Only</li>
 	<li>Mount Kōya - Slow</li>
 	<li>Félicien LiA - ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/10/01/radieschen-playlist-vom-01-10-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-60529" class="entry post publish author-seli post-60529 format-standard category-musik post_tag-musikvideo post_tag-radieschen-playlist broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-09-17T20:05:14+01:00" itemprop="datePublished" title="Donnerstag, September 17, 2020, 8:05 pm">17. September 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/09/17/radieschen-playlist-vom-17-09-2020/" rel="bookmark">Radieschen-Playlist vom 17.09.2020</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Schweizer Musikvideos. Unsere Lieblinge. Mit verlinkten Videos.
<ol>
 	<li>Dachs - <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=2XZrWJTilLs">Büzlä</a></li>
 	<li>Stahlberger - <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=ZeA9kpS3uC0">Du verwachsch wieder nume i dinere Wohnig</a></li>
 	<li>Big Zis - <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=59AWZ6KiFfI">Au79</a></li>
 	<li>Evelinn Trouble - <a ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/09/17/radieschen-playlist-vom-17-09-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-59927" class="entry post publish author-seli post-59927 format-standard category-musik post_tag-radieschen-playlist broadcast-radieschen taxonomy-broadcast broadcast-radieschen radieschen" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2020-09-03T20:13:53+01:00" itemprop="datePublished" title="Donnerstag, September 3, 2020, 8:13 pm">3. September 2020</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/seli/" title="Beiträge von Bäschtu vom RaBe" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Bäschtu vom RaBe</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2020/09/03/playlist-vom-03-09-2020/" rel="bookmark">Playlist vom 03.09.2020</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<p>Musig us dr Schwyz.
<ol>
 	<li>Anna Aaron - The Year's People</li>
 	<li>Quiet Island - Natural</li>
 	<li>Melissa Kassab - Tougher Than the Rest</li>
 	<li>Eclecta - No Other Mother</li>
 	<li>Odd Beholder - Loneliness</li>
 	<li>Egopusher - Elenor</li>
 	<li>Jerry Spoon - The Sun</li>
 	<li>JPTR - Polyamorythm</li>
 	<li>Big Zis - 4xLovey</li>
 	<li>Pascl Gamboni - Arva La Mar</li>
 	<li>Anna Erhard - Shorcut</li>
 	<li>Tunica Dartos - Porch</li>
 	<li>Schnelletollermeier - ... <span class="more"><a class="more-link" href="https://rabe.ch/2020/09/03/playlist-vom-03-09-2020/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/radieschen">Mehr von Radieschen</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2021 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=9d3161a7c1" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"179bb4eb45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
</body>
</html>