<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Nicht mit kurzem Rock in den Plattenladen &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Nicht mit kurzem Rock in den Plattenladen"/>
<meta property="og:description" content="Saskia Winkelmann alias DJ Kia Mann will ernst genommen werden, was wie sie sagt auch von der Kleidung abhängt. Im Beitrag von Lïkka Leuthardt erzählt sie, wie sie zur DJ wurde, was ihre Passion ausmacht und wie sich mehr Diversität in die männlich dominierten Musikwelt bringen lässt. https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Kia_Mann.mp3"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2022/06/16/nicht-mit-kurzem-rock-in-den-plattenladen/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann-1024x834.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.20' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Sendung vom 16. Juni 2022' href='https://rabe.ch/2022/06/16/sendung-vom-16-juni-2022/' />
<link rel="canonical" href="https://rabe.ch/2022/06/16/nicht-mit-kurzem-rock-in-den-plattenladen/" />
<link rel='shortlink' href='https://rabe.ch/?p=83966' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F06%2F16%2Fnicht-mit-kurzem-rock-in-den-plattenladen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F06%2F16%2Fnicht-mit-kurzem-rock-in-den-plattenladen%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 800px) {
  .rabegwinn22 {
   background-color: transparent;
		width:50%;
  }
}

.rabegwinn22linie {
	height: 1px;
	background-color: black;
}		</style>
	</head>
<body class="wordpress ltr child-theme y2022 m06 d17 h00 friday logged-out custom-background singular singular-post singular-post-83966 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Willst du eine eigene Sendung machen?</a></li>
	<li id="menu-item-80133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80133"><a href="https://rabe.ch/ausbildung/kurse-fuer-rabe-sendungsmachende/">Kurse für RaBe-Menschen</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/spezialsendungen">Schmittner Openair: Schmitten (FR)</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<audio class="wp-audio-shortcode" id="audio-83966-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=2" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/07/subkutanlogoweb-350x54.gif" alt="Subkutan" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Subkutan: Kultur, die unter die Haut geht</p>
<p>Jeden Mittwoch um 11:30 beleuchten wir ein Thema aus Kultur, Gesellschaft und Alltag aus drei Perspektiven.</p>
<p><a href="https://rabe.ch/wp-content/uploads/2022/04/Ausschreibung_Subkutan-2022_2.pdf"><strong>Infos zum Praktikum</strong></a></p>
<p>Subkutan ist eine Wundertüte, lustvoll und eigenwillig. Und ein Ausbildungsformat, das in Zusammenarbeit mit der Radioschule klipp + klang den nebenberuflichen Einstieg in den Radiojournalismus ermöglicht. Hast du Lust, in die Radiowelt einzusteigen und deine Themen ganz Bern näher zu bringen?</p>
<p>Kontakt: <a href="mailto:subkutan@rabe.ch">subkutan@rabe.ch</a></p>
<p>Mit freundlicher Unterstützung von</p>
<p><a href="http://www.srks.ch/"><img src="https://rabe.ch/wp-content/uploads/2019/12/srks-350x93.jpg" alt="Stiftung für Radio und Kultur Schweiz SRKS" /></a></p>
<p><img src="data:image/png;base64,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" alt="" /><a href="https://www.bgbern.ch/"><img src="https://rabe.ch/wp-content/uploads/2019/12/bgb-350x131.jpg" alt="Burgergemeinde Bern" /></a></p>
<p><a href="http://www.ssm-site.ch/news/"><img src="https://rabe.ch/wp-content/uploads/2019/12/ssm-350x139.jpg" alt="Schweizer Syndikat Medienschaffender SSM" /></a></p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=52" class="email icon-email"></a></li><li><a href="https://open.spotify.com/show/2VeiWzUHelhOkqOhF2bEe7?si=7GTeutdeQAGzQkbb9dmOLQ " class="website icon-website"></a></li><li><a href="https://www.facebook.com/rabesubkutan" class="facebook icon-facebook"></a></li><li><a href="https://soundcloud.com/radiorabe/sets/subkutan" class="soundcloud icon-soundcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=704" title="Mail an Sendungsmachende" class="icon-mail">Bastian Zuberbühler</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=509" title="Mail an Sendungsmachende" class="icon-mail">Irene Müller</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=726" title="Mail an Sendungsmachende" class="icon-mail">Jeremias Schnyder</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=725" title="Mail an Sendungsmachende" class="icon-mail">Joseba Zbinden</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=651" title="Mail an Sendungsmachende" class="icon-mail">Lea Stadelmann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=673" title="Mail an Sendungsmachende" class="icon-mail">Maël Forster</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=703" title="Mail an Sendungsmachende" class="icon-mail">Nina Anliker</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=705" title="Mail an Sendungsmachende" class="icon-mail">Stella Bollinger</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=614" title="Mail an Sendungsmachende" class="icon-mail">Susanne Grädel</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=706" title="Mail an Sendungsmachende" class="icon-mail">Vanessa Leuthardt</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=553" title="Mail an Sendungsmachende" class="icon-mail">Zita Bauer</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Mi, 22.6., 11:30 - 12:00</li><li>Mi, 22.6., 18:30 - 19:00</li><li>Mi, 29.6., 11:30 - 12:00</li><li>Mi, 29.6., 18:30 - 19:00</li><li>Mi, 6.7., 11:30 - 12:00</li><li>Mi, 6.7., 18:30 - 19:00</li><li>Mi, 13.7., 11:30 - 12:00</li><li>Mi, 13.7., 18:30 - 19:00</li><li>Mi, 20.7., 11:30 - 12:00</li><li>Mi, 20.7., 18:30 - 19:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-83966-3" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3?_=3" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3">https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=52">
			<button>Unterstütze Subkutan</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Subkutan	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-83966" class="entry post publish author-irmu post-83966 format-standard has-post-thumbnail category-allgemein post_tag-dachstock-reitschule-bern post_tag-dj post_tag-flinta post_tag-gartenfestival-kairo post_tag-kia-mann post_tag-likka-leuthardt post_tag-saskia-winkelmann broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-16T15:07:00+02:00" itemprop="datePublished" title="Donnerstag, Juni 16, 2022, 3:07 pm">16. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/16/nicht-mit-kurzem-rock-in-den-plattenladen/" rel="bookmark">Nicht mit kurzem Rock in den Plattenladen</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p><a href="https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann.jpg"><img class="alignnone size-full wp-image-83967" src="https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann.jpg" alt="" width="2342" height="1907" srcset="https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann.jpg 2342w, https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann-300x244.jpg 300w, https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann-768x625.jpg 768w, https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann-1024x834.jpg 1024w, https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann-350x285.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann-700x570.jpg 700w, https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann-750x611.jpg 750w, https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann-1400x1140.jpg 1400w, https://rabe.ch/wp-content/uploads/2022/06/Foto_KiaMann-1150x936.jpg 1150w" sizes="(max-width: 2342px) 100vw, 2342px" /></a>Saskia Winkelmann alias <a target="_blank" rel="noopener" href="https://soundcloud.com/kiamann">DJ Kia Mann</a> will ernst genommen werden, was wie sie sagt auch von der Kleidung abhängt. Im Beitrag von Lïkka Leuthardt erzählt sie, wie sie zur DJ wurde, was ihre Passion ausmacht und wie sich mehr Diversität in die männlich dominierten Musikwelt bringen lässt.</p>
<audio class="wp-audio-shortcode" id="audio-83966-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Kia_Mann.mp3?_=4" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Kia_Mann.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Kia_Mann.mp3</a></audio>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2022%2F06%2F16%2Fnicht-mit-kurzem-rock-in-den-plattenladen%2F" data-timestamp="1655306231" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2022%2F06%2F16%2Fnicht-mit-kurzem-rock-in-den-plattenladen%2F&text=Nicht%20mit%20kurzem%20Rock%20in%20den%20Plattenladen&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2022%2F06%2F16%2Fnicht-mit-kurzem-rock-in-den-plattenladen%2F%20Nicht%20mit%20kurzem%20Rock%20in%20den%20Plattenladen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2022%2F06%2F16%2Fnicht-mit-kurzem-rock-in-den-plattenladen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2022%2F06%2F16%2Fnicht-mit-kurzem-rock-in-den-plattenladen%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/dachstock-reitschule-bern/" rel="tag">Dachstock Reitschule Bern</a>, <a href="https://rabe.ch/tag/dj/" rel="tag">DJ</a>, <a href="https://rabe.ch/tag/flinta/" rel="tag">FLINTA*</a>, <a href="https://rabe.ch/tag/gartenfestival-kairo/" rel="tag">Gartenfestival Kairo</a>, <a href="https://rabe.ch/tag/kia-mann/" rel="tag">Kia Mann</a>, <a href="https://rabe.ch/tag/likka-leuthardt/" rel="tag">Lïkka Leuthardt</a>, <a href="https://rabe.ch/tag/saskia-winkelmann/" rel="tag">Saskia Winkelmann</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-83958" class="entry post publish author-irmu post-83958 format-standard has-post-thumbnail category-allgemein post_tag-beatsmaking post_tag-dachstock-reitschule-bern post_tag-dj post_tag-flinta post_tag-forcefield-records post_tag-gartenfestival-kairo post_tag-helvetia-rockt post_tag-irene-mueller post_tag-kia-mann post_tag-label post_tag-lea-stadelmann post_tag-lealuisa post_tag-likka-leuthardt post_tag-nina-anliker post_tag-ostermundigen post_tag-saskia-winkelmann post_tag-tinfa post_tag-workshop post_tag-zoff-zorre broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-15T14:58:21+02:00" itemprop="datePublished" title="Mittwoch, Juni 15, 2022, 2:58 pm">15. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/15/flinta-personen-an-die-plattenteller/" rel="bookmark">FLINTA Personen an die Plattenteller</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/15/flinta-personen-an-die-plattenteller/" title="FLINTA Personen an die Plattenteller"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/disco-g2fd4b6659_1280-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/disco-g2fd4b6659_1280-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/disco-g2fd4b6659_1280-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83958-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/06/Subkutan-15.6.2022.mp3?_=6" /><a href="https://rabe.ch/wp-content/uploads/2022/06/Subkutan-15.6.2022.mp3">https://rabe.ch/wp-content/uploads/2022/06/Subkutan-15.6.2022.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/15/flinta-personen-an-die-plattenteller/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83740" class="entry post publish author-ziba post-83740 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-ausgleich post_tag-balance post_tag-bastian-zuberbuehler post_tag-erfahrungsbericht post_tag-gemeinschaft post_tag-psychotherapie post_tag-ueber-psychische-gesundheit-reden post_tag-verbundenheit post_tag-werkzeugkasten-fuer-psychische-gesundheit post_tag-zita-bauer broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-11T16:11:44+02:00" itemprop="datePublished" title="Samstag, Juni 11, 2022, 4:11 pm">11. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/11/ich-muss-mich-nicht-verstecken/" rel="bookmark">&#8222;Ich muss mich nicht verstecken&#8220;</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/11/ich-muss-mich-nicht-verstecken/" title="&#8222;Ich muss mich nicht verstecken&#8220;"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/karsten-winegeart-WpygHZIJwaM-unsplash-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/karsten-winegeart-WpygHZIJwaM-unsplash-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/karsten-winegeart-WpygHZIJwaM-unsplash-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83740-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Psychische_Gesundheit_-_Modigesprch.mp3?_=8" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Psychische_Gesundheit_-_Modigesprch.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Psychische_Gesundheit_-_Modigesprch.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/11/ich-muss-mich-nicht-verstecken/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83735" class="entry post publish author-ziba post-83735 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-alltagsgespraeche post_tag-alltagsprobleme post_tag-alltagssorgen post_tag-alltagstelefon post_tag-anonym post_tag-austauschen post_tag-daniela-goetschel-schnizer post_tag-ehrenamtlich post_tag-einsam post_tag-einsamkeit post_tag-einsamkeit-hat-viele-gesichter post_tag-einsamkeit-im-alter post_tag-free-hotline post_tag-freiwillig post_tag-freiwilligenarbeit post_tag-gesellschaftliche-teilhabe post_tag-gespraechspartner post_tag-gespraechspartnerin post_tag-gratistelefon post_tag-hotline post_tag-joseba-zbinden post_tag-jung-und-einsam post_tag-kostenlos post_tag-mein-ohr-fuer-dich-einfach-mal-reden post_tag-meinohrfuerdich-ch post_tag-miteinander-reden post_tag-philippegoetschel post_tag-plaudern post_tag-professionell post_tag-reden-gegen-einsamkeit post_tag-sorgen-teilen post_tag-spendenbasiert post_tag-telefon post_tag-telefonfreund post_tag-telefonfreundin post_tag-vertraulich broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-10T16:07:30+02:00" itemprop="datePublished" title="Freitag, Juni 10, 2022, 4:07 pm">10. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/10/mein-ohr-fuer-dich-alltagsgespraeche-per-telefon/" rel="bookmark">Mein Ohr für dich: Alltagsgespräche per Telefon</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/10/mein-ohr-fuer-dich-alltagsgespraeche-per-telefon/" title="Mein Ohr für dich: Alltagsgespräche per Telefon"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/HerrFrau-Goetschel_Alltagstelefon-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/HerrFrau-Goetschel_Alltagstelefon-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/HerrFrau-Goetschel_Alltagstelefon-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83735-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Psychische_Gesundheit_-_Joseba.mp3?_=10" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Psychische_Gesundheit_-_Joseba.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Psychische_Gesundheit_-_Joseba.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/10/mein-ohr-fuer-dich-alltagsgespraeche-per-telefon/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83731" class="entry post publish author-ziba post-83731 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-achtsam post_tag-achtsamkeit post_tag-atmen post_tag-freundlich post_tag-innerem-raum-geben post_tag-integrative-koerpertherapie post_tag-judith-biberstein post_tag-koerper post_tag-koerper-selbst post_tag-koerperpsychotherapie post_tag-koerpertherapie post_tag-nervensystem post_tag-organismus post_tag-psychologin post_tag-psychologisch post_tag-selbst post_tag-susanne-graedel post_tag-therapie post_tag-trauma post_tag-traumatherapie broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-09T16:04:15+02:00" itemprop="datePublished" title="Donnerstag, Juni 9, 2022, 4:04 pm">9. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/09/lose-your-mind-come-to-your-senses/" rel="bookmark">«Lose your Mind, come to your Senses»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/09/lose-your-mind-come-to-your-senses/" title="«Lose your Mind, come to your Senses»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/andrearufenerphotography-30-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/andrearufenerphotography-30-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/andrearufenerphotography-30-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83731-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Psychische_Gesundheit_-_Susanne.mp3?_=12" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Psychische_Gesundheit_-_Susanne.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Psychische_Gesundheit_-_Susanne.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/09/lose-your-mind-come-to-your-senses/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83718" class="entry post publish author-ziba post-83718 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-achtsam post_tag-achtsamkeit post_tag-alltagsgespraech post_tag-alltagsprobleme post_tag-alltagssorgen post_tag-alltagstelefon post_tag-anonym post_tag-atmen post_tag-ausgleich post_tag-austauschen post_tag-balance post_tag-bastian-zuberbuehler post_tag-daniela-goetschel-schnizer post_tag-ehrenamtlich post_tag-einsam post_tag-einsamkeit post_tag-einsamkeit-hat-viele-gesichter post_tag-einsamkeit-im-alter post_tag-emotionen post_tag-erfahrungsbericht post_tag-erhalten post_tag-free-hotline post_tag-freiwillig post_tag-freiwilligenarbeit post_tag-freundlich post_tag-gemeinschaft post_tag-gesellschaftliche-teilhabe post_tag-gespraechspartner post_tag-gespraechspartnerin post_tag-gewahrsein post_tag-gratistelefon post_tag-hotline post_tag-innerem-raum-geben post_tag-integrative-koerpertherapie post_tag-joseba-zbinden post_tag-judith-biberstein post_tag-jung-und-einsam post_tag-koerper post_tag-koerper-selbst post_tag-kostenlos post_tag-krankenkassen post_tag-krise post_tag-massnahmen post_tag-mein-ohr-fuer-dich-einfach-mal-reden post_tag-meinohrfuerdich-ch post_tag-mental-health post_tag-miteinander-reden post_tag-nervensystem post_tag-organismus post_tag-philippe-goetschel post_tag-plaudern post_tag-professionell post_tag-psyche post_tag-psychische-gesundheit-foerdern post_tag-psychologin post_tag-psychologisch post_tag-psychotherapie post_tag-reden-gegen-einsamkeit post_tag-selbst post_tag-sorgen-teilen post_tag-spendenbasiert post_tag-susanne-graedel post_tag-telefon post_tag-telefonfreund post_tag-telefonfreundin post_tag-therapie post_tag-trauma post_tag-ueber-psychische-gesundheit-reden post_tag-verbundenheit post_tag-vertraulich post_tag-werkzeugkasten post_tag-werkzeugkasten-fuer-psychische-gesundheit post_tag-wiederherstellen post_tag-zita-bauer post_tag-zugang broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-08T14:02:56+02:00" itemprop="datePublished" title="Mittwoch, Juni 8, 2022, 2:02 pm">8. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/08/wie-geht-es-dir-2/" rel="bookmark">Wie geht es dir?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/08/wie-geht-es-dir-2/" title="Wie geht es dir?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/jerome-aRnuXvdHVzg-unsplash1-e1654689354609-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/jerome-aRnuXvdHVzg-unsplash1-e1654689354609-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/jerome-aRnuXvdHVzg-unsplash1-e1654689354609-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83718-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/06/2022-06-08T1130000200_030_subkutan.320k_2.mp3?_=14" /><a href="https://rabe.ch/wp-content/uploads/2022/06/2022-06-08T1130000200_030_subkutan.320k_2.mp3">https://rabe.ch/wp-content/uploads/2022/06/2022-06-08T1130000200_030_subkutan.320k_2.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/08/wie-geht-es-dir-2/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83522" class="entry post publish author-ziba post-83522 format-standard has-post-thumbnail category-kultur post_tag-all-colours-skate post_tag-angela-mugglin post_tag-apex post_tag-bern post_tag-board post_tag-flinta post_tag-frauen post_tag-freiraum post_tag-freiraeume post_tag-ollie post_tag-rails post_tag-skateboard post_tag-skaten post_tag-skatepark post_tag-skater post_tag-skateszene post_tag-stella-bollinger post_tag-szene post_tag-verdraengung post_tag-weyerli post_tag-zita-bauer broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-01T13:44:03+02:00" itemprop="datePublished" title="Mittwoch, Juni 1, 2022, 1:44 pm">1. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/01/mit-dem-skateboard-vorurteile-brechen/" rel="bookmark">Mit dem Skateboard Vorurteile brechen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/01/mit-dem-skateboard-vorurteile-brechen/" title="Mit dem Skateboard Vorurteile brechen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/Foto-30.05.22-19-39-46-1-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/Foto-30.05.22-19-39-46-1-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/Foto-30.05.22-19-39-46-1-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83522-16" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/20220601_Subkutan_apex_talk.mp3?_=16" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/20220601_Subkutan_apex_talk.mp3">https://traffic.libsyn.com/secure/rabesubkutan/20220601_Subkutan_apex_talk.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/01/mit-dem-skateboard-vorurteile-brechen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83360" class="entry post publish author-irmu post-83360 format-standard has-post-thumbnail category-allgemein post_tag-brian-jay-robertson post_tag-digitalagentur post_tag-holakratie post_tag-holocracy post_tag-holokratie post_tag-jeremias-schnyder post_tag-liip post_tag-moderne-arbeit post_tag-nadja-perroulaz post_tag-selbstorganisation post_tag-software post_tag-transparenz post_tag-ursula-jucker broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-29T15:47:29+02:00" itemprop="datePublished" title="Sonntag, Mai 29, 2022, 3:47 pm">29. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/29/effiziente-selbstorganisation/" rel="bookmark">Effiziente Selbstorganisation</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/29/effiziente-selbstorganisation/" title="Effiziente Selbstorganisation"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/playmobil-ga5864348d_1920-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/playmobil-ga5864348d_1920-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/playmobil-ga5864348d_1920-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83360-18" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Holokratie.mp3?_=18" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Holokratie.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Holokratie.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/29/effiziente-selbstorganisation/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83357" class="entry post publish author-irmu post-83357 format-standard has-post-thumbnail category-allgemein post_tag-denkmodell post_tag-frederic post_tag-irene-mueller post_tag-laloux post_tag-neue-arbeit post_tag-reinventing-organizations post_tag-teal post_tag-teal-hq-members post_tag-teal-organization post_tag-ursula-jucker broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-27T16:37:31+02:00" itemprop="datePublished" title="Freitag, Mai 27, 2022, 4:37 pm">27. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/27/individualitaet-ist-die-basis-des-erfolgs/" rel="bookmark">Individualität ist die Basis des Erfolgs</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/27/individualitaet-ist-die-basis-des-erfolgs/" title="Individualität ist die Basis des Erfolgs"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/meeting-g95c55bc4e_1920-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/meeting-g95c55bc4e_1920-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/meeting-g95c55bc4e_1920-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83357-20" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Teal.mp3?_=20" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Teal.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_Teal.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/27/individualitaet-ist-die-basis-des-erfolgs/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83354" class="entry post publish author-irmu post-83354 format-standard has-post-thumbnail category-allgemein post_tag-agile-organisation post_tag-irene-mueller post_tag-mobiliar-versicherung post_tag-moderne-organisation post_tag-organisationsformen post_tag-software post_tag-thomas-kuehne post_tag-ursula-jucker broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-26T16:21:01+02:00" itemprop="datePublished" title="Donnerstag, Mai 26, 2022, 4:21 pm">26. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/26/agil-organisiert/" rel="bookmark">Agil organisiert</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/26/agil-organisiert/" title="Agil organisiert"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/coffee-break-g284ea8946_1920-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/coffee-break-g284ea8946_1920-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/coffee-break-g284ea8946_1920-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83354-22" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_agileOrga.mp3?_=22" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_agileOrga.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Beitrag_agileOrga.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/26/agil-organisiert/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83312" class="entry post publish author-irmu post-83312 format-standard has-post-thumbnail category-allgemein post_tag-agile-organisation post_tag-brian-jay-robertson post_tag-denkmodell post_tag-digitalagentur post_tag-holakratie post_tag-holocracy post_tag-holokratie post_tag-irene-mueller post_tag-jeremias-schnyder post_tag-laloux post_tag-liip post_tag-mobiliar-versicherung post_tag-moderne-arbeit post_tag-moderne-organisation post_tag-nadja-perroulaz post_tag-neue-arbeit post_tag-organisationsformen post_tag-reinventing-organizations post_tag-selbstorganisation post_tag-software post_tag-teal post_tag-teal-hq-members post_tag-teal-organization post_tag-thomas-kuehne post_tag-transparenz post_tag-ursula-jucker-frederic broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-25T18:06:04+02:00" itemprop="datePublished" title="Mittwoch, Mai 25, 2022, 6:06 pm">25. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/25/business-human-organisieren-klar-geht-das/" rel="bookmark">Business human organisieren &#8211; klar geht das!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/25/business-human-organisieren-klar-geht-das/" title="Business human organisieren &#8211; klar geht das!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/people-gd42df415c_1920-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/people-gd42df415c_1920-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/people-gd42df415c_1920-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83312-24" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/05/Subkutan-25.5.2022.mp3?_=24" /><a href="https://rabe.ch/wp-content/uploads/2022/05/Subkutan-25.5.2022.mp3">https://rabe.ch/wp-content/uploads/2022/05/Subkutan-25.5.2022.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/25/business-human-organisieren-klar-geht-das/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83002" class="entry post publish author-ziba post-83002 format-standard has-post-thumbnail category-allgemein category-unterhaltung category-wissenschaft post_tag-mael-forster post_tag-mikroplastik post_tag-plastic-free post_tag-plastik broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-21T16:30:53+02:00" itemprop="datePublished" title="Samstag, Mai 21, 2022, 4:30 pm">21. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/21/alltag-ohne-plastik-challenge-accepted/" rel="bookmark">Alltag ohne Plastik? Challenge accepted!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/21/alltag-ohne-plastik-challenge-accepted/" title="Alltag ohne Plastik? Challenge accepted!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/20220518_204705-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/20220518_204705-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/20220518_204705-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83002-26" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Plastik_Mael.mp3?_=26" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Plastik_Mael.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Plastik_Mael.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/21/alltag-ohne-plastik-challenge-accepted/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-83001" class="entry post publish author-ziba post-83001 format-standard has-post-thumbnail category-allgemein category-wissenschaft post_tag-empa post_tag-jeremias-schnyder post_tag-mikriplastik post_tag-peter-wick post_tag-plastik-im-blut post_tag-vrije-universiteit-amsterdam broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-05-20T16:30:52+02:00" itemprop="datePublished" title="Freitag, Mai 20, 2022, 4:30 pm">20. Mai 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/05/20/wir-haben-plastik-im-blut/" rel="bookmark">Wir haben Plastik im Blut</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/05/20/wir-haben-plastik-im-blut/" title="Wir haben Plastik im Blut"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/05/Mikroplastik-im-Blut-Bild-Pixabay-Jeremias-Schnyder-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/05/Mikroplastik-im-Blut-Bild-Pixabay-Jeremias-Schnyder-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/05/Mikroplastik-im-Blut-Bild-Pixabay-Jeremias-Schnyder-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-83001-28" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Plastik_Jeremias.mp3?_=28" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Plastik_Jeremias.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Plastik_Jeremias.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/05/20/wir-haben-plastik-im-blut/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/subkutan">Mehr von Subkutan</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2022 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none" href="https://rabe.ch/?blackhole=2505dfc61a" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"1f4b24e3a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>