<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>The Hottest Morning Show In Town &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.11" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="The Hottest Morning Show In Town"/>
<meta property="og:description" content="Playlist vom 02.10.19 Stereolab &#8211; The Flower Called Nowhere Sun Ra &#8211; Door Of The Cosmos Grup Doğuş &#8211; Adaletin Bu mu Dünya Al Doum And The Faryds &#8211; Light Up Kurt Vile &#8211; Baby&#8217;s Arms (feat. The Sadies) Peggy Gou &#8211; Starry Night James Alexander Bright &#8211; Tigers Roar Quantic &#8211; September Blues Pegasus ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2019/10/02/the-hottest-morning-show-in-town-86/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/themes/rabe/images/mfb_logo.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.11' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Rockers, Punks &amp; Heros an RaBe Festivals 2019' href='https://rabe.ch/2019/10/01/rockers-punks-heros-an-rabe-festivals-2019/' />
<link rel="canonical" href="https://rabe.ch/2019/10/02/the-hottest-morning-show-in-town-86/" />
<link rel='shortlink' href='https://rabe.ch/?p=47420' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F10%2F02%2Fthe-hottest-morning-show-in-town-86%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2019%2F10%2F02%2Fthe-hottest-morning-show-in-town-86%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2019 m10 d02 h09 wednesday logged-out custom-background singular singular-post singular-post-47420 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">
		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/der-morgen-mittwoch">der Morgen</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-47420-1" loop="1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>RaBes Morgensendung mit Spielen und Verlosungen (von Tickets, DVDs, CDs etc.), Wetter, Interviews und viel Musik &#8211; von und mit den Moderatoren Beni Hächler und Urs Rihs.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=323" class="email icon-email"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=482" title="Mail an Sendungsmachende" class="icon-mail">beni</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=483" title="Mail an Sendungsmachende" class="icon-mail">Urs Rihs</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Mi, 9.10., 8:00 - 11:00</li><li>Mi, 16.10., 8:00 - 11:00</li><li>Mi, 23.10., 8:00 - 11:00</li><li>Mi, 30.10., 8:00 - 11:00</li><li>Mi, 6.11., 8:00 - 11:00</li><li>Mi, 13.11., 8:00 - 11:00</li><li>Mi, 20.11., 8:00 - 11:00</li><li>Mi, 27.11., 8:00 - 11:00</li><li>Mi, 4.12., 8:00 - 11:00</li><li>Mi, 11.12., 8:00 - 11:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-47420-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Freitag_7.-Oktober_Der-Mittwoch-Morgen.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Freitag_7.-Oktober_Der-Mittwoch-Morgen.mp3">https://rabe.ch/wp-content/uploads/2017/02/Freitag_7.-Oktober_Der-Mittwoch-Morgen.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=323">
			<button>Unterstütze Der Morgen Mittwoch</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Der Morgen Mittwoch	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-47420" class="entry post publish author-beha post-47420 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-al-doum-and-the-faryds post_tag-black-moth-super-rainbow post_tag-el-humano-marrano post_tag-grup-dogus post_tag-james-alexander-bright post_tag-kurt-vile post_tag-lydia-lunch post_tag-mars post_tag-nots-persona post_tag-pegasus post_tag-peggy-gou post_tag-quantic post_tag-stereolab post_tag-sun-ra post_tag-the-sadies broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-10-02T08:16:03+02:00" itemprop="datePublished" title="Mittwoch, Oktober 2, 2019, 8:16 am">2. Oktober 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/10/02/the-hottest-morning-show-in-town-86/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Playlist vom 02.10.19</p>
<p>Stereolab &#8211; The Flower Called Nowhere<br />
Sun Ra &#8211; Door Of The Cosmos<br />
Grup Doğuş &#8211; Adaletin Bu mu Dünya<br />
Al Doum And The Faryds &#8211; Light Up<br />
Kurt Vile &#8211; Baby&#8217;s Arms (feat. The Sadies)<br />
Peggy Gou &#8211; Starry Night<br />
James Alexander Bright &#8211; Tigers Roar<br />
Quantic &#8211; September Blues<br />
Pegasus &#8211; Perseguido Por El Rayo<br />
El Humano Marrano &#8211; Himno<br />
Lydia Lunch &#8211; Suicide Ocean<br />
Nots &#8211; Persona<br />
Mars &#8211; 11,000 Volts<br />
Black Moth Super Rainbow &#8211; Windshield Smasher</p>
<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5XLsQYnHH5ceOh6MCU6SCMp" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div class="oembed-container"><iframe width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" title="Spotify Embed: 02.11.19 Radio Sur Le Pont" src="https://open.spotify.com/embed/playlist/7KBnfWvQUQomDAsjdadpyW?si=u_rHn8YSQDiLxlDMGHEJRQ"></iframe></div>
					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/aktuell/" rel="tag">Aktuell</a>, <a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a>, <a href="https://rabe.ch/category/events/" rel="tag">Events</a>, <a href="https://rabe.ch/category/sendungsformat/information/" rel="tag">Information</a>, <a href="https://rabe.ch/category/sendungsformat/kultur/" rel="tag">Kultur</a>, <a href="https://rabe.ch/category/sendungsformat/musik/" rel="tag">Musik</a>, <a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a>, <a href="https://rabe.ch/category/sendungsformat/politik/" rel="tag">Politik</a>, <a href="https://rabe.ch/category/sendungsformat/unterhaltung/" rel="tag">Unterhaltung</a>, <a href="https://rabe.ch/category/sendungsformat/wissenschaft/" rel="tag">Wissenschaft</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/al-doum-and-the-faryds/" rel="tag">Al Doum And The Faryds</a>, <a href="https://rabe.ch/tag/black-moth-super-rainbow/" rel="tag">Black Moth Super Rainbow</a>, <a href="https://rabe.ch/tag/el-humano-marrano/" rel="tag">El Humano Marrano</a>, <a href="https://rabe.ch/tag/grup-dogus/" rel="tag">Grup Doğuş</a>, <a href="https://rabe.ch/tag/james-alexander-bright/" rel="tag">James Alexander Bright</a>, <a href="https://rabe.ch/tag/kurt-vile/" rel="tag">Kurt Vile</a>, <a href="https://rabe.ch/tag/lydia-lunch/" rel="tag">Lydia Lunch</a>, <a href="https://rabe.ch/tag/mars/" rel="tag">Mars</a>, <a href="https://rabe.ch/tag/nots-persona/" rel="tag">Nots - Persona</a>, <a href="https://rabe.ch/tag/pegasus/" rel="tag">Pegasus</a>, <a href="https://rabe.ch/tag/peggy-gou/" rel="tag">Peggy Gou</a>, <a href="https://rabe.ch/tag/quantic/" rel="tag">Quantic</a>, <a href="https://rabe.ch/tag/stereolab/" rel="tag">Stereolab</a>, <a href="https://rabe.ch/tag/sun-ra/" rel="tag">Sun Ra</a>, <a href="https://rabe.ch/tag/the-sadies/" rel="tag">The Sadies</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-46918" class="entry post publish author-beha post-46918 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-afla-sackey post_tag-anna-domino post_tag-crack-cloud post_tag-cyril-cyril post_tag-dangelo post_tag-danny-brown post_tag-dj-khalab post_tag-domenique-dumont post_tag-drake post_tag-dreamville post_tag-duckwrth post_tag-dur-dur-band post_tag-earthgang post_tag-fka-twigs post_tag-flammkuch post_tag-future post_tag-gabine-dabir post_tag-gza post_tag-isolation-berlin post_tag-j-cole post_tag-jai-paul post_tag-jingo post_tag-joy-crookes post_tag-kim-gordon post_tag-little-simz post_tag-lynda-dawn post_tag-malachai post_tag-michael-kiwanuka post_tag-nathy-peluso post_tag-praed post_tag-psi-project post_tag-psychemagik post_tag-rapsody post_tag-richenel post_tag-saba post_tag-sadat-x post_tag-sango post_tag-schnipo-schranke post_tag-smino post_tag-songhoy-blues post_tag-stereo-total post_tag-string-swing post_tag-tara-delong post_tag-tecumsay-roberts post_tag-tinguely-dae-chnaecht post_tag-tommy-lobo post_tag-yves-simon post_tag-zahnfleisch post_tag-zayk post_tag-zenit broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-18T08:04:14+02:00" itemprop="datePublished" title="Mittwoch, September 18, 2019, 8:04 am">18. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/18/the-hottest-morning-show-in-town-85/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5V9YvcEWjCf-K1SfLx7Iasi" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 18.09.19

String Swing - Comment Te Dire Adieu?
Joy Crookes - No Hands
Sango - Benções (Sango Blem Mix)
Drake - Blem
Richenel - Autumn
Anna ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/18/the-hottest-morning-show-in-town-85/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-46680" class="entry post publish author-beha post-46680 format-standard category-aktuell category-allgemein category-events category-feature category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-alton-ellis post_tag-audry-funk post_tag-aura post_tag-barbara-dane post_tag-booker-t-the-mgs post_tag-c-a-r post_tag-clifton-dyson post_tag-cymande post_tag-dames-brown post_tag-de-la-soul post_tag-dego post_tag-desmond-dekker post_tag-discoking-burnhart-mckoolski post_tag-elephant-chateau post_tag-floating-points post_tag-gil-scott-heron-brian-jackson post_tag-international-soleil-band post_tag-jean-jacques-perrey post_tag-jezzy-p post_tag-jungle-brown post_tag-k-frimpong-and-his-cubano-fiestas post_tag-kofi-stone post_tag-marumo-john-mothopeng post_tag-medusa post_tag-norma-fraser post_tag-ramp post_tag-roland-haynes post_tag-ronnie-foster post_tag-sebastien-tellier post_tag-sophie-lloyd post_tag-space-cats post_tag-steve-monite post_tag-stormzy post_tag-the-awakening post_tag-the-ethiopians post_tag-theo-parrish post_tag-tru-tones post_tag-willy-roy broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-11T08:04:15+02:00" itemprop="datePublished" title="Mittwoch, September 11, 2019, 8:04 am">11. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/11/the-hottest-morning-show-in-town-84/" rel="bookmark">The Hottest morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5X3b7ONUU3yQ3eBgkZeDWek" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 11.09.19


Gil Scott-Heron &amp; Brian Jackson - We almost Lost Detroit
Ronnie Foster - Chunky
Booker T. &amp; The MG's - Time Is Tight
Norma ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/11/the-hottest-morning-show-in-town-84/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-46424" class="entry post publish author-beha post-46424 format-standard category-aktuell category-allgemein category-feature category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-anoraque post_tag-biche post_tag-city post_tag-commy-bassey post_tag-della-humphrey post_tag-dj-lilocox-b-show post_tag-don-platino post_tag-erobique post_tag-extrabreit post_tag-frangie post_tag-frankie-francis post_tag-greyboy post_tag-hyperculte post_tag-inner-life post_tag-jl-defer post_tag-jacques-palminger-and-the-kings-of-dub-rock post_tag-karl-denson post_tag-leonie-leonie post_tag-les-yeux-orange post_tag-los-orioles post_tag-lsdxoxo post_tag-moga-band post_tag-nina-hagen post_tag-orlando-julius-his-afro-sounders post_tag-ovlov post_tag-perel post_tag-peter-cat-recording-co post_tag-prince-far-i-the-arabs post_tag-ramsey-lewis-trio post_tag-rockers-hi-fi post_tag-rolando-bruno post_tag-rza post_tag-slim-young post_tag-steve-monite post_tag-sun-cousto post_tag-taggy-matcher post_tag-tecumsay-roberts post_tag-the-heliocentrics post_tag-thievery-corporation broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-09-04T08:12:09+02:00" itemprop="datePublished" title="Mittwoch, September 4, 2019, 8:12 am">4. September 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/09/04/the-hottest-morning-show-in-town-83/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5Vm9D4PJqvY9tZg1sxmCs2-" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 04.09.19

City - Am Fenster
Thievery Corporation - Shaolin Satellite
The Heliocentrics - Mr. Owusu, I Presume?
Rockers Hi-Fi - Music Is ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/09/04/the-hottest-morning-show-in-town-83/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-46174" class="entry post publish author-beha post-46174 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-al-tone post_tag-alois-sauvage post_tag-begayer post_tag-black-tropics post_tag-daft-punk post_tag-deltron-3030 post_tag-dem-juju-poets post_tag-die-antwoord post_tag-dizzy-gillespie post_tag-drake post_tag-dur-dur-band post_tag-eddie-henderson post_tag-farai post_tag-fatima post_tag-giorgio-moroder post_tag-harlem-underground post_tag-holy-motors post_tag-ibibio-sound-machine post_tag-james-carr post_tag-jamilla-woods post_tag-junglepussy post_tag-kelis post_tag-kikumoto-allstars post_tag-kokoroko post_tag-madison-mcferrin post_tag-moses-dillard post_tag-mr-ray post_tag-nadia-rose post_tag-nathy-peluso post_tag-palov-mishkin post_tag-pasteur-lappe post_tag-pongo post_tag-roc-marciano post_tag-sandunes post_tag-snuff-crew post_tag-sordid-soundsystem post_tag-stiletti-ana post_tag-tank-and-the-bangas post_tag-tsha broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-08-28T08:01:43+02:00" itemprop="datePublished" title="Mittwoch, August 28, 2019, 8:01 am">28. August 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/08/28/the-hottest-morning-show-in-town-82/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5XLn3YgHbFeaKmuw9rCyvtp" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 28.09.19

Harlem Underground - Ain't No Sunshine
Syl Johnson - Is It Because I'm Black Single
Moses Dillard - I've Got To Find A Way (To Hide ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/08/28/the-hottest-morning-show-in-town-82/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-45727" class="entry post publish author-beha post-45727 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-aktion post_tag-argelia-fragoso-y-orquesta-egrem post_tag-b-boys post_tag-beck post_tag-blo post_tag-bon-iver post_tag-cage-the-elephant post_tag-christy-essien post_tag-commy-bassey post_tag-courtney-barnett post_tag-dejot post_tag-deodato post_tag-dj-khalab post_tag-dmx-krew post_tag-ebony-bones post_tag-freedom post_tag-geri-baird post_tag-glass-candy post_tag-grup-dogus post_tag-instant-funk post_tag-ipek-koecman post_tag-jack-wood post_tag-jlin post_tag-len-sander post_tag-mavis-john post_tag-mercedes-jens post_tag-nerija post_tag-oby-onyioha post_tag-pisse post_tag-planningtorock post_tag-rhythm-makers post_tag-subject post_tag-tangerine-dreams post_tag-the-bamboos post_tag-the-karovas-milkshake post_tag-tim-rogers post_tag-will-lv post_tag-xl-middleton-bumpin post_tag-yellow-magic-orchestra post_tag-zackey-force-funk broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-08-14T08:03:20+02:00" itemprop="datePublished" title="Mittwoch, August 14, 2019, 8:03 am">14. August 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/08/14/the-hottest-morning-show-in-town-81/" rel="bookmark">The hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5VsyNUVi1fnc6xMtEO0OGId" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 14.08.19



Geri Baird - Backside Of The Desert
Mavis John - Use My Body
Argelia Fragoso Y Orquesta Egrem - No Lo Creas
Commy Bassey - ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/08/14/the-hottest-morning-show-in-town-81/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-45362" class="entry post publish author-beha post-45362 format-standard category-aktuell category-allgemein category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-amas post_tag-andy-ordonez post_tag-anna-aaron post_tag-basa-basa post_tag-bill-deal-the-rondells post_tag-billy-palmier post_tag-bonobo post_tag-buscrates post_tag-city-people post_tag-dabeull post_tag-danny-boy post_tag-dexter-story post_tag-diamond-ortiz post_tag-emma-dorgu post_tag-gabe-gurnsey post_tag-gangsters post_tag-goldlink post_tag-holybrune post_tag-honey-cone post_tag-hotmood post_tag-jackson-sisters post_tag-james-stewart post_tag-jay-prince post_tag-julien-dyne post_tag-krak-in-dub-charles-tox post_tag-les-mccann post_tag-mandruka post_tag-orchestre-poly-rythmo-de-cotonou post_tag-os-kiezos post_tag-peven-everett post_tag-pogo-limited post_tag-richie-havens post_tag-segun-bucknor post_tag-sirens-of-lesbos post_tag-the-busy-twist post_tag-the-creator post_tag-the-pendletons post_tag-the-streets post_tag-total-art-of-percussion post_tag-tyler post_tag-umoja-i-nity post_tag-volumes broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-07-17T08:04:03+02:00" itemprop="datePublished" title="Mittwoch, Juli 17, 2019, 8:04 am">17. Juli 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/07/17/the-hotttttttest-morning-show-in-town/" rel="bookmark">The Hotttttttest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5Xr_g9yZ91E2_d29poW_l_p" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 17.07.19

Emma Dorgu - Afro Fever
Richie Havens - I'm On My Way
Volumes - Ain't Gonna Give You Up
Les McCann - Sometimes I Cry
The Streets - ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/07/17/the-hotttttttest-morning-show-in-town/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-45088" class="entry post publish author-beha post-45088 format-standard category-aktuell category-allgemein category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-88komaflash post_tag-abdu-ali post_tag-bah-wisdom post_tag-beach-fossils post_tag-calibro-35 post_tag-chakachas post_tag-denis-mpunga post_tag-dennis-young post_tag-dizzy-gillespie post_tag-dope-saint-jude post_tag-el-jazzy-chavo post_tag-fruko-y-sus-tesos post_tag-girls-names post_tag-goeldin-bit-tuner post_tag-grupo-canalon-de-timbiqui post_tag-huss-und-hodn post_tag-kastrierte-philosophen post_tag-kate-stoykova post_tag-king-krule post_tag-martin-wood post_tag-medeski post_tag-miike-snow post_tag-mike-g post_tag-molly-nilsson post_tag-mort-garson post_tag-noname post_tag-nu-guinea post_tag-orchestre-du-bawobab post_tag-paul-k post_tag-psychemagik post_tag-royce-da-59 post_tag-ruben-rodriguez post_tag-sampa-the-great post_tag-senor-coconut post_tag-sharon-jones-the-dap-kings post_tag-sons-of-kemet post_tag-special-forces post_tag-super-erotica post_tag-syd post_tag-tappa-zukie post_tag-the-joe-tatton-trio post_tag-the-serfs post_tag-unperfect post_tag-vince-staples post_tag-whiskey-barons post_tag-yves-simon broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-07-03T08:07:23+02:00" itemprop="datePublished" title="Mittwoch, Juli 3, 2019, 8:07 am">3. Juli 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/07/03/the-hottest-morning-show-in-town-79/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5VkAqR_KkHwiXv19puQelxW" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 03.07.19, Der Morgen

Super Erotica - Jungle Fever
Chakachas - Stories
Medeski, Martin &amp; Wood - Mami Gato
The Joe Tatton Trio - Sunday ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/07/03/the-hottest-morning-show-in-town-79/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-44798" class="entry post publish author-beha post-44798 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-abel-lima-des-iles-du-cap-vert post_tag-alex-puddu post_tag-areski-belkacem post_tag-baris-k post_tag-branko post_tag-brigitte-fontain post_tag-brigitte-fontaine post_tag-caribou post_tag-caterina-barbieri post_tag-chaos-in-the-cbd post_tag-clement-djimogne post_tag-denis-mpunga post_tag-dolphin-flight post_tag-dzgot post_tag-elephant-chateau post_tag-francis-bebey post_tag-frangie post_tag-joanne-wilson post_tag-jorge-mello post_tag-kit-sebastian post_tag-klaus-johann-grobe post_tag-leikeli47 post_tag-les-reines-prochaines post_tag-les-ya-toupas-du-zair post_tag-lisa-warrington post_tag-mabiisi post_tag-marcos-roberto post_tag-marcos-valle post_tag-marsoul-alhoub post_tag-matt-antonio post_tag-mavis-john post_tag-motor-city-drum-ensemble post_tag-onyenze post_tag-osman-ismen post_tag-paul-k post_tag-perel post_tag-prins-emanuel post_tag-rosario-dj-nax post_tag-the-bacao-rhythm-steel-band post_tag-the-doors post_tag-the-souljazz-orchestra post_tag-tom-ze post_tag-ze-geraldo broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-26T08:03:34+02:00" itemprop="datePublished" title="Mittwoch, Juni 26, 2019, 8:03 am">26. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/26/indeed-the-hottest-morning-show-in-town/" rel="bookmark">Indeed The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<iframe width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" title="Spotify Embed: 26.06.19 Radio Sur Le Pont" src="https://open.spotify.com/embed/playlist/2XfO9hbfbDJumCSIeSW9ZY?si=FEcFH8TSTXO526MCeuzY6g"></iframe><p>Playlist vom 26.06.19

Onyenze - Kpakpankolo
Rolando Bruno - Mi Cholita
Kit Sebastian - Tyranny 20
Alex Puddu - La Carne E Il Peccato
The Doors - Riders ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/26/indeed-the-hottest-morning-show-in-town/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-44575" class="entry post publish author-beha post-44575 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-a-tribe-called-quest post_tag-afrodeutsche post_tag-alexis-georgopoulos post_tag-beastie-boys post_tag-c-soprann-h post_tag-claude-rodap post_tag-crack-cloud post_tag-deltron-3030 post_tag-edmundo-ros post_tag-floating-points post_tag-horse-lords post_tag-islandman post_tag-jefre-cantu-ledesma post_tag-kh post_tag-khruangbin post_tag-king-krule post_tag-lijadu-sisters post_tag-little-simz post_tag-lucille-mapp post_tag-maribou-state post_tag-michael-ozone post_tag-mr-oizo post_tag-muqataa post_tag-narco-marco post_tag-nas post_tag-noname post_tag-nu-guinea post_tag-persuasive-jazz post_tag-phra post_tag-planningtorock post_tag-sault post_tag-sebastien-tellier post_tag-serge-gainsbourg post_tag-shabazz-palaces post_tag-skinshape post_tag-teun-jai-boon-praraksa post_tag-thaddillac post_tag-the-sound-defects post_tag-the-the post_tag-the-dream post_tag-tommy-genesis post_tag-victor post_tag-waxist post_tag-wild-fire post_tag-yellow-magic-orchestra post_tag-young-marco broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-19T08:03:04+02:00" itemprop="datePublished" title="Mittwoch, Juni 19, 2019, 8:03 am">19. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/19/the-hottest-morning-show-in-town-78/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5X_sgV4a2hQKHnU1v5Gq4wk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 19.06.19, Der Morgen

The Sound Defects - Take Out
Deltron 3030 - Mastermind
A Tribe Called Quest - Electric Relaxation
Horse Lords - Life ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/19/the-hottest-morning-show-in-town-78/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-44202" class="entry post publish author-beha post-44202 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-abayomy-afrobeat-orquestra post_tag-antibalas post_tag-aquarian-dream post_tag-asiko-rock-group post_tag-asso post_tag-begayer post_tag-bixiga-70 post_tag-carlos-garnett post_tag-caroline-rose post_tag-ceschi post_tag-di-melo post_tag-eko post_tag-eko-roosevelt post_tag-freddie-gibbs-madlib post_tag-gil-scott-heron post_tag-group-doueh-cheveu post_tag-hilda-t post_tag-jm-black post_tag-kelenkye-band post_tag-malci post_tag-manuel-goettsching post_tag-mario-castro-neves-samba-s-a post_tag-mary-ocher post_tag-mogwaa post_tag-moodymann post_tag-nairobi-matata-jazz post_tag-newen-afrobeat post_tag-quelle-chris post_tag-roisin-murphy post_tag-the-souljazz-orchestra post_tag-tierra-whack post_tag-willie-hutch post_tag-wilma-vritra post_tag-yaeji broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-12T08:08:36+02:00" itemprop="datePublished" title="Mittwoch, Juni 12, 2019, 8:08 am">12. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/12/the-hottest-morning-show-in-town-77/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5U2E0FxVfkYgq8rwuxWLEm-" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 12.06.19, Der Morgen

Newen Afrobeat - Cántaros
The Souljazz Orchestra - Kapital
Abayomy Afrobeat Orquestra - Eru
Bixiga 70 - Grito de ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/12/the-hottest-morning-show-in-town-77/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-43978" class="entry post publish author-beha post-43978 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-sendungsformat category-unterhaltung category-wissenschaft post_tag-auntie-flo post_tag-bossa-tres post_tag-colter-wall post_tag-donovan post_tag-esinam post_tag-floorbrothers post_tag-goat post_tag-greenwood-rhythm-coalition post_tag-hamilton-leithauser post_tag-huun-huur-tu post_tag-imarhan post_tag-jl-defer post_tag-jamila-wood post_tag-jeffrey-lewis-the-junkyard post_tag-jimi-tenor post_tag-karen-dalton post_tag-kassette post_tag-kincaid post_tag-kush-k post_tag-la-yegros post_tag-lana-del-rey post_tag-little-simz post_tag-lydia-lunch-cypress-grove post_tag-nafe-smallz post_tag-neno-exporta-som post_tag-neutral-milk-hotel post_tag-nick-hakim post_tag-nicola-cruz post_tag-obongjayar post_tag-ondatropica post_tag-ramp post_tag-rostam post_tag-saba post_tag-sault post_tag-skepta post_tag-sons-of-kemet post_tag-stormzy post_tag-t-nile post_tag-the-builders-and-the-butchers post_tag-the-honshu-wolves post_tag-the-pussywarmers post_tag-the-s-l-p post_tag-timber-timbre post_tag-woods post_tag-yung-hurn broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-06-05T08:04:24+02:00" itemprop="datePublished" title="Mittwoch, Juni 5, 2019, 8:04 am">5. Juni 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/06/05/the-hottest-morning-show-in-town-76/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5WfnauR35GFj2vJKoDOFrCk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 05.06.19, Der Morgen

T. Nile - Trees
Woods - The Other Side
Donovan - Mellow Yellow
Jeffrey Lewis &amp; The Junkyard - Broken Broken Broken ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/06/05/the-hottest-morning-show-in-town-76/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-43765" class="entry post publish author-beha post-43765 format-standard category-aktuell category-allgemein category-events category-information category-kultur category-musik category-replay category-politik category-unterhaltung category-wissenschaft post_tag-selvagem-carrot-green post_tag-amadou-mariam post_tag-barbatuques post_tag-beirut post_tag-black-midi post_tag-cannibale post_tag-connan-mockasin post_tag-crack-cloud post_tag-cyril-cyril post_tag-emilie-zoe post_tag-howald post_tag-infinite-bisous post_tag-interplanetary-criminal post_tag-islandman post_tag-jonathan-bree post_tag-jpegmafia post_tag-kate-tempest post_tag-king-krule post_tag-leclair post_tag-les-morts-vont-bien post_tag-lotic post_tag-malphino post_tag-maria-rita-stumpf post_tag-michelle-helene-mackenzie post_tag-misha-panfilov-sound-combo post_tag-muthoni-drummer-queen post_tag-orchestre-tout-puissant-marcel-duchamp post_tag-orlando-julius post_tag-rp-boo post_tag-skepta post_tag-slowthai post_tag-sneaker post_tag-sons-of-kemet post_tag-stephen-rippy post_tag-tanya-tagaq post_tag-the-comet-is-coming post_tag-the-heliocentrics post_tag-tommy-lobo post_tag-true post_tag-viagra-boys post_tag-yin-yin post_tag-yu-su broadcast-der-morgen-mittwoch taxonomy-broadcast broadcast-der-morgen-mittwoch der-morgen-mittwoch" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2019-05-29T08:02:04+02:00" itemprop="datePublished" title="Mittwoch, Mai 29, 2019, 8:02 am">29. Mai 2019</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/beha/" title="Beiträge von beni" rel="author" class="url fn n" itemprop="url"><span itemprop="name">beni</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2019/05/29/the-hottest-morning-show-in-town-75/" rel="bookmark">The Hottest Morning Show In Town</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/videoseries?list=PL5UNIW9Z8a5UztMtmf8ef5cSNsnOYumuA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Playlist vom 29.05.19, Der Morgen

Amadou &amp; Mariam - A Chacun Son Probleme
YĪN YĪN - Dion Ysiusk
Howald - Clank
L'Eclair - Taishi Koto, Pt 2
Cannibale ... <span class="more"><a class="more-link" href="https://rabe.ch/2019/05/29/the-hottest-morning-show-in-town-75/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/der-morgen-mittwoch">Mehr von Der Morgen Mittwoch</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2019 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"8316bc1b5c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.3'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAmAus-cg6NOxQycQ3X7TNhzwNfrjm0fAI&#038;language=de&#038;ver=4.9.11'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.3'></script>
</body>
</html>