<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>21 dez Gespielte lieder &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="21 dez Gespielte lieder"/>
<meta property="og:description" content="&nbsp; 206 Sendung 21. Dezember 2021 Winter is Coming In 01 The Flaming Lips &#8211; Christmas At The Zoo 1995 02 The Rolling Stones – Winter 1973 03 The Mothers of Invention &#8211; Any Way the Wind Blows 1966 04 Alex Henry Foster &#8211; Winter is Coming In 2018 05 YES &#8211; The Ice Bridge ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2021/12/21/21-dez-gespielte-lieder/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/themes/rabe/images/mfb_logo.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.18' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Der Strafvollzug vergisst Frauen' href='https://rabe.ch/2021/12/21/der-strafvollzug-vergisst-frauen/' />
<link rel="canonical" href="https://rabe.ch/2021/12/21/21-dez-gespielte-lieder/" />
<link rel='shortlink' href='https://rabe.ch/?p=77628' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F12%2F21%2F21-dez-gespielte-lieder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F12%2F21%2F21-dez-gespielte-lieder%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2021 m12 d22 h02 wednesday logged-out custom-background singular singular-post singular-post-77628 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Sendung machen?</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div>	<div class="jubilee-mobile"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=80 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>
	</nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

	<div class="jubilee"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=200 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Ngoma Nwana - Moullinex &amp; Selma Uamusse </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-77628-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/07/AbbAZappA_klein.jpg" alt="AbbAZappA" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>It&#8217;s Time for you… Du bist ein Musikfreak und hörst gerne guten Sound. Dann schalt dein Radio ein, hör &#8222;AbbAZappA&#8220; und entdecke gute Musik von Blues, Beat, Rock über Pop, Soul, R&#8217;n&#8217;B, Folk und vieles mehr. Musik die du noch nie, oder schon lange nicht mehr gehört hast. Du erfährst dabei auch Anekdoten und Randinformationen zu den KünstlerInnen. Die Sendungen behandeln nicht ein einzelnes Thema, sondern bringen dir einen bunten Mix Musikgeschichte näher.</p>
<p>Vergiss für einen Moment den Alltag und sing mit, wenn deine Hammersongs gespielt werden. Radio Bern RaBe bringts! &#8222;AbbAZappA&#8220;… das ist genau deine Musiksendung, die nicht nur bei AbbA anfängt und bei ZappA (Frank) auch nicht aufhört.</p>
<p>Gotta be good! Die Welt der Musik zum an- und reinhören &#8211; moderiert von Hans Mayer.</p>
<p>Let the Music play! Jeden zweiten Dienstag von 20 bis 21 Uhr… yeah!</p>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=370" title="Mail an Sendungsmachende" class="icon-mail">Hans Mayer</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Di, 4.1., 20:00 - 21:00</li><li>Di, 18.1., 20:00 - 21:00</li><li>Di, 1.2., 20:00 - 21:00</li><li>Di, 15.2., 20:00 - 21:00</li><li>Di, 1.3., 20:00 - 21:00</li><li>Di, 15.3., 20:00 - 21:00</li><li>Di, 29.3., 20:00 - 21:00</li><li>Di, 12.4., 20:00 - 21:00</li><li>Di, 26.4., 20:00 - 21:00</li><li>Di, 10.5., 20:00 - 21:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-77628-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2016/06/Dienstag_10.Mai_AbbaZappa.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2016/06/Dienstag_10.Mai_AbbaZappa.mp3">https://rabe.ch/wp-content/uploads/2016/06/Dienstag_10.Mai_AbbaZappa.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=304">
			<button>Unterstütze AbbAZappA</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		AbbAZappA	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-77628" class="entry post publish author-hama post-77628 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-12-21T20:48:51+01:00" itemprop="datePublished" title="Dienstag, Dezember 21, 2021, 8:48 pm">21. Dezember 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/12/21/21-dez-gespielte-lieder/" rel="bookmark">21 dez Gespielte lieder</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<div class="oembed-container"><iframe width="750" height="563" src="https://www.youtube.com/embed/Y3mRC-foSZs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>206 Sendung 21. Dezember 2021</p>
<h1>Winter is Coming In</h1>
<p>01 The Flaming Lips &#8211; Christmas At The Zoo 1995</p>
<p>02 The Rolling Stones – Winter 1973</p>
<p>03 The Mothers of Invention &#8211; Any Way the Wind Blows 1966</p>
<p>04 Alex Henry Foster &#8211; Winter is Coming In 2018</p>
<p>05 YES &#8211; The Ice Bridge 2021</p>
<p>06 Apocalyptica feat. Nina Hagen – Seemann 2003</p>
<p>07 Halford &#8211; Winter Song 2009</p>
<p>08 Trans Siberian Orchestra &#8211; The Snow Came Down 1998</p>
<p>09 Ayreon &#8211; Day Five Voices 2004</p>
<p>10 Cinderella &#8211; Long Cold Winter 1998</p>
<p>11 Jethro Tull &#8211; Shoshana Sleeping 2021</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2021%2F12%2F21%2F21-dez-gespielte-lieder%2F" data-timestamp="1640126763" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2021%2F12%2F21%2F21-dez-gespielte-lieder%2F&text=21%20dez%20Gespielte%20lieder&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2021%2F12%2F21%2F21-dez-gespielte-lieder%2F%2021%20dez%20Gespielte%20lieder" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2021%2F12%2F21%2F21-dez-gespielte-lieder%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2021%2F12%2F21%2F21-dez-gespielte-lieder%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>			
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-77610" class="entry post publish author-hama post-77610 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-12-21T08:57:20+01:00" itemprop="datePublished" title="Dienstag, Dezember 21, 2021, 8:57 am">21. Dezember 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/12/21/am-21-dez-20uhr-tanzen-sogar-die-schneeflocken/" rel="bookmark">am 21 Dez *20Uhr* Tanzen sogar die Schneeflocken</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/Ai9GSXdUwvY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-77057" class="entry post publish author-hama post-77057 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-12-07T19:52:05+01:00" itemprop="datePublished" title="Dienstag, Dezember 7, 2021, 7:52 pm">7. Dezember 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/12/07/7dez-hard-n-heavy-gespielte-lieder/" rel="bookmark">7. Dez Hard n heavy *Gespielte Lieder*</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/ssR5qzz-iWU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
<pre class="western">205 Sendung 07. Dezember 2021 *Raise Your Fists, Hard ’n’ Heavy Metal*
Playlist
01 Rob ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/12/07/7dez-hard-n-heavy-gespielte-lieder/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-77018" class="entry post publish author-hama post-77018 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-12-06T18:28:11+01:00" itemprop="datePublished" title="Montag, Dezember 6, 2021, 6:28 pm">6. Dezember 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/12/06/07-dez-20uhr/" rel="bookmark">07 Dez *20uhr* Hard ’n’ Heavy Metal wird niemals Sterben !</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/j2v4u7VhoPU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
<p class="western" lang="de-DE">Raise Your Fists, Hard ’n’ Heavy Metal wird niemals Sterben </p>
<p ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/12/06/07-dez-20uhr/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-76524" class="entry post publish author-hama post-76524 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-23T20:04:59+01:00" itemprop="datePublished" title="Dienstag, November 23, 2021, 8:04 pm">23. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/23/23-nov-gespiele-vampire-lieder/" rel="bookmark">23 Nov gespielte Vampire Lieder</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/EqQuihD0hoI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>&nbsp;


<pre class="western">204 Sendung 23. November 2021
Gespielte Lieder
01 Nachtblut - Die Toten vergessen ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/23/23-nov-gespiele-vampire-lieder/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-76479" class="entry post publish author-hama post-76479 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-22T18:32:22+01:00" itemprop="datePublished" title="Montag, November 22, 2021, 6:32 pm">22. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/22/23-nov-20uhr-mit-den-besten-dracula-vampire-rock-soundtrack/" rel="bookmark">23 Nov. 20uhr mit den besten Dracula &amp; Vampire Rock Soundtrack</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/xP3zLExMIzE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75960" class="entry post publish author-hama post-75960 format-standard has-post-thumbnail category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-09T22:47:49+01:00" itemprop="datePublished" title="Dienstag, November 9, 2021, 10:47 pm">9. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/09/09-nov-berner-post-rock-band-aim-at-the-sun-live-im-studio/" rel="bookmark">09.Nov. Berner Post Rock Band Aim At The Sun Live im Studio</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/11/09/09-nov-berner-post-rock-band-aim-at-the-sun-live-im-studio/" title="09.Nov. Berner Post Rock Band Aim At The Sun Live im Studio"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/11/DSC_1523-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/11/DSC_1523-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/11/DSC_1523-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2021/11/DSC_1523.jpg"></a>
201 Sendung 09 November 2021
Berner Post Rock Band <a class="oajrlxb2 g5ia77u1 qu0x051f ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/09/09-nov-berner-post-rock-band-aim-at-the-sun-live-im-studio/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75902" class="entry post publish author-hama post-75902 format-standard has-post-thumbnail category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-09T09:24:55+01:00" itemprop="datePublished" title="Dienstag, November 9, 2021, 9:24 am">9. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/09/9-nov-20uhr-aim-at-the-sun-live-im-studio/" rel="bookmark">9 Nov 20uhr Aim at the Sun live im Studio</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/11/09/9-nov-20uhr-aim-at-the-sun-live-im-studio/" title="9 Nov 20uhr Aim at the Sun live im Studio"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/11/a0844669629_10-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/11/a0844669629_10-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/11/a0844669629_10-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p><a href="https://rabe.ch/wp-content/uploads/2021/11/a0844669629_10.jpg"></a>

infos 	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75368" class="entry post publish author-hama post-75368 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-26T18:58:59+01:00" itemprop="datePublished" title="Dienstag, Oktober 26, 2021, 6:58 pm">26. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/26/26-okt-gespielte-lieder-oesterreich-alpenrock/" rel="bookmark">26.Okt. Gespielte Lieder *österreich Alpenrock*</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/ojsHlr3qij8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
<p class="western" lang="de-DE">202 Sendung 26 Oktober 2021 </p>
<p class="western" lang="de-DE">oh du mein ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/26/26-okt-gespielte-lieder-oesterreich-alpenrock/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75293" class="entry post publish author-hama post-75293 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-25T20:06:36+01:00" itemprop="datePublished" title="Montag, Oktober 25, 2021, 8:06 pm">25. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/25/mit-grossartigen-alpen-dialekt-rock/" rel="bookmark">*26.Okt 20UHR* mit grossartigen Alpen Dialekt Rock</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="563" src="https://www.youtube.com/embed/WuD5UdnYDtc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>
Hubert von Goisern, Österreicher, Weltbürger, Alpen Rocker, brillanter Musiker, Geschichten Erzähler, Künstler, der ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/25/mit-grossartigen-alpen-dialekt-rock/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-74757" class="entry post publish author-hama post-74757 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-12T23:31:05+01:00" itemprop="datePublished" title="Dienstag, Oktober 12, 2021, 11:31 pm">12. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/12/playlist-live-im-studio-dennis-kiss-the-sleepers/" rel="bookmark">Playlist &amp; Live im Studio Dennis Kiss &amp; The Sleepers</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="422" src="https://www.youtube.com/embed/AEjYq-XOFeU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>

201 Sendung 12 Oktober 2021 Gespielte Lieder Frischer CH Sound

 01 Pablo Infernal - Ancient Aliens 2021

02 ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/12/playlist-live-im-studio-dennis-kiss-the-sleepers/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-74145" class="entry post publish author-hama post-74145 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-09-28T19:00:09+01:00" itemprop="datePublished" title="Dienstag, September 28, 2021, 7:00 pm">28. September 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/09/28/28-sept-gespielte-liedertribut-to-alancharliedusty-john/" rel="bookmark">28 Sept. gespielte Lieder@Tribut to Alan,Charlie,Dusty &amp; John!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<div class="oembed-container"><iframe width="750" height="563" src="https://www.youtube.com/embed/ASJxApEz_YA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>

200 Sendung 28.09.2021 Tribut to

gespielte Lieder

&nbsp;

01 The Rolling Stones - Shine a Light ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/09/28/28-sept-gespielte-liedertribut-to-alancharliedusty-john/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-73566" class="entry post publish author-hama post-73566 format-standard category-allgemein broadcast-abbazappa taxonomy-broadcast broadcast-abbazappa abbazappa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-09-14T19:35:44+01:00" itemprop="datePublished" title="Dienstag, September 14, 2021, 7:35 pm">14. September 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/hama/" title="Beiträge von Hans Mayer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Hans Mayer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/09/14/14-sept-playlist-25-x-25-rabe-jubilaeumssendung/" rel="bookmark">14 Sept Playlist  25 X 25 RABE JUBILÄUMSSENDUNG</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://wahnsinnsradio.ch/abbazappa/embed/#?secret=eUWY9odDFJ" data-secret="eUWY9odDFJ" width="600" height="338" title="&#8222;Abbazappa&#8220; &#8212; Wahnsinnsradio" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><p>
<p class="western" lang="de-DE">Gespielte Lieder</p>
<p class="western" lang="de-DE">01 STS – Fürstenfeld 1984</p>
<p ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/09/14/14-sept-playlist-25-x-25-rabe-jubilaeumssendung/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/abbazappa">Mehr von AbbAZappA</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2021 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=2dca41fa0d" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"565e29efcd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.18'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>