<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Brauche ich diese Operation? &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Brauche ich diese Operation?"/>
<meta property="og:description" content="Im der heutigen Infosendung gehen wir der Frage nach, weshalb ein gewisses Misstrauen gegenüber ärztlichen Empfehlungen nicht schaden kann und was passiert, wenn nervtötendes Mückengesurre auf wohltuende Celloklänge trifft. (Den Podcast der Sendung gibt&#8217;s hier ab ca. 12 Uhr) &nbsp; Unterstützung bei medizinischen Entscheidungen Brauche ich diese Operation wirklich? Oder: Muss mein Grossvater tatsächlich so ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2021/08/31/brauche-ich-diese-operation/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-1024x614.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.18' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Tracklist 24.8.21' href='https://rabe.ch/2021/08/30/tracklist-24-8-21/' />
<link rel="canonical" href="https://rabe.ch/2021/08/31/brauche-ich-diese-operation/" />
<link rel='shortlink' href='https://rabe.ch/?p=73099' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F08%2F31%2Fbrauche-ich-diese-operation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F08%2F31%2Fbrauche-ich-diese-operation%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2021 m08 d31 h10 tuesday logged-out custom-background singular singular-post singular-post-73099 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Sendung machen?</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div>	<div class="jubilee-mobile"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=80 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>
	</nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

	<div class="jubilee"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=200 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show"><a href="https://rabe.ch/derdienstagmorgen">der Morgen</a></div>
				<div class="live">auf Sendung</div>
				<div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-73099-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2021/03/RaBe_Info_Header-350x263.jpg" alt="RaBe-Info" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Das Nachrichten- und Hintergrundmagazin berichtet seit 1996 täglich über Themen aus Politik, Gesellschaft, Wirtschaft und Kultur aus aller Welt.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=59" class="email icon-email"></a></li><li><a href="http://info.rabe.ch" class="website icon-website"></a></li><li><a href="http://facebook.com/radiorabe" class="facebook icon-facebook"></a></li><li><a href="http://soundcloud.com/radiorabe" class="soundcloud icon-soundcloud"></a></li><li><a href="http://mixcloud/wahnsinnsradio" class="mixcloud icon-mixcloud"></a></li><li><a href="http://tv.rabe.ch" class="youtube icon-youtube"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=39" title="Mail an Sendungsmachende" class="icon-mail">Gisela Feuz</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=534" title="Mail an Sendungsmachende" class="icon-mail">Katrin Hiss</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=641" title="Mail an Sendungsmachende" class="icon-mail">Noëlle Grossenbacher</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=581" title="Mail an Sendungsmachende" class="icon-mail">Salim Staubli</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=13" title="Mail an Sendungsmachende" class="icon-mail">Wilma Rall</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Di, 31.8., 11:00 - 11:30</li><li>Di, 31.8., 18:00 - 18:30</li><li>Mi, 1.9., 11:00 - 11:30</li><li>Mi, 1.9., 18:00 - 18:30</li><li>Do, 2.9., 11:00 - 11:30</li><li>Do, 2.9., 18:00 - 18:30</li><li>Fr, 3.9., 11:00 - 11:30</li><li>Fr, 3.9., 18:00 - 18:30</li><li>Mo, 6.9., 11:00 - 11:30</li><li>Mo, 6.9., 18:00 - 18:30</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=59">
			<button>Unterstütze RaBe-Info</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		RaBe-Info	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-73099" class="entry post publish author-sast post-73099 format-standard has-post-thumbnail category-replay post_tag-annina-hess-cabalzar post_tag-bern post_tag-cafe-med post_tag-cello post_tag-generationenhaus post_tag-gesundheitssystem post_tag-insekten post_tag-medizin post_tag-menschenmedizin post_tag-muecken post_tag-musikfestival post_tag-operation post_tag-schweiz broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-08-31T10:36:43+02:00" itemprop="datePublished" title="Dienstag, August 31, 2021, 10:36 am">31. August 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/08/31/brauche-ich-diese-operation/" rel="bookmark">Brauche ich diese Operation?</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Im der heutigen Infosendung gehen wir der Frage nach, weshalb ein gewisses Misstrauen gegenüber ärztlichen Empfehlungen nicht schaden kann und was passiert, wenn nervtötendes Mückengesurre auf wohltuende Celloklänge trifft.</p>
<p>(Den Podcast der Sendung gibt&#8217;s hier ab ca. 12 Uhr)</p>
<hr />
<p>&nbsp;</p>
<h3>Unterstützung bei medizinischen Entscheidungen</h3>
<p>Brauche ich diese Operation wirklich? Oder: Muss mein Grossvater tatsächlich so viele Medikamente schlucken?<br />
Viele Menschen sind misstrauisch gegenüber den Empfehlungen ihrer Ärztin. Wohl zumindest teilweise nicht zu Unrecht, denn das Schweizer Gesundheitssystem ist stellenweise profitorientiert. «Dabei geht es um Effizienz und Wettbewerb und somit bleibt oft zu wenig Zeit, wirklich auf die Patientinnen und Patienten einzugehen», kritisiert Annina Hess-Cabalzar von der Akademie <a target="_blank" rel="noopener" href="https://www.menschenmedizin.com/">Menschenmedizin amm.</a></p>
<div id="attachment_73101" style="width: 288px" class="wp-caption alignright"><a href="https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med.jpg"><img class="wp-image-73101" src="https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med-750x817.jpg" alt="" width="278" height="303" srcset="https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med-750x817.jpg 750w, https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med-276x300.jpg 276w, https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med-768x836.jpg 768w, https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med-940x1024.jpg 940w, https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med-350x381.jpg 350w, https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med-700x762.jpg 700w, https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med-1400x1524.jpg 1400w, https://rabe.ch/wp-content/uploads/2021/08/31.-annina-hess-cafe-med-1150x1252.jpg 1150w" sizes="(max-width: 278px) 100vw, 278px" /></a><p class="wp-caption-text">Annina Hess-Cabalzar von der Akadamie Menschenmedizin</p></div>
<p>Die Psychologin hat deswegen das <a target="_blank" rel="noopener" href="https://www.menschenmedizin.com/aktivit%C3%A4ten/amm-caf%C3%A9-med/">Café Med</a> mitgegründet, ein Projekt, welches mittlerweile an fünf Standorten in der Schweiz durchgeführt wird. Dabei nehmen sich Allgemein- und Fachärzt*innen, Psycholog*innen und Fachpersonen aus Sozialarbeit und Pflege einmal pro Monat Zeit für Fragen. Ohne Zeitdruck, ohne Interessenbindungen und kostenlos.<br />
Es seien erfahrene, kompetente Berufsleute, die sich im Café Med engagieren, grösstenteils pensionierte Fachpersonen. «Diese Unabhängigkeit ist eine Bedingung um überhaupt im Café Med zu arbeiten, damit Interessenskonflikte absolut ausgeschlossen sind», so Hess-Cabalzar.<br />
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-73099-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/08/31.-Cafe-Med.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2021/08/31.-Cafe-Med.mp3">https://rabe.ch/wp-content/uploads/2021/08/31.-Cafe-Med.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2021/08/31.-Cafe-Med.mp3" download="https://rabe.ch/wp-content/uploads/2021/08/31.-Cafe-Med.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div></p>
<p><a href="https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med.jpg"><img class=" wp-image-73102 aligncenter" src="https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-750x450.jpg" alt="" width="913" height="548" srcset="https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-750x450.jpg 750w, https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-300x180.jpg 300w, https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-768x461.jpg 768w, https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-1024x614.jpg 1024w, https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-350x210.jpg 350w, https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-700x420.jpg 700w, https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-1400x840.jpg 1400w, https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med-1150x690.jpg 1150w, https://rabe.ch/wp-content/uploads/2021/08/31.-cafe-med.jpg 1600w" sizes="(max-width: 913px) 100vw, 913px" /></a></p>
<p><em>In Bern findet das nächste Café Med am Montag 13. September im Generationenhaus statt. Eine Teilnahme ist kostenlos und erfolgt ohne Anmeldung. Mehr Informationen dazu gibt es <a target="_blank" rel="noopener" href="https://www.menschenmedizin.com/aktivit%C3%A4ten/amm-caf%C3%A9-med/amm-caf%C3%A9-med-bern/">hier</a>.</em></p>
<hr />
<p>&nbsp;</p>
<h3>Mit Mücken in Dialog treten</h3>
<p>Wenn kurz vor dem Einschlafen neben dem Ohr das hohe Surren einer Mücke erklingt, kann einen das in den Wahnsinn treiben. Bei <a target="_blank" rel="noopener" target="_blank" rel="noopener" href="http://ursuladamm.de/">Ursula Damm</a>, Professorin an der Bauhaus-Universität in Weimar, Bildhauerin und Mixed-Media-Künstlerin, erzeugt das Surren eines Mückenschwarmes allerdings eine ganz andere Assoziation: Ein Gefühl von Verbundensein mit der Natur. Als sie vom Land in die Stadt umgezogen sei, hätten ihr die Insektengeräusche gefehlt, sagt Damm.</p>
<p>Das Surren von Mücken ist mittlerweile auch in ländlichen Gebieten weniger geworden. So zeigt eine <a target="_blank" rel="noopener" target="_blank" rel="noopener" href="https://www.nabu.de/news/2017/10/23291.html">Studie</a>, dass in zwei deutschen Schutzgebieten in den letzten 30 Jahren rund 80% der Fluginsekten verschwunden sind. Mit dem Projekt <a target="_blank" rel="noopener" target="_blank" rel="noopener" href="http://ursuladamm.de/insect-songs/">Insect Songs</a> greift Damm in Zusammenarbeit mit Cellistin <a target="_blank" rel="noopener" target="_blank" rel="noopener" href="https://christina-meissner.de/">Christina Meissner</a> und Komponistin <a target="_blank" rel="noopener" target="_blank" rel="noopener" href="http://www.teresacarrasco.net/assets/player/KeynoteDHTMLPlayer.html#0">Teresa Carrasco</a> dieses menscherzeugte Ungleichgewicht künstlerisch auf, ebenso wie die Absenz natürlicher Klänge in der Digitalität.</p>
<div id="attachment_72958" style="width: 510px" class="wp-caption alignright"><a href="https://rabe.ch/wp-content/uploads/2021/08/Box_innen_500-360.jpg"><img class="wp-image-72958 size-full" src="https://rabe.ch/wp-content/uploads/2021/08/Box_innen_500-360.jpg" alt="" width="500" height="360" srcset="https://rabe.ch/wp-content/uploads/2021/08/Box_innen_500-360.jpg 500w, https://rabe.ch/wp-content/uploads/2021/08/Box_innen_500-360-300x216.jpg 300w, https://rabe.ch/wp-content/uploads/2021/08/Box_innen_500-360-350x252.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /></a><p class="wp-caption-text">kleine Schwärmer*innen brauchen grosse Mikrofone</p></div>
<p>«Insect Songs» basiert auf einer Annahme aus der Bioakustik die besagt, dass Insekten auf Geräusche reagieren. Wird ein Ton erzeugt, der dem Flügelschlag der Insekten entspricht, fliegen diese aus. Sie habe selber erlebt, wie ein Schwarm von Zuckermücken aufgrund ihres Flötenspiels zu schwärmen begonnen habe, erzählt Damm. «Ein berührendes Moment. Als ob ein Kommunikationsfenster geöffnet wird in eine komplett andere Welt.»</p>
<p>Beim Musikfestival Bern wird Christina Meissner versuchen, mit ihrem Cello einen Schwarm Zuckermücken «anzustossen», also zum Schwärmen zu bringen. Gelingt der Versuch dann wird Meissner mit ihrem Cello in einen Dialog treten mit einer (fast) archetypische Soundscape.</p>
<p><em>Ursula Damm über «Insect Songs»:</em><br />
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-73099-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/08/01.musikfestival_insect_songs.mp3?_=3" /><a href="https://rabe.ch/wp-content/uploads/2021/08/01.musikfestival_insect_songs.mp3">https://rabe.ch/wp-content/uploads/2021/08/01.musikfestival_insect_songs.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2021/08/01.musikfestival_insect_songs.mp3" download="https://rabe.ch/wp-content/uploads/2021/08/01.musikfestival_insect_songs.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div></p>
<p><em><a target="_blank" rel="noopener" target="_blank" rel="noopener" href="https://www.musikfestivalbern.ch/De/Programm/Produktionen/Info/1301/insect_songs">«Insect Songs»</a> im Rahmen des Musikfestival Bern, DO 2. und SA 4. September, 15 Uhr, Botanischer Garten Universität Bern, Hörsaal des Instituts für Pflanzenwissenschaft</em></p>
<div class="oembed-container"><iframe src="https://player.vimeo.com/video/382565915?dnt=1&amp;app_id=122963&amp;h=bd341623b8" width="750" height="211" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen title="Insect Songs"></iframe></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2021%2F08%2F31%2Fbrauche-ich-diese-operation%2F" data-timestamp="1630406203" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2021%2F08%2F31%2Fbrauche-ich-diese-operation%2F&text=Brauche%20ich%20diese%20Operation%3F&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2021%2F08%2F31%2Fbrauche-ich-diese-operation%2F%20Brauche%20ich%20diese%20Operation%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2021%2F08%2F31%2Fbrauche-ich-diese-operation%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2021%2F08%2F31%2Fbrauche-ich-diese-operation%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/annina-hess-cabalzar/" rel="tag">Annina Hess-Cabalzar</a>, <a href="https://rabe.ch/tag/bern/" rel="tag">Bern</a>, <a href="https://rabe.ch/tag/cafe-med/" rel="tag">Café Med</a>, <a href="https://rabe.ch/tag/cello/" rel="tag">Cello</a>, <a href="https://rabe.ch/tag/generationenhaus/" rel="tag">Generationenhaus</a>, <a href="https://rabe.ch/tag/gesundheitssystem/" rel="tag">Gesundheitssystem</a>, <a href="https://rabe.ch/tag/insekten/" rel="tag">Insekten</a>, <a href="https://rabe.ch/tag/medizin/" rel="tag">Medizin</a>, <a href="https://rabe.ch/tag/menschenmedizin/" rel="tag">Menschenmedizin</a>, <a href="https://rabe.ch/tag/muecken/" rel="tag">Mücken</a>, <a href="https://rabe.ch/tag/musikfestival/" rel="tag">musikfestival</a>, <a href="https://rabe.ch/tag/operation/" rel="tag">Operation</a>, <a href="https://rabe.ch/tag/schweiz/" rel="tag">Schweiz</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-73074" class="entry post publish author-sast post-73074 format-standard has-post-thumbnail category-not-in-header-2 post_tag-dub post_tag-einsiedeln post_tag-lee-perry post_tag-panic-in-babylon post_tag-reggae post_tag-schwyz post_tag-scratch broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-08-30T12:51:57+02:00" itemprop="datePublished" title="Montag, August 30, 2021, 12:51 pm">30. August 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/08/30/der-reggaepionier-aus-einsiedeln-ist-tot/" rel="bookmark">Der Reggaepionier aus Einsiedeln ist tot</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/08/30/der-reggaepionier-aus-einsiedeln-ist-tot/" title="Der Reggaepionier aus Einsiedeln ist tot"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/08/30.Lee_Perry-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/08/30.Lee_Perry-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/08/30.Lee_Perry-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Er galt  als eine der einflussreichsten Persönlichkeiten in der Entwicklung des Reggae, Ska und vor allem des Dub in Jamaika: Lee «Scratch» Perry.

Während ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/08/30/der-reggaepionier-aus-einsiedeln-ist-tot/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-73064" class="entry post publish author-sast post-73064 format-standard has-post-thumbnail category-replay post_tag-aare post_tag-anna-tauber post_tag-betrieb post_tag-engehalbinsel post_tag-gastronomie post_tag-geschaeftsleitung post_tag-marcel-geissbuehler post_tag-simon-tauber post_tag-umbau post_tag-zehndermaetteli post_tag-zehndermaetteli-im-glueck post_tag-zehndi broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-08-30T10:23:59+02:00" itemprop="datePublished" title="Montag, August 30, 2021, 10:23 am">30. August 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/sast/" title="Beiträge von Salim Staubli" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Salim Staubli</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/08/30/zehndermaetteli-im-glueck/" rel="bookmark">Zehndermätteli im Glück!</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/08/30/zehndermaetteli-im-glueck/" title="Zehndermätteli im Glück!"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/08/30.Zehndi-Foto-1IMG_6902-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/08/30.Zehndi-Foto-1IMG_6902-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/08/30.Zehndi-Foto-1IMG_6902-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-73064-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/08/RaBe-Info-02.-Juli-2021.mp3?_=5" /><a href="https://rabe.ch/wp-content/uploads/2021/08/RaBe-Info-02.-Juli-2021.mp3">https://rabe.ch/wp-content/uploads/2021/08/RaBe-Info-02.-Juli-2021.mp3</a></audio><p>Das RaBe-Info meldet sich zurück aus der Sommerpause! Den Auftakt bilden eine ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/08/30/zehndermaetteli-im-glueck/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72956" class="entry post publish author-gife post-72956 format-standard has-post-thumbnail post_tag-christina-meissner post_tag-insect-songs post_tag-musikfestival-bern post_tag-teresa-carrasco post_tag-ursula-damm broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-08-27T08:12:24+02:00" itemprop="datePublished" title="Freitag, August 27, 2021, 8:12 am">27. August 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/08/27/mit-muecken-in-dialog-treten/" rel="bookmark">Mit Mücken in Dialog treten</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/08/27/mit-muecken-in-dialog-treten/" title="Mit Mücken in Dialog treten"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/08/Box_innen_500-360-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-72956-7" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/08/01.musikfestival_insect_songs.mp3?_=7" /><a href="https://rabe.ch/wp-content/uploads/2021/08/01.musikfestival_insect_songs.mp3">https://rabe.ch/wp-content/uploads/2021/08/01.musikfestival_insect_songs.mp3</a></audio><p>Wenn kurz vor dem Einschlafen neben dem Ohr das hohe Surren einer Mücke ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/08/27/mit-muecken-in-dialog-treten/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72995" class="entry post publish author-gife post-72995 format-standard has-post-thumbnail post_tag-dokumentarfilm post_tag-mitholz post_tag-theo-stich post_tag-vbs broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-08-26T11:14:04+02:00" itemprop="datePublished" title="Donnerstag, August 26, 2021, 11:14 am">26. August 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/08/26/das-pulverfass-mitholz/" rel="bookmark">Das Pulverfass Mitholz</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/08/26/das-pulverfass-mitholz/" title="Das Pulverfass Mitholz"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/08/filmplakat-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/08/filmplakat-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/08/filmplakat-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-72995-9" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/08/30.mitholz.mp3?_=9" /><a href="https://rabe.ch/wp-content/uploads/2021/08/30.mitholz.mp3">https://rabe.ch/wp-content/uploads/2021/08/30.mitholz.mp3</a></audio><p>Eigentlich wollte Filmemacher Theo Stich ja einen Dokumentarfilm drehen über ein ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/08/26/das-pulverfass-mitholz/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72249" class="entry post publish author-kahi post-72249 format-standard has-post-thumbnail category-allgemein broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-07-04T11:25:55+02:00" itemprop="datePublished" title="Sonntag, Juli 4, 2021, 11:25 am">4. Juli 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/07/04/sommerpause-bis-ende-august/" rel="bookmark">Sommerpause bis Ende August</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/07/04/sommerpause-bis-ende-august/" title="Sommerpause bis Ende August"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/07/info-sommerpause-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/07/info-sommerpause-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/07/info-sommerpause-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><p>Das RaBe-Info macht Sommerpause, die nächste Sendung folgt am Montag 30. August.
Bis dahin danken wir euch für die Treue und wünschen euch einen kurzweiligen ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/07/04/sommerpause-bis-ende-august/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72210" class="entry post publish author-gife post-72210 format-standard has-post-thumbnail category-replay post_tag-fidel-haessig post_tag-frauenfussball post_tag-fussball post_tag-fussball-und-feminismus post_tag-lehrerinnenmangel post_tag-linker-wutbuerger broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-07-02T10:27:39+02:00" itemprop="datePublished" title="Freitag, Juli 2, 2021, 10:27 am">2. Juli 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/07/02/studis-vor-schulklassen-stellen/" rel="bookmark">Studis vor Schulklassen stellen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/07/02/studis-vor-schulklassen-stellen/" title="Studis vor Schulklassen stellen"><img width="259" height="194" src="https://rabe.ch/wp-content/uploads/2021/07/index.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-72210-11" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/07/RaBe-Info-02.-Juli-2021.mp3?_=11" /><a href="https://rabe.ch/wp-content/uploads/2021/07/RaBe-Info-02.-Juli-2021.mp3">https://rabe.ch/wp-content/uploads/2021/07/RaBe-Info-02.-Juli-2021.mp3</a></audio><p>200 offene Stellen von Lehrpersonen müssen über den Sommer besetzt werden. Was, ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/07/02/studis-vor-schulklassen-stellen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72169" class="entry post publish author-gife post-72169 format-standard has-post-thumbnail post_tag-nifff post_tag-nifff-2021 broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-07-01T11:19:57+02:00" itemprop="datePublished" title="Donnerstag, Juli 1, 2021, 11:19 am">1. Juli 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/07/01/nifff-gruseln-und-staunen-in-neuchatel/" rel="bookmark">NIFFF: Gruseln und Staunen in Neuchâtel</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/07/01/nifff-gruseln-und-staunen-in-neuchatel/" title="NIFFF: Gruseln und Staunen in Neuchâtel"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-01-um-11.15.38-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-72169-13" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/07/01.nifff_.mp3?_=13" /><a href="https://rabe.ch/wp-content/uploads/2021/07/01.nifff_.mp3">https://rabe.ch/wp-content/uploads/2021/07/01.nifff_.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/07/01/nifff-gruseln-und-staunen-in-neuchatel/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72158" class="entry post publish author-nogr post-72158 format-standard has-post-thumbnail category-politik broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-07-01T10:32:44+02:00" itemprop="datePublished" title="Donnerstag, Juli 1, 2021, 10:32 am">1. Juli 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/nogr/" title="Beiträge von Noëlle Grossenbacher" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Noëlle Grossenbacher</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/07/01/20-jahre-%e2%80%a0-carlo-giuliani/" rel="bookmark">20 Jahre † Carlo Giuliani</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/07/01/20-jahre-%e2%80%a0-carlo-giuliani/" title="20 Jahre † Carlo Giuliani"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/07/01.Genua_2001-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/07/01.Genua_2001-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/07/01.Genua_2001-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-72158-15" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/07/01.Zeitsprung_Globbewegung.mp3?_=15" /><a href="https://rabe.ch/wp-content/uploads/2021/07/01.Zeitsprung_Globbewegung.mp3">https://rabe.ch/wp-content/uploads/2021/07/01.Zeitsprung_Globbewegung.mp3</a></audio><p>Am 20. Juli 2021 jährt sich der Tod von Carlo Giuliani zum 20. Mal. Giuliani ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/07/01/20-jahre-%e2%80%a0-carlo-giuliani/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72145" class="entry post publish author-nogr post-72145 format-standard has-post-thumbnail category-information category-kultur category-infokultur category-politik category-wissenschaft category-zeitsprung post_tag-betreuungsschluessel post_tag-carlo-giuliani post_tag-davos post_tag-demonstration post_tag-fabe post_tag-g20 post_tag-g8 post_tag-genua post_tag-gipfelproteste post_tag-kita post_tag-kita-ist-kein-kinderspiel post_tag-kitas post_tag-krippen post_tag-polizeigewalt post_tag-praktikantin post_tag-praktikum post_tag-protest post_tag-repression post_tag-vpod post_tag-wef post_tag-wto broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-07-01T10:28:53+02:00" itemprop="datePublished" title="Donnerstag, Juli 1, 2021, 10:28 am">1. Juli 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/nogr/" title="Beiträge von Noëlle Grossenbacher" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Noëlle Grossenbacher</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/07/01/schluss-mit-den-praktis-in-kitas/" rel="bookmark">Grossrat setzt Praktika in Kitas ein Ende</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/07/01/schluss-mit-den-praktis-in-kitas/" title="Grossrat setzt Praktika in Kitas ein Ende"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/07/01.Betreuungsschlüssel-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/07/01.Betreuungsschlüssel-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/07/01.Betreuungsschlüssel-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-72145-17" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/07/RaBe-Info-vom-01.-Juli-2021.mp3?_=17" /><a href="https://rabe.ch/wp-content/uploads/2021/07/RaBe-Info-vom-01.-Juli-2021.mp3">https://rabe.ch/wp-content/uploads/2021/07/RaBe-Info-vom-01.-Juli-2021.mp3</a></audio><p>Heute im Info geht's um die Praktikant*innen in den Berner Kitas, um Grusel am ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/07/01/schluss-mit-den-praktis-in-kitas/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72196" class="entry post publish author-nogr post-72196 format-standard has-post-thumbnail category-information post_tag-amt-fuer-kindergarten-und-volksschule post_tag-lehrer post_tag-lehrerin post_tag-lehrermangel post_tag-lehrperson post_tag-sommerferien post_tag-universitaet-bern broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-06-30T17:24:13+02:00" itemprop="datePublished" title="Mittwoch, Juni 30, 2021, 5:24 pm">30. Juni 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/nogr/" title="Beiträge von Noëlle Grossenbacher" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Noëlle Grossenbacher</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/06/30/bitte-bewerben-sie-sich-als-lehrperson/" rel="bookmark">Studierende sollen Lehrkräftemangel überbrücken</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/06/30/bitte-bewerben-sie-sich-als-lehrperson/" title="Studierende sollen Lehrkräftemangel überbrücken"><img width="259" height="194" src="https://rabe.ch/wp-content/uploads/2021/07/index.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-72196-19" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/07/02.Lehrpersonenmangel.mp3?_=19" /><a href="https://rabe.ch/wp-content/uploads/2021/07/02.Lehrpersonenmangel.mp3">https://rabe.ch/wp-content/uploads/2021/07/02.Lehrpersonenmangel.mp3</a></audio><p>Heute wendete sich das Amt für Kindergarten und Volksschule mit einer ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/06/30/bitte-bewerben-sie-sich-als-lehrperson/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72077" class="entry post publish author-gife post-72077 format-standard has-post-thumbnail category-replay post_tag-g7 post_tag-lohnschere post_tag-lohnschere-studie post_tag-maximilian-von-ehrlich post_tag-steuerreform post_tag-unia broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-06-30T10:40:34+02:00" itemprop="datePublished" title="Mittwoch, Juni 30, 2021, 10:40 am">30. Juni 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/gife/" title="Beiträge von Gisela Feuz" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gisela Feuz</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/06/30/lohnschere-studie/" rel="bookmark">Lohnschere-Studie der UNIA</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/06/30/lohnschere-studie/" title="Lohnschere-Studie der UNIA"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/06/30.Symbolbild_Steuern-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/06/30.Symbolbild_Steuern-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/06/30.Symbolbild_Steuern-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-72077-21" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/06/RaBe-Info-30.-Juni-2021.mp3?_=21" /><a href="https://rabe.ch/wp-content/uploads/2021/06/RaBe-Info-30.-Juni-2021.mp3">https://rabe.ch/wp-content/uploads/2021/06/RaBe-Info-30.-Juni-2021.mp3</a></audio><p>Eine Studie zeigt: Die Schere zwischen Arm und Reich ist in der Pandemie noch ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/06/30/lohnschere-studie/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-72027" class="entry post publish author-kahi post-72027 format-standard has-post-thumbnail category-replay category-info-rubriken post_tag-budget post_tag-busqueda-nacional-en-vida post_tag-defizit post_tag-mexiko post_tag-michael-aebersold post_tag-radio-onda post_tag-regula-buehlmann post_tag-sparmassnahmen post_tag-vivianne-esseiva broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-06-29T09:45:48+02:00" itemprop="datePublished" title="Dienstag, Juni 29, 2021, 9:45 am">29. Juni 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/06/29/stadtberner-budget-in-der-kritik/" rel="bookmark">Stadtberner Budget in der Kritik</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/06/29/stadtberner-budget-in-der-kritik/" title="Stadtberner Budget in der Kritik"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/06/29.Budget2022-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/06/29.Budget2022-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/06/29.Budget2022-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-72027-23" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/06/RaBe-Info-29.-Juni-2021.mp3?_=23" /><a href="https://rabe.ch/wp-content/uploads/2021/06/RaBe-Info-29.-Juni-2021.mp3">https://rabe.ch/wp-content/uploads/2021/06/RaBe-Info-29.-Juni-2021.mp3</a></audio><p>Wie soll der Berner Haushalt 2022 aussehen? Gestern präsentierte die Stadt ihr ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/06/29/stadtberner-budget-in-der-kritik/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/info">Mehr von RaBe-Info</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2021 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=cca90058a1" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"353e6b34d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.18'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 31.08.2021 10:37:40 -->