<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Mobiles Drug Checking auf der Schützenmatte &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Mobiles Drug Checking auf der Schützenmatte"/>
<meta property="og:description" content="Mitten im Ausgangstrubel Kokain, MDMA oder Amphetamin kontrollieren lassen. Diesen Samstagabend, 9. Juli 2022 bietet die CONTACT Stiftung für Suchthilfe zum ersten Mal ein mobiles, öffentliches Drug Checking auf der Berner Schützenmatte an. Bisher gab es wöchentliche Drug Checking-Angebote in den Räumlichkeiten der Stiftung in Bern und Biel. Jetzt will CONTACT erstmals ein öffentliches Angebot ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2022/07/05/mobiles-drug-checking-auf-der-schuetzenmatte/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.20' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='25 Jahre Hongkong – Kein Grund zum Feiern' href='https://rabe.ch/2022/07/05/25-jahre-hongkong-kein-grund-zum-feiern/' />
<link rel="canonical" href="https://rabe.ch/2022/07/05/mobiles-drug-checking-auf-der-schuetzenmatte/" />
<link rel='shortlink' href='https://rabe.ch/?p=84672' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F07%2F05%2Fmobiles-drug-checking-auf-der-schuetzenmatte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2022%2F07%2F05%2Fmobiles-drug-checking-auf-der-schuetzenmatte%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 800px) {
  .rabegwinn22 {
   background-color: transparent;
		width:50%;
  }
}

.rabegwinn22linie {
	height: 1px;
	background-color: black;
}		</style>
	</head>
<body class="wordpress ltr child-theme y2022 m07 d05 h19 tuesday logged-out custom-background singular singular-post singular-post-84672 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Willst du eine eigene Sendung machen?</a></li>
	<li id="menu-item-80133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80133"><a href="https://rabe.ch/ausbildung/kurse-fuer-rabe-sendungsmachende/">Kurse für RaBe-Menschen</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div></nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> Stranger - Jacob Banks </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-84672-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2021/10/Sendungslogo_Info.jpg" alt="RaBe-Info" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Das Nachrichten- und Hintergrundmagazin berichtet seit 1996 werktäglich über Themen aus Politik, Gesellschaft, Wirtschaft und Kultur aus aller Welt.</p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=59" class="email icon-email"></a></li><li><a href="http://info.rabe.ch" class="website icon-website"></a></li><li><a href="http://facebook.com/radiorabe" class="facebook icon-facebook"></a></li><li><a href="http://soundcloud.com/radiorabe" class="soundcloud icon-soundcloud"></a></li><li><a href="http://mixcloud/wahnsinnsradio" class="mixcloud icon-mixcloud"></a></li><li><a href="http://tv.rabe.ch" class="youtube icon-youtube"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=698" title="Mail an Sendungsmachende" class="icon-mail">Carole Güggi</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=534" title="Mail an Sendungsmachende" class="icon-mail">Katrin Hiss</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=573" title="Mail an Sendungsmachende" class="icon-mail">Monika Hofmann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=13" title="Mail an Sendungsmachende" class="icon-mail">Wilma Rall</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Mi, 6.7., 11:00 - 11:30</li><li>Mi, 6.7., 18:00 - 18:30</li><li>Do, 7.7., 11:00 - 11:30</li><li>Do, 7.7., 18:00 - 18:30</li><li>Fr, 8.7., 11:00 - 11:30</li><li>Mo, 15.8., 11:00 - 11:30</li><li>Mo, 15.8., 18:00 - 18:30</li><li>Di, 16.8., 11:00 - 11:30</li><li>Di, 16.8., 18:00 - 18:30</li><li>Mi, 17.8., 11:00 - 11:30</li>			</ul>
				
					</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=59">
			<button>Unterstütze RaBe-Info</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		RaBe-Info	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-84672" class="entry post publish author-wira post-84672 format-standard has-post-thumbnail category-replay post_tag-alexandre-brodard post_tag-amphetamin post_tag-drogen post_tag-drug-checking post_tag-kokain post_tag-mdma post_tag-rave-it-save post_tag-schuetzematte post_tag-stiftung-contact broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-05T18:41:13+02:00" itemprop="datePublished" title="Dienstag, Juli 5, 2022, 6:41 pm">5. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/05/mobiles-drug-checking-auf-der-schuetzenmatte/" rel="bookmark">Mobiles Drug Checking auf der Schützenmatte</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<p>Mitten im Ausgangstrubel Kokain, MDMA oder Amphetamin kontrollieren lassen. Diesen Samstagabend, 9. Juli 2022 bietet die <a target="_blank" rel="noopener" href="http://raveitsafe.ch">CONTACT Stiftung für Suchthilfe</a> zum ersten Mal ein mobiles, öffentliches Drug Checking auf der Berner Schützenmatte an.</p>
<div id="attachment_84667" style="width: 360px" class="wp-caption alignleft"><a href="https://rabe.ch/wp-content/uploads/2022/07/06.Brodard_Alexandre.jpg"><img class="size-rabe_tile wp-image-84667" src="https://rabe.ch/wp-content/uploads/2022/07/06.Brodard_Alexandre-350x233.jpg" alt="" width="350" height="233" srcset="https://rabe.ch/wp-content/uploads/2022/07/06.Brodard_Alexandre-350x233.jpg 350w, https://rabe.ch/wp-content/uploads/2022/07/06.Brodard_Alexandre-300x200.jpg 300w, https://rabe.ch/wp-content/uploads/2022/07/06.Brodard_Alexandre-768x512.jpg 768w, https://rabe.ch/wp-content/uploads/2022/07/06.Brodard_Alexandre.jpg 1024w, https://rabe.ch/wp-content/uploads/2022/07/06.Brodard_Alexandre-700x466.jpg 700w, https://rabe.ch/wp-content/uploads/2022/07/06.Brodard_Alexandre-750x500.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></a><p class="wp-caption-text">Alexandre Brodard, Leiter CONTACT Nightlife</p></div>
<p>Bisher gab es wöchentliche Drug Checking-Angebote in den Räumlichkeiten der Stiftung in Bern und Biel. Jetzt will CONTACT erstmals ein öffentliches Angebot testen, um zu eruieren, ob es erwünscht wäre und allenfalls mehr oder andere Menschen ansprechen würde. Die Tests sind anonym und vertraulich und mit dem mobilen Labor sind die Ergebnisse innert 20-30 Minuten da. Damit verbunden ist auch ein kurzes Beratungsgespräch.</p>
<p>Die Auswertung der rund 800 Substanzanalysen in Bern und Biel aus dem Jahr 2021 hat ergeben, dass fast die Hälfte aller getesteten Substanzen Warnungen an die Konsumierenden nach sich zogen. Gemäss Alexandre Brodard, Leiter Contact Nightlife ging es dabei aber in den allermeisten Fällen nicht um lebensgefährliche Nebenwirkungen. Als problematisch erachtet Brodard insbesondere, wenn die Drogen falsch deklariert werden, was indes lediglich bei 1,3 % der Fall gewesen sei. Gleichwohl sei es wichtig, die Drogen vor dem Konsum testen zu lassen.</p>
<p>Wie in den Vorjahren wurden mit 82% massiv mehr Proben von Männern zur Analyse abgegeben. Dies sei indes nicht unbedingt ein Hinweis darauf, dass Frauen viel weniger Drogen konsumieren, sondern dass meistens Männer die Proben bringen. Es werde sich zeigen, ob das Angebot auf der Schützenmatte vermehrt auch Frauen anzusprechen vermöge, so Alexandre Brodard.</p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-84672-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking.mp3">https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking.mp3" download="https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<div id="attachment_84666" style="width: 760px" class="wp-caption aligncenter"><a href="https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking.jpg"><img class="wp-image-84666 size-medium_large" src="https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking-768x611.jpg" alt="" width="750" height="597" srcset="https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking-768x611.jpg 768w, https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking-300x239.jpg 300w, https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking-350x278.jpg 350w, https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking-700x557.jpg 700w, https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking-750x596.jpg 750w, https://rabe.ch/wp-content/uploads/2022/07/06.drug-checking.jpg 928w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Drug Checking (Foto: Stiftung CONTACT)</p></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2022%2F07%2F05%2Fmobiles-drug-checking-auf-der-schuetzenmatte%2F" data-timestamp="1657047197" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2022%2F07%2F05%2Fmobiles-drug-checking-auf-der-schuetzenmatte%2F&text=Mobiles%20Drug%20Checking%20auf%20der%20Sch%C3%BCtzenmatte&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2022%2F07%2F05%2Fmobiles-drug-checking-auf-der-schuetzenmatte%2F%20Mobiles%20Drug%20Checking%20auf%20der%20Sch%C3%BCtzenmatte" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2022%2F07%2F05%2Fmobiles-drug-checking-auf-der-schuetzenmatte%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2022%2F07%2F05%2Fmobiles-drug-checking-auf-der-schuetzenmatte%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/replay/" rel="tag">Podcasts &amp; Playlists</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/alexandre-brodard/" rel="tag">Alexandre Brodard</a>, <a href="https://rabe.ch/tag/amphetamin/" rel="tag">Amphetamin</a>, <a href="https://rabe.ch/tag/drogen/" rel="tag">Drogen</a>, <a href="https://rabe.ch/tag/drug-checking/" rel="tag">Drug Checking</a>, <a href="https://rabe.ch/tag/kokain/" rel="tag">Kokain</a>, <a href="https://rabe.ch/tag/mdma/" rel="tag">mdma</a>, <a href="https://rabe.ch/tag/rave-it-save/" rel="tag">rave it save</a>, <a href="https://rabe.ch/tag/schuetzematte/" rel="tag">Schützematte</a>, <a href="https://rabe.ch/tag/stiftung-contact/" rel="tag">Stiftung Contact</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-84630" class="entry post publish author-wira post-84630 format-standard has-post-thumbnail category-replay post_tag-china post_tag-demokratiebewegung post_tag-ein-land post_tag-hongkong post_tag-jiang-zemin post_tag-kronkolonie post_tag-prinz-charles post_tag-regenschirmbewegung post_tag-xi-jinping post_tag-zwei-systeme broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-05T17:22:28+02:00" itemprop="datePublished" title="Dienstag, Juli 5, 2022, 5:22 pm">5. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/05/25-jahre-hongkong-kein-grund-zum-feiern/" rel="bookmark">25 Jahre Hongkong – Kein Grund zum Feiern</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/07/05/25-jahre-hongkong-kein-grund-zum-feiern/" title="25 Jahre Hongkong – Kein Grund zum Feiern"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/07/07.Honkong-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/07/07.Honkong-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/07/07.Honkong-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84630-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/07/07.ZEITSPRUNG_25-Jahre-Hongkong.mp3?_=4" /><a href="https://rabe.ch/wp-content/uploads/2022/07/07.ZEITSPRUNG_25-Jahre-Hongkong.mp3">https://rabe.ch/wp-content/uploads/2022/07/07.ZEITSPRUNG_25-Jahre-Hongkong.mp3</a></audio><p>Vor 25 Jahren ging die britische Kronkolonie Hongkong zurück an China. Nach über ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/07/05/25-jahre-hongkong-kein-grund-zum-feiern/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84656" class="entry post publish author-carole-gueggi post-84656 format-standard has-post-thumbnail category-replay post_tag-bern post_tag-club post_tag-grosse-schanze post_tag-jugendclub post_tag-nachtclub post_tag-nachtleben post_tag-tankere post_tag-verein-tankere broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-05T16:53:53+02:00" itemprop="datePublished" title="Dienstag, Juli 5, 2022, 4:53 pm">5. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/carole-gueggi/" title="Beiträge von Carole Güggi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Carole Güggi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/05/jugendclub-in-bern-verzoegert-sich-weiter/" rel="bookmark">Jugendclub in Bern verzögert sich weiter</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/07/05/jugendclub-in-bern-verzoegert-sich-weiter/" title="Jugendclub in Bern verzögert sich weiter"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/07/antoine-j-r3XvSBEQQLo-unsplash-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/07/antoine-j-r3XvSBEQQLo-unsplash-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/07/antoine-j-r3XvSBEQQLo-unsplash-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84656-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/07/06.-Tankere.mp3?_=6" /><a href="https://rabe.ch/wp-content/uploads/2022/07/06.-Tankere.mp3">https://rabe.ch/wp-content/uploads/2022/07/06.-Tankere.mp3</a></audio><p>Seit 2015 versucht der Verein Tankere einen Club für Jugendliche in der Berner ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/07/05/jugendclub-in-bern-verzoegert-sich-weiter/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84644" class="entry post publish author-moho post-84644 format-standard has-post-thumbnail category-infokultur category-replay post_tag-biglerweibel post_tag-digitale-kunst post_tag-formfleisch post_tag-jasmin-bigler post_tag-nicole-weibel post_tag-performance broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-05T14:22:30+02:00" itemprop="datePublished" title="Dienstag, Juli 5, 2022, 2:22 pm">5. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/05/interview-mit-berner-kuenstlerinnen-duo-biglerweibel/" rel="bookmark">Interview mit Berner Künstlerinnen-Duo BiglerWeibel</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/07/05/interview-mit-berner-kuenstlerinnen-duo-biglerweibel/" title="Interview mit Berner Künstlerinnen-Duo BiglerWeibel"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/07/05.-BiglerWeibel_Formfleisch-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/07/05.-BiglerWeibel_Formfleisch-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/07/05.-BiglerWeibel_Formfleisch-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84644-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/07/05.-BiglerWeibel.mp3?_=8" /><a href="https://rabe.ch/wp-content/uploads/2022/07/05.-BiglerWeibel.mp3">https://rabe.ch/wp-content/uploads/2022/07/05.-BiglerWeibel.mp3</a></audio><p>Jasmin Bigler und Nicole Weibel sind seit 2014 als künstlerisches Duo <a ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/07/05/interview-mit-berner-kuenstlerinnen-duo-biglerweibel/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84636" class="entry post publish author-moho post-84636 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-05T12:14:40+02:00" itemprop="datePublished" title="Dienstag, Juli 5, 2022, 12:14 pm">5. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/05/sendung-vom-05-juli-2022/" rel="bookmark">Sendung vom 05. Juli 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/07/05/sendung-vom-05-juli-2022/" title="Sendung vom 05. Juli 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84636-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/07/RaBe-Info-05.Juli-2022.mp3?_=10" /><a href="https://rabe.ch/wp-content/uploads/2022/07/RaBe-Info-05.Juli-2022.mp3">https://rabe.ch/wp-content/uploads/2022/07/RaBe-Info-05.Juli-2022.mp3</a></audio><p>Im heutigen Info gibt es ein Live-Interview mit dem Berner Künstlerinnen-Duo ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/07/05/sendung-vom-05-juli-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84623" class="entry post publish author-wira post-84623 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-04T11:55:00+02:00" itemprop="datePublished" title="Montag, Juli 4, 2022, 11:55 am">4. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/04/sendung-vom-4-juli-2022/" rel="bookmark">Sendung vom 4. Juli 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/07/04/sendung-vom-4-juli-2022/" title="Sendung vom 4. Juli 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84623-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/07/RaBe-Info-04.Juli-2022.mp3?_=12" /><a href="https://rabe.ch/wp-content/uploads/2022/07/RaBe-Info-04.Juli-2022.mp3">https://rabe.ch/wp-content/uploads/2022/07/RaBe-Info-04.Juli-2022.mp3</a></audio><p>Heute schauen wir über den grossen Teich: Was taugt die neue Verfassung in ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/07/04/sendung-vom-4-juli-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84565" class="entry post publish author-kahi post-84565 format-standard has-post-thumbnail post_tag-chile post_tag-claudia-zilla post_tag-stiftung-wissenschaft-und-politik-berlin post_tag-verfassung broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-04T04:18:53+02:00" itemprop="datePublished" title="Montag, Juli 4, 2022, 4:18 am">4. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/04/chile-das-ende-einer-neoliberalen-aera/" rel="bookmark">Chile: Das Ende einer neoliberalen Ära?</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/07/04/chile-das-ende-einer-neoliberalen-aera/" title="Chile: Das Ende einer neoliberalen Ära?"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/07/04.-Chile-verfassung-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/07/04.-Chile-verfassung-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/07/04.-Chile-verfassung-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84565-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/07/04.-WEB-chile-neue-verfassung.mp3?_=14" /><a href="https://rabe.ch/wp-content/uploads/2022/07/04.-WEB-chile-neue-verfassung.mp3">https://rabe.ch/wp-content/uploads/2022/07/04.-WEB-chile-neue-verfassung.mp3</a></audio><p>Es ist das wohl neoliberalste Land der Welt. In Chile wurden in den vergangenen ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/07/04/chile-das-ende-einer-neoliberalen-aera/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84555" class="entry post publish author-wira post-84555 format-standard has-post-thumbnail category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-07-01T11:30:40+02:00" itemprop="datePublished" title="Freitag, Juli 1, 2022, 11:30 am">1. Juli 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/wira/" title="Beiträge von Wilma Rall" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Wilma Rall</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/07/01/sendung-vom-1-juli-2022/" rel="bookmark">Sendung vom 1. Juli 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/07/01/sendung-vom-1-juli-2022/" title="Sendung vom 1. Juli 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84555-16" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/07/RaBe-Info-01.Juli-2022.mp3?_=16" /><a href="https://rabe.ch/wp-content/uploads/2022/07/RaBe-Info-01.Juli-2022.mp3">https://rabe.ch/wp-content/uploads/2022/07/RaBe-Info-01.Juli-2022.mp3</a></audio><p>Heute werfen wir einen Blick auf das widerständige Klima-Sommercamp in Basel und ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/07/01/sendung-vom-1-juli-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84485" class="entry post publish author-carole-gueggi post-84485 format-standard has-post-thumbnail category-replay post_tag-basel post_tag-klima-jugend post_tag-klimaaktivismus post_tag-klimacamp post_tag-sommercamp post_tag-widerstandskampf broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-30T16:48:01+02:00" itemprop="datePublished" title="Donnerstag, Juni 30, 2022, 4:48 pm">30. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/carole-gueggi/" title="Beiträge von Carole Güggi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Carole Güggi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/30/klimacamp-in-basel/" rel="bookmark">Klimacamp in Basel</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/30/klimacamp-in-basel/" title="Klimacamp in Basel"><img width="300" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/widerstaendiges-sommer-camp-2022-rund-300x300-300x200.jpg" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84485-18" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/06/01.-Klimacamp.mp3?_=18" /><a href="https://rabe.ch/wp-content/uploads/2022/06/01.-Klimacamp.mp3">https://rabe.ch/wp-content/uploads/2022/06/01.-Klimacamp.mp3</a></audio><p>Vom 1. bis 10. Juli findet in Basel das sogenannt <a target="_blank" ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/30/klimacamp-in-basel/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84504" class="entry post publish author-moho post-84504 format-standard has-post-thumbnail category-allgemein category-replay category-unterhaltung post_tag-em-2022 post_tag-equal-pay post_tag-frauenfussball post_tag-marianne-meier broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-30T15:49:33+02:00" itemprop="datePublished" title="Donnerstag, Juni 30, 2022, 3:49 pm">30. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/30/equal-pay-im-fussball/" rel="bookmark">Equal Pay im Fussball</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/30/equal-pay-im-fussball/" title="Equal Pay im Fussball"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/01.-EM-Equal-Pay-Ada-Hegerberg-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/01.-EM-Equal-Pay-Ada-Hegerberg-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/01.-EM-Equal-Pay-Ada-Hegerberg-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84504-20" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/06/01.-WEB_EM-Equal-Pay.mp3?_=20" /><a href="https://rabe.ch/wp-content/uploads/2022/06/01.-WEB_EM-Equal-Pay.mp3">https://rabe.ch/wp-content/uploads/2022/06/01.-WEB_EM-Equal-Pay.mp3</a></audio><p>«Ein starkes Zeichen gegen die ungleiche Bezahlung im Fussball setzte die ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/30/equal-pay-im-fussball/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84466" class="entry post publish author-moho post-84466 format-standard has-post-thumbnail category-allgemein category-replay broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-30T11:42:38+02:00" itemprop="datePublished" title="Donnerstag, Juni 30, 2022, 11:42 am">30. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/moho/" title="Beiträge von Monika Hofmann" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Monika Hofmann</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/30/sendung-vom-30-juni-2022/" rel="bookmark">Sendung vom 30. Juni 2022</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/30/sendung-vom-30-juni-2022/" title="Sendung vom 30. Juni 2022"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-300x172.png 300w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-768x439.png 768w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1024x585.png 1024w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-700x400.png 700w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-750x429.png 750w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1400x800.png 1400w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3-1150x657.png 1150w, https://rabe.ch/wp-content/uploads/2021/09/RaBer-Info_Cover-3.png 1401w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84466-22" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/06/RaBe-Info-30.-Juni-2022.mp3?_=22" /><a href="https://rabe.ch/wp-content/uploads/2022/06/RaBe-Info-30.-Juni-2022.mp3">https://rabe.ch/wp-content/uploads/2022/06/RaBe-Info-30.-Juni-2022.mp3</a></audio><p>Im heutigen Info befassen wir uns mit einer Studie der Hochschule Luzern, die ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/30/sendung-vom-30-juni-2022/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84459" class="entry post publish author-kahi post-84459 format-standard has-post-thumbnail post_tag-china post_tag-entwicklungspolitik post_tag-entwicklungszusammenarbeit post_tag-helvetas post_tag-inflation post_tag-laos post_tag-suedostasien post_tag-zero-covid broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-30T09:11:57+02:00" itemprop="datePublished" title="Donnerstag, Juni 30, 2022, 9:11 am">30. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/kahi/" title="Beiträge von Katrin Hiss" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Katrin Hiss</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/30/laos-steht-kurz-vor-dem-staatsbankrott/" rel="bookmark">Laos steht kurz vor dem Staatsbankrott</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/30/laos-steht-kurz-vor-dem-staatsbankrott/" title="Laos steht kurz vor dem Staatsbankrott"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/30.-Laos-©-Patrick-Rohr-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/30.-Laos-©-Patrick-Rohr-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/30.-Laos-©-Patrick-Rohr-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84459-24" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/06/30.-Laos.mp3?_=24" /><a href="https://rabe.ch/wp-content/uploads/2022/06/30.-Laos.mp3">https://rabe.ch/wp-content/uploads/2022/06/30.-Laos.mp3</a></audio><p>Manche Länder gehen in der medialen Berichterstattung oft vergessen - zum ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/30/laos-steht-kurz-vor-dem-staatsbankrott/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-84445" class="entry post publish author-carole-gueggi post-84445 format-standard has-post-thumbnail category-replay post_tag-corona post_tag-corona-pandemie post_tag-hochschule-luzern post_tag-kommunikation post_tag-pandemie post_tag-studie post_tag-wirtschaftspsychologie broadcast-info taxonomy-broadcast broadcast-info info" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2022-06-29T17:08:06+02:00" itemprop="datePublished" title="Mittwoch, Juni 29, 2022, 5:08 pm">29. Juni 2022</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/carole-gueggi/" title="Beiträge von Carole Güggi" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Carole Güggi</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2022/06/29/pandemie-jeder-sechste-glaubt-an-fehlinformation/" rel="bookmark">Pandemie: Jede*r Sechste glaubt an Fehlinformation</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2022/06/29/pandemie-jeder-sechste-glaubt-an-fehlinformation/" title="Pandemie: Jede*r Sechste glaubt an Fehlinformation"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2022/06/corona-bundeshauss-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2022/06/corona-bundeshauss-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2022/06/corona-bundeshauss-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-84445-26" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2022/06/30.-HSLU-Studie.mp3?_=26" /><a href="https://rabe.ch/wp-content/uploads/2022/06/30.-HSLU-Studie.mp3">https://rabe.ch/wp-content/uploads/2022/06/30.-HSLU-Studie.mp3</a></audio><p>Eine neue Studie der Hochschule Luzern hat sich mit der Kommunikation während ... <span class="more"><a class="more-link" href="https://rabe.ch/2022/06/29/pandemie-jeder-sechste-glaubt-an-fehlinformation/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/info">Mehr von RaBe-Info</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2022 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none" href="https://rabe.ch/?blackhole=6552f39ce8" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"7f70a74234"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.20'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 05.07.2022 19:55:37 -->