<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Musik ist noch viel mehr &#8211; Radio Bern RaBe</title>
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bern RaBe &raquo; Feed" href="https://rabe.ch/feed/" />
<link rel="pingback" href="https://rabe.ch/xmlrpc.php" />

<meta property="og:title" content="Musik ist noch viel mehr"/>
<meta property="og:description" content="ganze Sendung Musik ist im Alltag von den meisten Menschen an ganz verschiedenen Orten zu finden. An verschiedenen Orten, in verschiedenen Fassetten und in verschiedener Lautstärke. Was macht die Musik jedoch mit uns? Wir von Subkutan beschäftigen uns damit, wie Musik auf uns wirken kann. Musikalische Entdeckungsreise der Sexualität Jasmin Andergassen praktiziert eine bisher in ... >"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rabe.ch/2021/11/17/musik-ist-noch-viel-mehr/"/>
<meta property="og:site_name" content="Radio Bern RaBe"/>
<meta property="og:image" content="https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308-1024x267.jpg"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rabe.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://rabe.ch/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.18' type='text/css' media='screen' />
<link rel='stylesheet' id='omega-style-css'  href='https://rabe.ch/wp-content/themes/rabe/style.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rabe.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rabe.ch/xmlrpc.php?rsd" />
<link rel='prev' title='Private Initiative evakuiert Menschen aus Afghanistan' href='https://rabe.ch/2021/11/17/private-initiative-evakuiert-menschen-aus-afghanistan/' />
<link rel='next' title='Sendung vom 17. November' href='https://rabe.ch/2021/11/17/sendung-vom-17-november/' />
<link rel="canonical" href="https://rabe.ch/2021/11/17/musik-ist-noch-viel-mehr/" />
<link rel='shortlink' href='https://rabe.ch/?p=76264' />
<link rel="alternate" type="application/json+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F11%2F17%2Fmusik-ist-noch-viel-mehr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rabe.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frabe.ch%2F2021%2F11%2F17%2Fmusik-ist-noch-viel-mehr%2F&#038;format=xml" />

<!-- Simple Colorbox Plugin v1.6.1 by Ryan Hellyer ... https://geek.hellyer.kiwi/products/simple-colorbox/ -->
	<!--[if lt IE 9]>
	<script src="https://rabe.ch/wp-content/themes/omega/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<link rel="shortcut icon" href="https://rabe.ch/wp-content/uploads/2016/07/favicon.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://rabe.ch/wp-content/uploads/2016/07/Header.gif"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
</head>
<body class="wordpress ltr child-theme y2021 m11 d17 h13 wednesday logged-out custom-background singular singular-post singular-post-76264 group-blog" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="site-container">
	<nav id="navigation" class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
	<div class="wrap"><a href="#" id="menu-icon" class="menu-icon"><span></span></a><ul id="menu-rabe-menu-1" class="menu omega-nav-menu menu-primary"><li id="menu-item-40177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first menu-item-40177"><a href="http://rabe.ch">RaBe</a>
<ul class="sub-menu">
	<li id="menu-item-39629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39629"><a href="https://rabe.ch/ueber_rabe/">Über RaBe</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://rabe.ch/programm/">Programm/Sendungen</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://rabe.ch/empfangen/">Hören</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://rabe.ch/mitgliedschaft/">Mitglied werden</a></li>
<li id="menu-item-39609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39609"><a href="https://rabe.ch/ausbildung/">Ausbildung/Praktika</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72918"><a href="https://rabe.ch/sendung-machen/">Sendung machen?</a></li>
</ul>
</li>
<li id="menu-item-23944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23944"><a target="_blank" href="http://archiv.rabe.ch">Archiv/Playlist</a></li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="https://rabe.ch/shop">Shop</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-264"><a href="https://rabe.ch/kontaktadressen/">Kontakt</a></li>
</ul></div><div class="wrap"><div class="menu-site-title wrap" itemprop="headline"><a href="https://rabe.ch" title="Radio Bern RaBe" rel="home">RaBe</a></div></div>	<div class="jubilee-mobile"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=80 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>
	</nav><!-- .nav-primary --><header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div itemscope itemtype="http://schema.org/Organization" class="site-title"><a itemprop="url" href="https://rabe.ch" title="Radio Bern RaBe" rel="home"><img itemprop="logo" alt="Radio Bern RaBe" src="https://rabe.ch/wp-content/uploads/2017/01/logo.svg"/></a></div></div></div></header><!-- .site-header -->	
<nav class="nav-header" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="wrap">
				<form role="search" method="get" class="nav-search-form" action="https://rabe.ch/">	
			<label for="s" class="icon-search">
				<input id="s" type="search" class="nav-search-field" placeholder="Suchen ..." value="" name="s" title="Suchen nach:">
				<input type="submit" class="search-submit" value="Suchen">
			</label>
		</form>
		<a class="icon-mail" href="https://rabe.ch/kontaktadressen/"></a><a class="icon-signal" href="https://rabe.ch/empfangen/"></a>	</div>
</nav><!-- .nav-header -->
	<div class="site-inner">
		<div class="wrap">	<main  class="content" id="content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="content-before">

	<div class="jubilee"><a href="https://wahnsinnsradio.ch" rel="noopener" target="_blank"><img width=200 src="https://rabe.ch/wp-content/themes/rabe/images/25-jahre-rabe.gif" alt="25 Jahre RaBe"></a></div>

		<div class="live-player">
		<div id="ticker">
			<div class="broadcast-show ticker"><a href="https://rabe.ch/klangbecken">Klangbecken</a></div><div class="live"> either way - Arden Jones </div><div id="live-player-links">
		<a target="popup" onclick="window.open('', 'popup', 'width=440,height=120,scrollbars=no,toolbar=no,status=no,resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" href="https://rabe.ch/player">Player</a>
		<a href="https://rabe.ch/playlist">Playlist</a>
		</div>		</div>
		<div id="webplayer">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-76264-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://stream.rabe.ch/livestream/rabe-mid.mp3?_=1" /><a href="https://stream.rabe.ch/livestream/rabe-mid.mp3">https://stream.rabe.ch/livestream/rabe-mid.mp3</a></audio>		</div>
	</div>
	</div>
	<div class="broadcast-side">
				<div class="broadcast-image">
			<img src="https://rabe.ch/wp-content/uploads/2016/07/subkutanlogoweb-350x54.gif" alt="Subkutan" />
		</div>
				<div class="title">
			Über die Sendung		</div>
		<div class="broadcast-description">
			<p>Subkutan: Kultur, die unter die Haut geht</p>
<p>Jeden Mittwoch um 11:30 beleuchten wir ein Thema aus Kultur, Gesellschaft und Alltag aus drei Perspektiven.</p>
<p><a href="https://rabe.ch/wp-content/uploads/2021/10/Ausschreibung_Subkutan-2022_1.pdf"><strong>Infos zum Praktikum</strong></a></p>
<p>Subkutan ist eine Wundertüte, lustvoll und eigenwillig. Und ein Ausbildungsformat, das in Zusammenarbeit mit der Radioschule klipp + klang den nebenberuflichen Einstieg in den Radiojournalismus ermöglicht. Hast du Lust, in die Radiowelt einzusteigen und deine Themen ganz Bern näher zu bringen?</p>
<p>Kontakt: <a href="mailto:subkutan@rabe.ch">subkutan@rabe.ch</a></p>
<p>Mit freundlicher Unterstützung von</p>
<p><a href="http://www.srks.ch/"><img src="https://rabe.ch/wp-content/uploads/2019/12/srks-350x93.jpg" alt="Stiftung für Radio und Kultur Schweiz SRKS" /></a><br />
<a href="https://www.bgbern.ch/"><img src="https://rabe.ch/wp-content/uploads/2019/12/bgb-350x131.jpg" alt="Burgergemeinde Bern" /></a><br />
<a href="http://www.ssm-site.ch/news/"><img src="https://rabe.ch/wp-content/uploads/2019/12/ssm-350x139.jpg" alt="Schweizer Syndikat Medienschaffender SSM" /></a></p>
		</div>
				<div class="title">
			Links		</div>
		<div class="broadcast-websites">
			<ul>
			<li><a href="https://rabe.ch/mailcontact/?broadcast_id=52" class="email icon-email"></a></li><li><a href="https://open.spotify.com/show/2VeiWzUHelhOkqOhF2bEe7?si=7GTeutdeQAGzQkbb9dmOLQ " class="website icon-website"></a></li><li><a href="https://www.facebook.com/rabesubkutan" class="facebook icon-facebook"></a></li><li><a href="https://soundcloud.com/radiorabe/sets/subkutan" class="soundcloud icon-soundcloud"></a></li>			</ul>
		</div>
				<div class="title">
			Sendungsmachende		</div>
		<div class="broadcast-members">
			<a href="https://rabe.ch/mailcontact/?mail_id=677" title="Mail an Sendungsmachende" class="icon-mail">Anouk Wüthrich</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=704" title="Mail an Sendungsmachende" class="icon-mail">Bastian Zuberbühler</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=509" title="Mail an Sendungsmachende" class="icon-mail">Irene Müller</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=651" title="Mail an Sendungsmachende" class="icon-mail">Lea Stadelmann</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=676" title="Mail an Sendungsmachende" class="icon-mail">Livia Barmettler</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=673" title="Mail an Sendungsmachende" class="icon-mail">Maël Forster</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=703" title="Mail an Sendungsmachende" class="icon-mail">Nina Anliker</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=705" title="Mail an Sendungsmachende" class="icon-mail">Stella Bollinger</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=614" title="Mail an Sendungsmachende" class="icon-mail">Susanne Grädel</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=706" title="Mail an Sendungsmachende" class="icon-mail">Vanessa Leuthardt</a><br /><a href="https://rabe.ch/mailcontact/?mail_id=553" title="Mail an Sendungsmachende" class="icon-mail">Zita Bauer</a>		</div>
				<div class="title">
			Nächste Sendungen		</div>
		<div class="broadcast-times">
			<ul id="eo-upcoming-dates" class="more-dates">
			<li>Mi, 17.11., 18:30 - 19:00</li><li>Mi, 24.11., 11:30 - 12:00</li><li>Mi, 24.11., 18:30 - 19:00</li><li>Mi, 1.12., 11:30 - 12:00</li><li>Mi, 1.12., 18:30 - 19:00</li><li>Mi, 8.12., 11:30 - 12:00</li><li>Mi, 8.12., 18:30 - 19:00</li><li>Mi, 15.12., 11:30 - 12:00</li><li>Mi, 15.12., 18:30 - 19:00</li><li>Mi, 22.12., 11:30 - 12:00</li>			</ul>
				
					</div>
				<div class="title">
			Sendungsportrait		</div>
		<div class="broadcast-portrait">
			<audio class="wp-audio-shortcode" id="audio-76264-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3?_=2" /><a href="https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3">https://rabe.ch/wp-content/uploads/2017/02/Dienstag_4.Oktober_Subkutan.mp3</a></audio>		</div>
				<a href="https://rabe.ch/supporter/?broadcast-id=52">
			<button>Unterstütze Subkutan</button>
		</a>
			</div>
			<div class="broadcast-content">
			<div class="first-post">
				<header class="page-header">
		
		<div class="archive-title">
			Sendung		</div>
			<h1 class="broadcast-title">
		Subkutan	</h1>
			
	</header><!-- .page-header -->
	<div class="first-post">			<article id="post-76264" class="entry post publish author-irmu post-76264 format-standard has-post-thumbnail category-allgemein post_tag-aktivierung post_tag-alzheimer-demenz post_tag-andreas-huber post_tag-bohemian-rhapsody post_tag-demenz post_tag-elisabeth-sulser post_tag-empowerment post_tag-frau-sein post_tag-identitaet post_tag-jasmin-andergassen post_tag-lea-stadelmann post_tag-livia-barmettler post_tag-mael-forster post_tag-musik-spiegel post_tag-musik-therapie post_tag-musiktherapie post_tag-sexualitaet post_tag-sexuelle-bildung post_tag-sexuelle-gesundheit post_tag-synaehstesie post_tag-universitaet-zuerich post_tag-vibroakkustik post_tag-weiblichkeit post_tag-zentrum-fuer-gerontologie broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-17T11:57:58+01:00" itemprop="datePublished" title="Mittwoch, November 17, 2021, 11:57 am">17. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/17/musik-ist-noch-viel-mehr/" rel="bookmark">Musik ist noch viel mehr</a></h2>
	</header><!-- .entry-header -->	
					<div class="entry-content" itemprop="articleBody">
						<h3 style="text-align: center;"><a href="https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920.jpg"><img class="alignnone size-full wp-image-76277" src="https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920.jpg" alt="" width="1920" height="1280" srcset="https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920.jpg 1920w, https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920-300x200.jpg 300w, https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920-768x512.jpg 768w, https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920-1024x683.jpg 1024w, https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920-350x233.jpg 350w, https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920-700x467.jpg 700w, https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920-750x500.jpg 750w, https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920-1400x933.jpg 1400w, https://rabe.ch/wp-content/uploads/2021/11/audience-g7b8cc1b78_1920-1150x767.jpg 1150w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>ganze Sendung</h3>
<p>Musik ist im Alltag von den meisten Menschen an ganz verschiedenen Orten zu finden. An verschiedenen Orten, in verschiedenen Fassetten und in verschiedener Lautstärke. Was macht die Musik jedoch mit uns? Wir von Subkutan beschäftigen uns damit, wie Musik auf uns wirken kann.</p>
<hr />
<h4>Musikalische Entdeckungsreise der Sexualität</h4>
<p><a target="_blank" rel="noopener" href="https://www.jasminandergassen.ch">Jasmin Andergassen</a> praktiziert eine bisher in der Schweiz einzigartige Art von Musiktherapie. In ihrer Arbeit verbindet sie nämlich Musik und das weibliche Erleben von Identität und Sexualität. Dabei geht es keineswegs nur um eine maximale Steigerung der Lust bis hin zum Superorgasmus. Musik könne da ansetzen, wo die verbale Sprache aufhört und Dinge ausdrücken, die unbewusst im tiefen Innern schlummern. Der Beitrag von Lea Stadelmann zeigt Möglichkeiten einer SINNvollen Entdeckungsreise.</p>
<h4>Musik als Kitt für das bröckelnde Ich</h4>
<p>Unsere Gesellschaft wird immer älter und so nimmt auch die Zahl der an <a target="_blank" rel="noopener" href="https://www.alzheimer-schweiz.ch/de/startseite">Demenz</a> erkrankten Menschen zu. Demenz-Betroffenen können je nach Stadium der Erkrankung von deutlich beeinträchtig bis zu stark pflegebedürftig sein. An der Universität Zürich wird erforscht, wie Musik und Geräusche das Wohlbefinden von Betroffenen steigern und ihnen Orientierungspunkte geben können. Über die von ihnen entwickelten  Methode des <a target="_blank" rel="noopener" href="https://www.zfg.uzh.ch/de/projekt/Musikspiegel.html">&#8222;Musik-Spiegels&#8220;</a> sprach unsere Redaktorin Maël Forster mit Andreas Huber vom <a target="_blank" rel="noopener" href="https://www.zfg.uzh.ch/de.html">Zentrum für Gerontologie an der Universität Zürich</a>.</p>
<h4>Farbe und Geschmack von Musik</h4>
<p>Die Musikerin Elisabeth Sulser hört Musik nicht nur, sie sieht und schmeckt sie. Sie hat eine sogenannte Synähstesie. Wie sich Musik in der Wahrnehmung von Elisabeth Sulser zeigt und wie für sie Klassik oder Ländler schmeckt hat sie unserer Redaktorin Livia Barmettler beschrieben.</p>
<p>Wie Elisabeth Sulser den Song <em>Bohemian Rhapsody</em> von Queen wahrnimmt:</p>
<p><a href="https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308.jpg"><img class="alignnone size-full wp-image-76265" src="https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308.jpg" alt="" width="2827" height="737" srcset="https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308.jpg 2827w, https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308-300x78.jpg 300w, https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308-768x200.jpg 768w, https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308-1024x267.jpg 1024w, https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308-350x91.jpg 350w, https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308-700x182.jpg 700w, https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308-750x196.jpg 750w, https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308-1400x365.jpg 1400w, https://rabe.ch/wp-content/uploads/2021/11/Bild-klein-kl-e1436640603308-1150x300.jpg 1150w" sizes="(max-width: 2827px) 100vw, 2827px" /></a></p>
<div class="with-download"><div class="audio"><audio class="wp-audio-shortcode" id="audio-76264-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/11/16.-Queen-Bohemian-Rhapsody.mp3?_=3" /><a href="https://rabe.ch/wp-content/uploads/2021/11/16.-Queen-Bohemian-Rhapsody.mp3">https://rabe.ch/wp-content/uploads/2021/11/16.-Queen-Bohemian-Rhapsody.mp3</a></audio></div><div class="download"><a class="audio-download" href="https://rabe.ch/wp-content/uploads/2021/11/16.-Queen-Bohemian-Rhapsody.mp3" download="https://rabe.ch/wp-content/uploads/2021/11/16.-Queen-Bohemian-Rhapsody.mp3"><img src="https://rabe.ch/wp-content/themes/rabe/images/download.svg" alt="Download"></a></div></div><div class="clearfix"></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook" data-url="https%3A%2F%2Frabe.ch%2F2021%2F11%2F17%2Fmusik-ist-noch-viel-mehr%2F" data-timestamp="1637150618" data-backendurl="https://rabe.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frabe.ch%2F2021%2F11%2F17%2Fmusik-ist-noch-viel-mehr%2F&text=Musik%20ist%20noch%20viel%20mehr&via=radiorabe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Frabe.ch%2F2021%2F11%2F17%2Fmusik-ist-noch-viel-mehr%2F%20Musik%20ist%20noch%20viel%20mehr" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frabe.ch%2F2021%2F11%2F17%2Fmusik-ist-noch-viel-mehr%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Frabe.ch%2F2021%2F11%2F17%2Fmusik-ist-noch-viel-mehr%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li></ul></div>					</div><footer class="entry-footer"><div class="entry-meta">
	<span class="entry-terms category" itemprop="articleSection"><a href="https://rabe.ch/category/allgemein/" rel="tag">Allgemein</a></span>	<span class="entry-terms post_tag" itemprop="keywords"><a href="https://rabe.ch/tag/aktivierung/" rel="tag">Aktivierung</a>, <a href="https://rabe.ch/tag/alzheimer-demenz/" rel="tag">Alzheimer-Demenz</a>, <a href="https://rabe.ch/tag/andreas-huber/" rel="tag">Andreas Huber</a>, <a href="https://rabe.ch/tag/bohemian-rhapsody/" rel="tag">Bohemian Rhapsody</a>, <a href="https://rabe.ch/tag/demenz/" rel="tag">Demenz</a>, <a href="https://rabe.ch/tag/elisabeth-sulser/" rel="tag">Elisabeth Sulser</a>, <a href="https://rabe.ch/tag/empowerment/" rel="tag">Empowerment</a>, <a href="https://rabe.ch/tag/frau-sein/" rel="tag">Frau Sein</a>, <a href="https://rabe.ch/tag/identitaet/" rel="tag">Identität</a>, <a href="https://rabe.ch/tag/jasmin-andergassen/" rel="tag">Jasmin Andergassen</a>, <a href="https://rabe.ch/tag/lea-stadelmann/" rel="tag">Lea Stadelmann</a>, <a href="https://rabe.ch/tag/livia-barmettler/" rel="tag">Livia Barmettler</a>, <a href="https://rabe.ch/tag/mae%cc%88l-forster/" rel="tag">Maël Forster</a>, <a href="https://rabe.ch/tag/musik-spiegel/" rel="tag">Musik-Spiegel</a>, <a href="https://rabe.ch/tag/musik-therapie/" rel="tag">Musik-Therapie</a>, <a href="https://rabe.ch/tag/musiktherapie/" rel="tag">Musiktherapie</a>, <a href="https://rabe.ch/tag/sexualitaet/" rel="tag">Sexualität</a>, <a href="https://rabe.ch/tag/sexuelle-bildung/" rel="tag">sexuelle Bildung</a>, <a href="https://rabe.ch/tag/sexuelle-gesundheit/" rel="tag">sexuelle Gesundheit</a>, <a href="https://rabe.ch/tag/synaehstesie/" rel="tag">Synähstesie</a>, <a href="https://rabe.ch/tag/universitaet-zuerich/" rel="tag">Universität Zürich</a>, <a href="https://rabe.ch/tag/vibroakkustik/" rel="tag">Vibroakkustik</a>, <a href="https://rabe.ch/tag/weiblichkeit/" rel="tag">weiblichkeit</a>, <a href="https://rabe.ch/tag/zentrum-fuer-gerontologie/" rel="tag">Zentrum für Gerontologie</a></span>		
</div></footer>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
			</div>			</div>			<article id="post-76007" class="entry post publish author-ziba post-76007 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-apfelschule post_tag-barrierefreiheit post_tag-be-my-eyes post_tag-blind post_tag-google-maps post_tag-mobilitaet post_tag-navigieren post_tag-sandro-luethi post_tag-sbb-inclusive post_tag-sehbeeintraechtigung post_tag-smartphone post_tag-stella-bollinger broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-15T15:21:09+01:00" itemprop="datePublished" title="Montag, November 15, 2021, 3:21 pm">15. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/15/unterwegs-sein-als-sehbeeintraechtigte-person/" rel="bookmark">Unterwegs sein als sehbeeinträchtigte Person</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/11/15/unterwegs-sein-als-sehbeeintraechtigte-person/" title="Unterwegs sein als sehbeeinträchtigte Person"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/11/train-4320077_960_720-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/11/train-4320077_960_720-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/11/train-4320077_960_720-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-76007-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/3_Subkutan_Sehbeintrachtigung_01.mp3?_=5" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/3_Subkutan_Sehbeintrachtigung_01.mp3">https://traffic.libsyn.com/secure/rabesubkutan/3_Subkutan_Sehbeintrachtigung_01.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/15/unterwegs-sein-als-sehbeeintraechtigte-person/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-76001" class="entry post publish author-ziba post-76001 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-barrierefreiheit post_tag-blind post_tag-blindenschule-zollikofen post_tag-bundesgesetz-ueber-die-beseitigung-von-benachteiligungen-von-menschen-mit-behinderungen-behig post_tag-computer post_tag-eidgenoessisches-buero-fuer-die-gleichstellung-von-menschen-mit-behinderungen-ebgb post_tag-elektronische-hilfsmittel post_tag-ict post_tag-schweizerisches-blindenmuseum post_tag-screenreader post_tag-sehbeeintraechtigung post_tag-smartphone post_tag-talkback post_tag-technische-hilfsmittel post_tag-verordnung-ueber-die-beseitigung-von-benachteiligungen-von-menschen-mit-behinderungen-behiv post_tag-voiceover post_tag-zugang broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-12T15:17:54+01:00" itemprop="datePublished" title="Freitag, November 12, 2021, 3:17 pm">12. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/12/pc-unterricht-an-der-blindenschule/" rel="bookmark">PC-Unterricht an der Blindenschule</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/11/12/pc-unterricht-an-der-blindenschule/" title="PC-Unterricht an der Blindenschule"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/11/alexander_wyssmann_am_smartphone-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/11/alexander_wyssmann_am_smartphone-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/11/alexander_wyssmann_am_smartphone-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-76001-7" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/2_Subkutan_Sehbeintrachtigung_01.mp3?_=7" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/2_Subkutan_Sehbeintrachtigung_01.mp3">https://traffic.libsyn.com/secure/rabesubkutan/2_Subkutan_Sehbeintrachtigung_01.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/12/pc-unterricht-an-der-blindenschule/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75999" class="entry post publish author-ziba post-75999 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-acustica post_tag-analog post_tag-analoge-hilfsmittel post_tag-blind post_tag-farberkenner post_tag-haptisch post_tag-inklusion post_tag-inklusiv post_tag-lichterkenner post_tag-menschen-mit-einer-sehbehinderung post_tag-produkt post_tag-sehbehinderung post_tag-sinne post_tag-sprechende-uhr post_tag-stephan-moerker post_tag-susanne-graedel post_tag-szblind post_tag-technische-hilfsmittel post_tag-zugaenglichkeit broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-11T15:15:19+01:00" itemprop="datePublished" title="Donnerstag, November 11, 2021, 3:15 pm">11. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/11/es-braucht-eine-sensibilisierung/" rel="bookmark">«Es braucht eine Sensibilisierung»</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/11/11/es-braucht-eine-sensibilisierung/" title="«Es braucht eine Sensibilisierung»"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/11/Foto_Susanne-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/11/Foto_Susanne-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/11/Foto_Susanne-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75999-9" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/1_Subkutan_Sehbeintrachtigung_01.mp3?_=9" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/1_Subkutan_Sehbeintrachtigung_01.mp3">https://traffic.libsyn.com/secure/rabesubkutan/1_Subkutan_Sehbeintrachtigung_01.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/11/es-braucht-eine-sensibilisierung/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75988" class="entry post publish author-ziba post-75988 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-acustica post_tag-analog post_tag-analoge-hilfsmittel post_tag-apfelschule post_tag-barrierefreiheit post_tag-be-my-eyes post_tag-blind post_tag-blindenschule-zollikofen post_tag-bundesgesetz-ueber-die-beseitigung-von-benachteiligungen-von-menschen-mit-behinderungen-behig post_tag-computer post_tag-eidgenoessisches-buero-fuer-die-gleichstellung-von-menschen-mit-behinderungen-ebgb post_tag-elektronische-hilfsmittel post_tag-farberkenner post_tag-google-maps post_tag-haptisch post_tag-ict post_tag-inklusion post_tag-inklusiv post_tag-lichterkenner post_tag-menschen-mit-einer-sehbehinderung post_tag-mobilitaet post_tag-navigieren post_tag-produkt post_tag-sandro-luethi post_tag-sbb-inclusive post_tag-schweizerisches-blindenmuseum post_tag-screenreader post_tag-sehbeeintraechtigung post_tag-sehbehinderung post_tag-sinne post_tag-smartphone post_tag-sprechende-uhr post_tag-stella-bollinger post_tag-stephan-moerker post_tag-susanne-graedel post_tag-szblind post_tag-talkback post_tag-technische-hilfsmittel post_tag-verordnung-ueber-die-beseitigung-von-benachteiligungen-von-menschen-mit-behinderungen-behiv post_tag-voiceover post_tag-zugang post_tag-zugaenglichkeit broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-10T15:04:40+01:00" itemprop="datePublished" title="Mittwoch, November 10, 2021, 3:04 pm">10. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/10/hilfsmittel-fuer-menschen-mit-sehbeeintraechtigung/" rel="bookmark">Hilfsmittel für Menschen mit Sehbeeinträchtigung</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/11/10/hilfsmittel-fuer-menschen-mit-sehbeeintraechtigung/" title="Hilfsmittel für Menschen mit Sehbeeinträchtigung"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/11/blind-149749_1280-350x200.png" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/11/blind-149749_1280-350x200.png 350w, https://rabe.ch/wp-content/uploads/2021/11/blind-149749_1280-700x400.png 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75988-11" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/11/2021-11-10_Subkutan-Sehbeinträchtigung.mp3?_=11" /><a href="https://rabe.ch/wp-content/uploads/2021/11/2021-11-10_Subkutan-Sehbeinträchtigung.mp3">https://rabe.ch/wp-content/uploads/2021/11/2021-11-10_Subkutan-Sehbeinträchtigung.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/10/hilfsmittel-fuer-menschen-mit-sehbeeintraechtigung/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75739" class="entry post publish author-irmu post-75739 format-standard has-post-thumbnail category-allgemein post_tag-bundeskunsthalle-bonn post_tag-grenzen post_tag-kunst post_tag-livia-barmettler post_tag-long-duration-performance post_tag-ly-bentschik post_tag-marina-abramovic post_tag-performance post_tag-tanz post_tag-zeitgenoessischer-tanz broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-03T13:14:16+01:00" itemprop="datePublished" title="Mittwoch, November 3, 2021, 1:14 pm">3. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/irmu/" title="Beiträge von Irene Müller" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Irene Müller</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/03/kunst-als-extremerfahrung/" rel="bookmark">Kunst als Extremerfahrung</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/11/03/kunst-als-extremerfahrung/" title="Kunst als Extremerfahrung"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/11/pjZ-CrIg-350x200.jpeg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/11/pjZ-CrIg-350x200.jpeg 350w, https://rabe.ch/wp-content/uploads/2021/11/pjZ-CrIg-700x400.jpeg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75739-13" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/11/Subkutan-Talk-3.22.2021.mp3?_=13" /><a href="https://rabe.ch/wp-content/uploads/2021/11/Subkutan-Talk-3.22.2021.mp3">https://rabe.ch/wp-content/uploads/2021/11/Subkutan-Talk-3.22.2021.mp3</a></audio><p><p align="left"><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/03/kunst-als-extremerfahrung/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75483" class="entry post publish author-ziba post-75483 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-caspar-selg post_tag-cheyenne-mackay post_tag-distopie post_tag-irene-mueller post_tag-michael-spahr post_tag-radio post_tag-soundcollage post_tag-utopie post_tag-vision post_tag-zukunft broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-11-01T15:51:03+01:00" itemprop="datePublished" title="Montag, November 1, 2021, 3:51 pm">1. November 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/11/01/radio-anno-2050-ein-kaleidoskop-der-visionen/" rel="bookmark">Radio anno 2050 – ein Kaleidoskop der Visionen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/11/01/radio-anno-2050-ein-kaleidoskop-der-visionen/" title="Radio anno 2050 – ein Kaleidoskop der Visionen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/10/tower-g33ef2213f_1920-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/10/tower-g33ef2213f_1920-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/10/tower-g33ef2213f_1920-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75483-15" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Radio_3_Irene.mp3?_=15" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Radio_3_Irene.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Radio_3_Irene.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/11/01/radio-anno-2050-ein-kaleidoskop-der-visionen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75473" class="entry post publish author-ziba post-75473 format-standard has-post-thumbnail category-allgemein post_tag-3fach post_tag-ausbildungsradio post_tag-digitaler-wandel post_tag-instagram post_tag-jugendradio post_tag-lea-inderbitzin post_tag-medien-2021 post_tag-medienwandel post_tag-on-demand post_tag-podcast post_tag-radio-fuer-junge-menschen post_tag-spotify post_tag-tiktok post_tag-video post_tag-youtube post_tag-zita-bauer broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-29T16:42:50+01:00" itemprop="datePublished" title="Freitag, Oktober 29, 2021, 4:42 pm">29. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/29/radio-3fach-seit-23-jahren-jung-und-wach/" rel="bookmark">Radio 3FACH &#8211; Seit 23 Jahren jung und wach</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/10/29/radio-3fach-seit-23-jahren-jung-und-wach/" title="Radio 3FACH &#8211; Seit 23 Jahren jung und wach"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/10/4-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/10/4-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/10/4-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75473-17" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Radio_2_Zita.mp3?_=17" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Radio_2_Zita.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Radio_2_Zita.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2021/10/4.jpg"></a>

Das 1996 ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/29/radio-3fach-seit-23-jahren-jung-und-wach/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75469" class="entry post publish author-ziba post-75469 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-alb post_tag-alternatives-lokalradio-bern post_tag-fred-sommer post_tag-konzession post_tag-lea-stadelmann post_tag-piratensender post_tag-radio-24 post_tag-radio-rabe post_tag-radiogeschichte post_tag-radiopiratinnen post_tag-roger-schawinski post_tag-schweizerische-post post_tag-schweizerische-radio-und-fernsehgesellschaft post_tag-srg post_tag-telefon-und-telegrafenbetriebe post_tag-ukw broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-28T15:35:26+01:00" itemprop="datePublished" title="Donnerstag, Oktober 28, 2021, 3:35 pm">28. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/28/radio-ahoi-das-ende-des-srg-monopols/" rel="bookmark">Radio ahoi! &#8211; Das Ende des SRG-Monopols</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/10/28/radio-ahoi-das-ende-des-srg-monopols/" title="Radio ahoi! &#8211; Das Ende des SRG-Monopols"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/10/vintage-radio-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/10/vintage-radio-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/10/vintage-radio-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75469-19" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/Radio_1_Lea.mp3?_=19" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/Radio_1_Lea.mp3">https://traffic.libsyn.com/secure/rabesubkutan/Radio_1_Lea.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/28/radio-ahoi-das-ende-des-srg-monopols/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75427" class="entry post publish author-ziba post-75427 format-standard has-post-thumbnail category-aktuell category-allgemein category-kultur post_tag-3fach post_tag-alb post_tag-alternatives-lokalradio-bern post_tag-audiovisuelles-erbe post_tag-ausbildungsradio post_tag-caspar-selg post_tag-cheyenne-mackay post_tag-digitaler-wandel post_tag-distopie post_tag-fred-sommer post_tag-instagram post_tag-irene-mueller post_tag-jugendradio post_tag-konzession post_tag-lea-inderbitzin post_tag-lea-stadelmann post_tag-medien-2021 post_tag-medienwandel post_tag-mfk post_tag-michael-spahr post_tag-museum-fuer-kommunikation post_tag-on-demand post_tag-piratensender post_tag-podcast post_tag-radio post_tag-radio-fuer-junge-menschen post_tag-radio-rabe post_tag-radio24 post_tag-radiogeschichte post_tag-radiopiratinnen post_tag-roger-schawinski post_tag-schweizerische-post post_tag-schweizerische-radio-und-fernsehgesellschaft post_tag-soundcollage post_tag-spotify post_tag-srg post_tag-telefon-und-telegrafenbetriebe post_tag-tiktok post_tag-ukw post_tag-utopie post_tag-video post_tag-vision post_tag-weltpost_tag-des-audiovisuellen-erbes post_tag-youtube post_tag-zita-bauer post_tag-zukunft broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-27T14:23:24+01:00" itemprop="datePublished" title="Mittwoch, Oktober 27, 2021, 2:23 pm">27. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/27/radio-gestern-heute-morgen/" rel="bookmark">Radio &#8211; gestern, heute, morgen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/10/27/radio-gestern-heute-morgen/" title="Radio &#8211; gestern, heute, morgen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/10/Screenshot-2021-10-27-at-14-19-50-The-Noun-Project-350x200.png" class="rabe_front_tile wp-post-image" alt="" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75427-21" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rabe.ch/wp-content/uploads/2021/10/2021-10-27_Subkutan-Radio.mp3?_=21" /><a href="https://rabe.ch/wp-content/uploads/2021/10/2021-10-27_Subkutan-Radio.mp3">https://rabe.ch/wp-content/uploads/2021/10/2021-10-27_Subkutan-Radio.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/27/radio-gestern-heute-morgen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75106" class="entry post publish author-ziba post-75106 format-standard has-post-thumbnail category-allgemein post_tag-brigitte-brunner post_tag-curling post_tag-erbkrankheit post_tag-gen post_tag-livia-barmettler post_tag-mond post_tag-mondscheinkrankheit post_tag-positives-mindset post_tag-uv-strahlen post_tag-xeroderma-pigmentosum broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-22T17:54:31+01:00" itemprop="datePublished" title="Freitag, Oktober 22, 2021, 5:54 pm">22. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/22/im-mondschein-geschuetzt/" rel="bookmark">Im Mondschein geschützt</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/10/22/im-mondschein-geschuetzt/" title="Im Mondschein geschützt"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/10/Bild-für-Website-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/10/Bild-für-Website-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/10/Bild-für-Website-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75106-23" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/2021-10-20_Mond_Livia.mp3?_=23" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/2021-10-20_Mond_Livia.mp3">https://traffic.libsyn.com/secure/rabesubkutan/2021-10-20_Mond_Livia.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/22/im-mondschein-geschuetzt/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75100" class="entry post publish author-ziba post-75100 format-standard has-post-thumbnail category-allgemein category-kultur post_tag-andreas-beers post_tag-aussaatkalender-nach-maria-thun post_tag-gaertnerei-artha-samen post_tag-gaertnern post_tag-maria-thun post_tag-mond post_tag-mondwirkung post_tag-pflanzen post_tag-vollmond broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-21T17:48:14+01:00" itemprop="datePublished" title="Donnerstag, Oktober 21, 2021, 5:48 pm">21. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/21/starke-wurzeln-dank-mond/" rel="bookmark">Starke Wurzeln dank Mond</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/10/21/starke-wurzeln-dank-mond/" title="Starke Wurzeln dank Mond"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/10/Mond-Nina-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/10/Mond-Nina-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/10/Mond-Nina-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75100-25" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/2021-10-20_Mond_Nina.mp3?_=25" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/2021-10-20_Mond_Nina.mp3">https://traffic.libsyn.com/secure/rabesubkutan/2021-10-20_Mond_Nina.mp3</a></audio><p><a href="https://rabe.ch/wp-content/uploads/2021/10/Mond-Nina.jpg"></a>

Der ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/21/starke-wurzeln-dank-mond/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
						<article id="post-75113" class="entry post publish author-ziba post-75113 format-standard has-post-thumbnail category-allgemein post_tag-astrologie post_tag-astrologin post_tag-emotionen post_tag-erdzeichen post_tag-feuerzeichen post_tag-gefuehle post_tag-leermond post_tag-luftzeichen post_tag-marianna-mackay post_tag-mond post_tag-mondzeichen post_tag-opposition post_tag-sternzeichen post_tag-susanne-graedel post_tag-vollmond post_tag-waage post_tag-wasserzeichen broadcast-subkutan taxonomy-broadcast broadcast-subkutan subkutan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
			<div class="entry-wrap">
				<div class="text-wrap">
				<header class="entry-header">
<div class="entry-meta">
			<time class="entry-time" datetime="2021-10-20T18:01:11+01:00" itemprop="datePublished" title="Mittwoch, Oktober 20, 2021, 6:01 pm">20. Oktober 2021</time>
		<span class="middot"> &middot; </span>
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://rabe.ch/author/ziba/" title="Beiträge von Zita Bauer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zita Bauer</span></a></span>
		</div><!-- .entry-meta -->
	<h2 class="entry-title" itemprop="headline"><a href="https://rabe.ch/2021/10/20/der-mond-und-sein-spiel-mit-unseren-gefuehlen/" rel="bookmark">Der Mond und sein Spiel mit unseren Gefühlen</a></h2>
	</header><!-- .entry-header -->	
	
	<div class="entry-summary" itemprop="description">
	<a href="https://rabe.ch/2021/10/20/der-mond-und-sein-spiel-mit-unseren-gefuehlen/" title="Der Mond und sein Spiel mit unseren Gefühlen"><img width="350" height="200" src="https://rabe.ch/wp-content/uploads/2021/10/full-moon-2055469_1280-350x200.jpg" class="rabe_front_tile wp-post-image" alt="" srcset="https://rabe.ch/wp-content/uploads/2021/10/full-moon-2055469_1280-350x200.jpg 350w, https://rabe.ch/wp-content/uploads/2021/10/full-moon-2055469_1280-700x400.jpg 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><audio class="wp-audio-shortcode" id="audio-75113-27" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/rabesubkutan/2021-10-20_Mond_Susanne.mp3?_=27" /><a href="https://traffic.libsyn.com/secure/rabesubkutan/2021-10-20_Mond_Susanne.mp3">https://traffic.libsyn.com/secure/rabesubkutan/2021-10-20_Mond_Susanne.mp3</a></audio><p><a ... <span class="more"><a class="more-link" href="https://rabe.ch/2021/10/20/der-mond-und-sein-spiel-mit-unseren-gefuehlen/">></a></span></p>	
	</div>
				</div>
				<div class="hide-overflow"></div>
			</div>
			</article>
					<div class="paging-navigation pagination navigation"><a class="page-numbers" href="https://rabe.ch/subkutan">Mehr von Subkutan</a></div>
				</div>
	</main><!-- .content -->
			</div>	</div><!-- .site-inner -->
	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-content footer-insert"><p class="copyright">Copyright &#169;  &#169; 2021 von <a href="https://rabe.ch" title="Radio Bern RaBe">Radio Bern RaBe</a> | Code by <a href="https://momou.ch" rel="nofollow noindex" targe="_blank">momou!</a></p><p class="login impressum"><a href="https://rabe.ch/impressum/" rel="nofollow noindex">Impressum</a> | <a href="https://rabe.ch/wp-admin/">Login</a></p></div></div></footer><!-- .site-footer --></div><!-- .site-container -->
<a rel="nofollow" style="display:none;" href="https://rabe.ch/?blackhole=dd9f37e953" title="Do NOT follow this link or you will be banned from the site!">Radio Bern RaBe</a>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.rabe.ch/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://stats.rabe.ch/js/index.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='live-player-css'  href='https://rabe.ch/wp-content/themes/rabe/css/live-player.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://rabe.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"92%","maxHeight":"92%","opacity":"0.7","current":"Bild {current} von {total}","previous":"zur\u00fcck","next":"weiter","close":"schliessen","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"Diashow starten","slideshowStop":"Diashow stoppen"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LivePlayer = {"ajax_url":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","ticker_nonce":"2f86a1fd02"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/ticker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/stickymenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/themes/rabe/js/custom-mediaelement.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.18'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/rabe.ch\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":"Alle Schlagworte ansehen","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://rabe.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7'></script>
</body>
</html>